Введение

  • Самообман и ситуация
  • Источники самообмана и становление личности
  • Жизненые вехи
  • Пути примирения с самообманом
  • Канат и дерево
  • Крест бытия
  • Минералы
  • Растения
  • Животные
  • Человек, хронические миазмы


Самообман и ситуация

«Враждебные силы, частично психические, частично физические, воздействию которых подвержено наше земное существование, и называющиеся болезненными вредными агентами, - пишет С.Ганеманн, - не обладают силой вызывать болезненные нарушения здоровья человека безусловно. Но мы можем заболеть под их влиянием, и организм, выведенный из состояния здоровья, претерпит ненормальные ощущения и отправления только в том случае, если он долго подвергался этим воздействиям и достаточно чувствителен к ним, следовательно, они не могут вызвать болезнь у каждого человека и каждый раз».

Люди окружены одинаковыми внешними факторами, однако, отношение к ним у каждого свое. В формировании взглядов на окружающую действительность принимают участие внутренние факторы: эмоциональные, психические и личностные

Благодаря своеобразию восприятия, каждый человек болеет по-своему и по-своему заблуждается. Нет среди людей ни абсолютно хороших, ни необратимо плохих, все окружающие разные и сложные, в каждом изначальное добро и паразитирующее зло перемешаны весьма индивидуально. Подчас, за личиной грубого тирана скрывается робость и застенчивость, вооруженный до зубов прячет за накачанными мускулами трусость и слабость, громкое самовосхваление загораживает несостоятельность и никчемность, тихий и кроткий таит внутри огромную силу духа и т.д. Столько драгоценного времени (т.е. жизни) и сил (отнюдь не беспредельных) уходит на то, чтобы казаться, а не быть. Для нас - врачей важно помнить, что в пациенте (ближнем) угнездилась беда, а не вина. Страдающий человек, обратившийся за врачебной помощью, не виновен (перед врачом, по крайней мере) в своих парадоксальных словах, поступках, болезненных проявлениях и прочих ошибках восприятия действительности. Они - результат лукавых проделок злобной занозы (самообмана), угнездившейся в его воле и подталкивающей исподтишка личность к патологии. Пациент сам не в силах ее заметить и осознать, т.к. эта зона невидима (слепое пятно). Именно врачу необходимо указать на его необъяснимые, на первый взгляд, странности поведения, т.е. ошибку реагирования, которую нужно и можно лечить гомеопатически, т.е. подобно (а не подавлять симптомы, заталкивая беду все глубже и глубже)!

Задача данной книги - предложить инструмент постижения глубоких причин, скрытых символов (и в лекарствах, и в людях). Без видения «стержня», без понимания «сути случая» велик риск захлебнуться в безбрежном океане следствий (симптомов), и, потонув в гомеопатических справочниках, так ничего и не постигнуть.

Если условно разделить происходящее на этапы, то получится «тройственная цепочка жития»: причина-факт-следствие. Фактами оперировать просто и привычно, поскольку они видны, слышны, ощутимы, осязаемы и обоняемы. Гораздо легче ответить на "фактический" вопрос «что?», больше ни о чем не задумываясь. Однако наблюдательный врач замечает еще и причины, привыкая отвечать на более сложный вопрос «почему?». Такой навык, в свою очередь, приблизит к наиболее значимому звену вышеуказанной «цепочки» - следствию (плодам, по которым только и можно определить истинное качество дерева), и поможет ответить на главный вопрос человеческой жизни - «зачем?». (Одинаково сильно страдают два человека: у одного хлеба маловато, у другого брильянты мелковаты…).

Мудрость, мастерство гомеопата -унициста заключается не только в максимально полном сборе анамнеза (фактов) и тщательном поиске похожих (но не всегда подобных) симптомов в справочниках, но и в умении непредвзято (беспристрастно) увязывать (правильно истолковывать) разрозненные факты патобиографии пациента. Необходимо понять побудительные мотивы рассудочных, эмоциональных и физических симптомов, подметить ведущие устремления и взгляды пациента, специфику его восприятия, и лишь затем приступать к поиску ВЫСОКО-подобного лекарства.

Гомеопатия сложный метод и для познания его сути требуются значительные усилия и немалые временные затраты. Поскольку гомеопатия сугубо индивидуализирована, то каждый использующий ее профессионально обречен на индивидуальность. Успешные профессионалы отличаются, как правило, больным самолюбием: «шибко классические» пренебрегают соматическими проявлениями, а аллопатически настроенные отвергают внетелесные нарушения, считая мистических коллег свихнувшимися мечтателями. И те, и другие ярко обозначают «края» метода, прекрасного своей безграничностью и свободой, и те, и другие одинаково опасны для пациентов замшелыми догматами и фанатичными устремлениями.

Метод, которым ты овладел, отнюдь не обязан быть «панацейным» для всех, везде и всегда! Внимай себе, дабы не впасть в ошибку, и не посягай на свободу окружающих!»

Степень индивидуальности - это, если угодно, степень подобия: узкой специальности, методу, пациенту, Творцу… Гомеопаты, как и гомеопатические лекарства, могут быть «Подобными», «Высоко-Подобными» и «Бес-Подобными»…

«Полезными для помощи врачу в деле лечения, - поясняет С.Ганеманн - являются знания. о наиболее значительных моментах во всей истории хронического заболевания, т.к. они помогают ему в обнаружении фундаментальной причины, которая обычно связана с хроническим миазмом. В этих исследованиях необходимо учитывать физическую конституцию, особенности его духовной и интеллектуальной сферы, его занятия, привычки и образ жизни, общественные и семейные отношения, возраст, половую функцию и т.д.».

В «Материи Медика Ситуаций» речь идет о самообмане, ошибках восприятия, заблуждениях личности, иллюзорных взглядах на окружающее, «зажимах, трещинах, чревоточинах и занозах», конфликтах и комплексах, неадекватном реагировании (перечислены синонимы, отображающие один и тот же процесс неосознанного блуждания во тьме).

Самообман - это враг, напускающий на человеческую волю непроницаемый туман лжи, принуждая ее выдавать неадекватные (ошибочные) приказы своим подчиненным (чувствам, уму, телу). Ведущим признаком «самообманутого человека», его порывов, мыслей, чувств, слов, манер и симптомов является стереотип, т.е. стандартное реагирование на разные обстоятельства.

Не следует смешивать разные методы: гомеопатию и рациональный психоанализ. Психоанализ - это расчленение психики на кусочки ,а психотерапия - насильственное воздействие одной патологической личности на другую. В гомеопатии только пациенту дано право решать, что, кому и как рассказывать о себе! Врач же присматривается к языку тела, следит за вегетатикой , прислушивается к тембру голоса и интонациям, отмечает его склонности, отношение к фактам и фиксирует наиболее странные и редкие симптомы. «Мозг умный, но лживый, тело глупое, зато честное», и поэтому не только через психоэмоциональные, но и через самые банальные соматические симптомы, можно выйти на глубоко лежащие конфликты личности. Только разобравшись в сути, гомеопат может, выйдя на группу одинаково высокоподобных (а не просто похожих) лекарств, назначить лишь одно из них. Кроме того, психоанализом нужно заниматься всю жизнь, посещая врача еженедельно, гомеопат же дает один раз одно лекарство, и оно действует недели, месяцы, а иногда и годы. И, наконец, цель психоанализа - вербальная демонстрация пациенту его неприглядной изнанки. В гомеопатии не обязательно так рисковать словом, лекарство делает это гораздо мягче и надежней. Ведь оно - из самой природы, не нами созданной и пока не загубленной нашими «достижениями».

Теперь о термине «Ситуации», который использован в заглавии книги. Ситуации - это окружающие жизненные обстоятельства, провоцирующие неосознанный (неподконтрольный сознанию) стереотип поведения. Это внешняя обстановка, максимально удобная для проявления самообмана. «Чревоточина» располагается внутри, а жизненные ситуации складываются снаружи. Ситуация - это условия, востребованные «занозой» и максимально удобные для нее. Самообман - ощущение, устремление, внутренняя движущая сила (страсть), а Ситуации - конкретные обстоятельства и поступки (грех). «Подруги» эти неразлучны, друг без друга обойтись не могут и всецело зависят одна от другой. Страсть парализует волю и та, поневоле, выдает заБЛУДшие приказы, следуя которым человек сам неосознанно ищет (и находит) тот способ поведения и те жизненные условия: профессию, увлечения, семью, друзей, музыку, книги, фильмы, сны и т.п., в которых наиболее удобно грешить (поступать неразумно и ошибочно) Ситуация - есть удобное внешнее обрамление самообмана, своеобразная вывеска-ширма, устраивающая скрывающуюся за ней страсть и дающая той возможность проявляться всегда и везде! Стереотипно!

На страницах книги предпринята попытка постичь символическую сущность лекарств, ужать громадный справочный материал до одной фразы-рисунка: лаконичной и легко запоминающейся, но и объясняющей разные симптомы лекарства. Насколько легче держать в памяти ситуационный образ лекарства, символично изображенный художником и сформулированный в нескольких емких словах. На такой вымышленный образ, как на прочный «стержень постижения», можно нанизывать любые подобные ему (объяснимые с его помощью) симптомы, а не выучивать наизусть патогенезы из толстых и непохожих Материй Медика. Образы, выведенные в книге, помогают осознать: кто бы мог так болеть и так заблуждаться; зачем он так себя ведет; к чему стремится; чего он желает - хочет, чтобы ЧТО?

Описанные ситуации - не конкретные люди, а вымышленные образы. Они ни на кого не похожи, однако могут оказаться подобны индивидуальным устремлениям больной личности. Для чего нужны «ситуационные фразы» и рисунки? Только для удержания в голове удобного образа. Но никак не для непродуманного «ситуационного назначения» наскоком - по похожести! Важно осознать, что, если описана профессия, то имеется в виду не она, как таковая (хорошая или плохая - не нам судить), а атмосфера, обстановка вокруг нее, максимально удовлетворяющая заразу (обманчивое устремление), паразитирующую на человеческой личности. Нельзя назначать лекарства впрямую (профессору - Силицею, балерине - Теридион, президенту - Аурум, разведчикам - Mercurius, заключенным - Tuberculinum, лихачам- Carcinosinum и т.д.). Если для Ammonium carbonicum предлагается ситуация (бутафория, декорации) ленивого спасателя, то это не повод для поиска соответствующей записи в трудовой книжке пациента. А Ammonium muriaticum не обязана каждый раз топиться и, кстати, вполне может оказаться в реальной жизни не беззащитной девочкой, а огромным дядькой, внутри которого застрял детский иллюзорный страх перед деспотичной матерью. Pulsatilla может не быть ласковой и нежной и не должна еженощно отстригать волосы спящего мужа (ситуация Далилы). Нужно искать подобие, а не коллекционировать похожести!

Собирать и обсчитывать многочисленные симптомы может и компьютер, а врачу следует сосредоточиться на человеческой составляющей - поиске заблуждений. Любая страсть разрушающе действует на личность и на тело, поэтому от внимательного гомеопата требуется, в процессе беседы о жизненных ситуациях пациента, выявить ту чревоточину, из которого произрастает все древо его патологии.


Источники самообмана и становление личности

К великому сожалению в нашем мире нет человека, личность которого была бы свободна от паразитирующего на ней самообмана. Поэтому и личность зарождается, и заблуждение на ней формируется одновременно, в ходе определенных этапов - жизненных вех.

Как же происходит зарождение будущего личностного зажима? Известно, что причина всякой болезни коренится в недрах личности и является следствием пережитого когда-то жизненного потрясения.

Чаще всего оно происходит в раннем детском возрасте или внутри утробы, когда личность впервые сталкивается с угрозой для жизни. Предположим, младенчик изнутри почуял надвигающийся аборт. Он, естественно, пробует сопротивляться опасной ситуации, ведь речь идет о его жизни и смерти. Какие чувства могут возникнуть у него в эти мгновения? Животный страх смерти, одинокая беззащитность, недоверие к собственной матери, подозрительность, желание убежать, спрятаться или защититься от «обидчика». Ребеночек, подрастая, в душе будет сохранять обретенный негатив. Осознать (разумно разрешить, устранить) его он не в состоянии, ибо тот прячется «под сознанием». Маленький (а затем и взрослый) человек постоянно ощущает в себе беспричинную тревогу, ожидание несуществующих опасностей, подозрительность к любящим и странные устремления, они гложут его непрерывно, не давая отдыха. И вот уже ласки матери (и других женщин) воспринимаются, как желание удушить в объятиях, любящий взор, как подглядывание, нежные слова, как фальшивое лицемерие, предложение помощи, как желание заманить в опасные сети. Как станет вести себя человек с подобными ошибочными чувствами-позывами внутри? Наверное повсюду подозревать подвох, упрекать других во лжи, убегать от любящих, пугаться вымышленных опасностей, биться в истерике и кричать от страха и т.д. и т.п. Очевидно, он будет негативно реагировать на столовые ножи, врачей, кровати, кровь, ночь и все то, что напоминает ему те жуткие внутриутробные мгновения перед воображаемым абортом, которого в действительности не было… А был, к примеру, рядовой факт нашей «цивилизованной» действительности - гинекологи наперебой запугивали несчастную мамашу, принуждая ее сделать аборт (разорвать на куски беззащитного живого человека). Мамочка-то - умница смогла отбиться от детоненавистнической гуманности врачей. А вот младенчик, для которого материнская утроба - это весь мир, а мать -это все люди, успел заразиться ее страхами и сомнениями, затаив на всю жизнь неосознанное недоверие к ней.

Итак, первая реакция на угрозу для жизни была защитной, оправданной и необходимой, адекватной обстановке (ситуации). Однако, когда действительная угроза давно миновала, а человек продолжает неосознанно использовать прежнюю реакцию, но уже в иных обстоятельствах, никак не угрожающих его жизни, а лишь чем-то неуловимо напоминающим ему былое потрясение, то вырабатывается стереотип неадекватного реагирования (самообман). И если стереотипная реакция, не адекватная условиям, повторяется все чаще и чаще, то возникает фальшивая привычка - страсть. Легко ли живется такому, заблудившемуся внутри материнской утробы и упорно считающему себя «неудавшимся абортом», а собственную мать «предателем и убийцей»? Сможет ли он полюбить сам или поверить в искреность чувств других?

В целом различают пять жизненных ситуаций - источников формирования самообмана:

Первый - наследственность, то, что получаем от предков (фено-, гено-, миазмо- и биотип). Очень важно иметь в виду: наследуются не болезни и самообманы (страсти) родителей, а лишь предрасположенность к ним. Человека обязательно будет «подтягивать» в родительские ошибки, болезни, пристрастия, профессии и пр., однако только от него самого, его желаний, чувств, мыслей, слов и поступков, зависит, расцветет ли эта всегда готовая к бурному росту, генетически поврежденная почва болезнями или так и останется в молчаливой полудреме. Для проявления патологии необходимы два (как минимум) равнозначных фактора: наследственная предрасположенность (при этом, родителей не следует обвинять в своих(!) недоразумениях) и внешние привнесенные обстоятельства.

Согласно учению С.Ганеманна о хронических миазмах, таких факторов должно быть три: наследственность + миазматическая отягощенность + собственные деяния.

Второй источник, из которого может вырасти будущий конфликт - ситуация зачатия. Не нужны пространные объяснения, почему настроение, желания, мысли, слова, обстановка, вменяемость и самочувствие будущих родителей в эти святые мгновения обязательно скажутся на личности зачинаемого ими человека.

Третий фактор - беременность. Младенчик внутри материнской утробы точно знает (чует) истинное отношение матери к нему. Чтобы осознать переживания маленького человека, попробуем его глазами взглянуть на события во время 3-х этапов внутриутробного развития:

«Счастье»: все дано и ничего не требуется: тишина, покой, постоянная температура и освещение, многослойная защита от мира, невесомость (в воде), питание, не ограниченное ни временем, ни количеством, и свободное выделение (райское блаженство?);

«Внезапное изменение» условий на противоположные: исчезновение воды, прекращение поступления пищи, болезненное сдавление маточной стенкой, и спастическое закрытие шейки матки - мучительная безысходность (нарушение заповеди?);

«Изгнание»: болезненное, потное, кровавое, кричащее напряжение двух людей - матери и ребенка, направленное на скорейшее избавление друг от друга, что сопровождается смертельным риском для обоих (потеря рая?).

Четвертый источник, из которого потрясение может либо сформироваться впервые, либо ужесточиться - рождение ребенка. Сей процесс равносилен выходу космонавта в открытый космос без скафандра. Посочувствуем младенчику: из воды на воздух (удушье), из тьмы на слепящий свет (слепота), из тишины в какофонию звуков (глухота), из полной защиты и покоя в абсолютную беззащитность (испуг), из постоянного питания в необходимость криком добывать пропитание (голод), из постоянного тепла в изменчивую погоду (метеопатия). Добавьте к этому употребление матерью химических препаратов, ее вредные привычки, выяснения семейных и рабочих отношений, настойчивое ожидание ребенка определенного пола, акушерские пытки и утаивание новорожденного от матери - единственного близкого и жизненно необходимого ему существа. Мало радости, надо полагать, испытывает явившийся в мир малыш, и понятен его громкий крик.

И, наконец, пятый этап, в котором личностный конфликт может или зародиться, или «заматереть» - это приобретенные привычки. Самостоятельная жизнь!


Жизненые вехи

Дабы рассекретить обманчиво-неуловимые мотивы, заставляющие человека стереотипно ошибаться, продлим «линию судьбы», прерванную на моменте родов. Какие еще неотвратимые и обязетельные испытания ожидают каждого после выхода в этот мир?

Детство - поистине счастливый период: искренность и незнание зла, беззащитность и доверчивость, неподдельная любознательность (а не любопытность взрослых), умение быстро и навсегда прощать, могучая жизненная сила. Но и в этом «розовом» периоде растущего человека подстерегают проверочные испытания.

Начало жизни (от рождения до 1 года) легче понять с помощью известных стадий:

  • Оральная: желание пищи (не когда положено по расписанию, а когда требуется младенчику), необходимость криком добиваться ее - орать. Без зубов, без волос, без движений (физическая немощь), без разума (головка и та не держится). Голод (дадут ли и когда еду?), длительный сон (как спасение от невзгод), выделения (когда захочется) и тренирующие жизненную силу «псорные» болячки. В любой момент может зародиться чувство беззащитности, покинутости, ненужности, одиночества, предательства близких и пр.
  • Анальная: нежелание отдавать полученную с таким трудом пищу и запирание ануса. Ребеночек ведь не знает когда родители соизволят покормить его в следующий раз, и пытается, как может, сохранить хотя бы то, что получил. Здесь может зародиться жадность, подозрительность, недоверчивость, ложь и т.д.
  • Эдипова: младенчик, знающий только мать (питающую, заботливую, защищающую, согревающую), начинает примечать еще какое-то странное существо - волосатое, грубое, чужое(?) и требовательное. Взрослые обманываются, считая бесполых малышей ничего не понимающими. Дети весьма наблюдательны и, если в их присутствии родители заводят «любовные" игры или смотрят скверные передачи, то это может заразить малыша на всю жизнь ревностью, агрессивностью, отвращением к противоположному полу и прочие прелести.

Здесь описаны стадии, а не комплексы. Через эти стадии проходят все, однако не каждый формирует во время их прохождения личностный конфликт. Но каждый, при наличии соответствующей почвы, подготовленной генетикой, зачатием, беременностью и родами, может соскользнуть из стадии в истинный комплекс, утвердиться в нем и потащить его в себе через всю жизнь. Потому так важно в эти мгновения доброе и разумно е участие родителей. Но, почему-то, только к 6-7 годам взрослые всерьез решают взяться за воспитание. Однако, уже поздновато и можно рассчитывать лишь на наружную шлифовку вполне сформированных черт характера и устремлений. Дело в том, что маленький ребенок, не утративший способности отличать истину от фальши, не столько слушает философские сентенции папаши и «переживательные наставления» матушки, сколько фиксирует действительные поступки и чует истинные побуждения родителей. Его личность формируется из фактов, а не рассуждений. Он не понимает «взрослых слов», но глядит в глаза и на поступки и видит истину. Дети, словно чистое зеркало, отражают негитив своих родителей, они умеют лишь возвращать то, что получили (больше ведь им неоткуда взять информацию о мире), и поэтому часто повторяют родительские ошибки. Ребеночек первыми видит именно их, они для него олицетворяют весь мир и он учится жизни исключительно по их реакциям и пристрастиям.

Для зачатия, беременности и рождения ребенка достаточно быть половозрелым и относительно здоровым. А вот для воспитания нового человека одной биологической (животной) половозрелости маловато. Здесь требуется подвиг: внутренняя зрелость, разумность, терпение, мудрость, истинные знания и истинная любовь. Мать и отец - первые люди, встреченные малышом в его жизни. В них сосредоточен весь мир. Родителям он подражает и их же идеализирует. По отцу (сила, воля, мужественность) он станет ровнять всех мужчин, да и себя самого (свое мужское начало) будет неосознанно ориентировать на копирование отцовских привычек и поступков. Мать (забота, нежность, тепло и защита) - эталон, с которым ребенок (а затем и взрослый мужчина) неосознанно сравнивает всех женщин. Какой тип интимных отношений между родителями увидел младенец, таково будет и его восприятие мужского и женского начал на протяжении всей жизни.

Весьма много зависит от атмосферы, царящей в родительском доме, каковы отношения между членами семьи, таково и отношение к жизни у растущего человека. Если его окружает ложь, интриги, измены, вряд ли вырастет прямодушный и открытый человек. Если его заваливают дорогостоящими игрушками и наряжают, словно куклу в магазинной витрине, вряд ли он научится милосердию и станет ценить трудовую копейку. Если его беспрестанно щекочут, целуют и тискают, приговаривая: «Да ты самый красивый, самый умный, самый стройный, самый обожаемый, самый-самый», вряд ли он вырастет мужественным, скромным и уважительным. Также и с выбором профессии: какими предметами и атмосферой окружен, какие термины постоянно слышит в начале своей жизни младенчик, именно то он и будет неосознанно (привычно) считать единственно приемлемым для себя.

Считается, что воспитание ребенка - на 85% воспитание себя…

Истинное наслаждение общаться с бесхитростными, искренними и доверчивыми малышами. Но почему они так горячо болеют? Может потому, что их болезни всегда имеют форму защиты? Болезнью ребеночек показывает истинное (мудрое, а не умное, как у взрослых), отношение к окружающему и окружающим, ею реагирует на взаимоотношения между родственниками, ею отзывается на истинные (как ему видится и ощущается) чувства матери к нему. Иных защитных возможностей, кроме плача, сна и болезней, он не имеет. Этими способами он и пытается БЛАГОтворно! повлиять на атмосферу в семье. (Прежде чем наскоком «лечить» детей сильнодействующими препаратами (в т.ч. и гомеопатическими), присмотритесь к родителям…) Как должно быть больно и обидно ребеночку, когда родная мать подкладывает его под разрушающие "терапии", которые не каждый взрослый выдержит. Каково врачу выслушивать жалобы матери на своего ребенка и обвинения того - маленькой и точной копии самой мамаши, подобной ей во всем! Как отчетливо видна это со стороны, и как сложно донести это заблуждение до женского сознания. Такое впечатление, что мамаша стремится поскорее избавиться от болезни ребенка, как от проблемы, мешающей ей и отвлекающей ее от «важных" дел. Или, что довольно часто в гомеопатии, «любящая» мама требует изменить лекарством нормальные черты характера маленького человека, чтобы он ее больше устраивал! Кого же она любит на самом деле, о ком заботится?

По изложенным причинам, иногда целесообразнее лечить не детей, а их себя любивых матерей. Пытаться донести до их сознания, что младенчик ни в чем не виноват, он не может быть причиной страданий тех, кто его сделал (яблоня и яблоко, апельсины на осине)! Наоборот, он - прямое следствие их нерешенных проблем и лишь отражает (рикошет) истинное суть родителей, показывает их действительное отношение к нему и друг ко другу! И стоит матери чуть-чуть изменить свой взгляд на происходящее или просто задуматься, что не все так, как ей кажется, и, что может быть иной взгляд на те же события, как, словно по мановению волшебной палочки, меняется самочувствие малыша.

Отрочество (от 7 до 15 лет) совпадает по времени со вступлением в школу. Это первый самостоятельный период, когда к родительскому попечению примешиваются воздействия других людей. Но наиболее глубинные личностные устремления (корни страстей) уже полностью сформированы и самообман (страсти) начинает подыскивать подходящие для себя условия - жизненные ситуации. Когда слашен возмущенный родительский возглас: «А школа куда смотрела?», лучше тихонько отойти…

Пубертат - вхождение в половозрелую жизнь - следующая, и весьма серьезная, проверка на стойкость и выживаемость. Именно здесь происходят «ломки трудного возраста». Этап отрочества никому не миновать, приходится с трудом преодолевать (или распускать) себя - нового и странного. Растущий человек встречает совершенно незнакомые ему проблемы и перед ним впервые встает во весь рост вопрос о смысле человеческой жизни: «Зачем я? Откуда я? Что будет после меня? Кто я?». Он вдруг начинает остро чувствовать свое одиночество, отверженность и незащищенность. Проявляется склонность к идеализации и тяга к абсолюту (максимализм подростков). Беда, если ребенка своевременно не познакомили с Истиной и его юношеские влечения направлены целиком на земные ценности, ориентированы на обычных (заБЛУДших) людей. Беда, когда юноша, не нашедший понимания в семье и предоставленный сам себе, начинает искать опору среди сверстников - таких же «несклепышей». Почему первая любовь чаще всего несчастна? Наверное потому, что мальчик ищет ИДЕАЛ в обычной девочке (земной, смертной, слабой.) и всю мощь первого романтически восторженного чувства налагает на ее хрупкие плечики. Способна ли она справиться с такой ношей?

Огромное значение имеет отношение отроковиц к проблеме пола. Чтобы не не травмировать их девичью стыдливость (сейчас она почти не встречается), нужную информацию можно получить из рассказа о первой менструации. Например: если менархе посетила девочку в 16-17 лет, можно думать об инфантилизме (нежелание взрослеть, стремление остаться в детстве); если в 8-10 - о стремлении быстро повзрослеть, вырваться из ненавистной семьи и исправить собою ошибки матери; потеря сознания от боли перед началом менструации - нежелание пользоваться своим женским началом, становиться женщиной и матерью; онанизм - самовлюбленность (себялюбие, самообладание), недоверие к окружающим или страх противоположного пола и т.д.

Юность - еще один испытательный рубеж. «Тихо живет дитя и отрок, мало быстрых порывов у мужа, почтенные седины склоняются к покою; одна юность кипит жизнью. Надобно иметь очень твердую опору, чтобы устоять это время от напора волн. - пишет св Феофан Затворник - Своеволие юношеской жизни на все бросает тень сомнения, сильно тревожат его возбуждения страстей. Вода, падающая с утеса, кипит внизу и клубится, а потом идет уже тихо разными потоками. Это образ юности, в которую каждый ввергается, как в водопад.».

Семья - следующий проверочный барьер. Обычно свою семью созидают по образу и подобию той, в которой выросли. Люди притягиваются друг к другу по внутреннему глубинному подобию (а не по внешней похожести). И лишь прожив бок о бок долгие годы, супруги приобретают некоторую наружную идентичность. Муж и жена подбираются по принципу замка и ключа - вопрос в том, кто первым согласится стать «ключом» и, преодолев гордыню, научится уступать, подлаживаться под «замок» (подбирать ключики).

Далее - символическая середина жизни, достигнув которой, человек всерьез задумывается на что же потрачена прожитая половина и что достигнуто. Цель женщины (с преобладанием женского начала)- рожать и взращивать собственных детей? Только тогда она может ощутить себя полностью самореализованной. матерью! А что испытывает, прожив полжизни, мужчина - отец? Неосознанно переживает свое появление на свет и растет как бы вместе с ребенком, любуясь со стороны на собственное отображение. Однако только родить и воспитать ребенка может быть достаточно для женской самореализации. Для развитого мужского начала обязательно создать нечто свое (руками или головой: дом, книгу, картину, философию, партию, революцию, прибор, научную школу, новую религию и пр.). Чтобы можно было возгордиться и сказать другим мужчинам: «Видали? Это я сам сделал! А вам слабо?». И перед женщинами «попетушиться»: «Вот мы чего могем, не то, что ваши завалящие мужичонки!». Не «сильная» ли половина стоит во главе «научно»-технического прогресса (и духовного регресса)? Не мужчины ли, а заодно и все остальные уже расплачиваются собственным здоровьем и здоровьем детей за преклонение перед бездушными железками, идеализацию мертвой статистики, тупую уверенность в своей местечковой правоте и «благости» устремлений, поклонение идолам и кумирам? Гордыня - извечная беда человечества - безумная попытка каждого стать главным (богом), любым путем возвыситься над прочими. Однако ничего путного получиться не может, ведь людей много, а главное место одно! Но если я себя не могу сделать (самым-самым), то кого же я, гордый мужчина, соглашусь поставить выше себя и кому соглашусь добровольно подчиниться (поклониться)? Соседу, приятелю, бутылке, любимой женщине, главному врачу, Ганеманну? Здесь уместно привести некую формулу, где в числителе эгоизм (Я, самость, эго), а в знаменателе - страх. У сбалансированного (здорового, уравновешенного) человека эта дробь стремится к единице. Если разрастается эгоизм, страх исчезает (амбициозность, власть, деспотизм), при увеличении страха автоматически подавляется эгоизм. Оба результата чреваты заслуженными последствиями. Остается наиболее тяжкая участь - держать баланс!

Мено- и андропауза - возвращение из половозрелости в бесплодие - следующая полоса препятствий, от которой никому не отвертеться. И женщина, и мужчина болезненно переживают данный процесс, решив (почему-то), что настоящая жизнь на этом заканчивается. Значит жизнь - есть непрекращаемые схватки полов? Различие «пауз» в том, что женщину «ломает» физически (гипертония - хватит давить на других, лгать и суетиться, коксартроз - прекращай вилять бедрами), а мужчину и физически (аденома простаты - уймись, дорогой), и социально (уход из семьи, молоденькие девочки, сексуальные извращения).

Старость - еще один непростой этап испытаний. Миновав «паузы», человек вступает в период старения, когда материальные структуры (тело) начинают дряхлеть и постепенно выходят из строя. Данный отрезок жизни (как и любой другой) требует соответствующих правил поведения и необходим для осознания себя, как такового. (Неполезно молодиться и искусственно прихорашиваться. Это выглядит грустно и смешно.) Каждый возраст хорош, надо лишь относиться к нему (к себе в нем) спокойно, без иллюзий. Как же тяжко приходится тем, кто ничего другого, кроме грубо материального в себе до сих пор не замечал, и вдруг, как гром среди ясного неба, любимая и взлелеянная материальность начинает распадаться: волосы редеют (хватит прихорашиваться и соблазнять), губы проваливаются (пореже открывай рот и не лезь с поцелуями), зубы выпадают и исчезают пищевые пристрастия (отвыкай от чревоугодия и гортанобесия), тело слабеет (хватит носиться «очертя голову»), развивается дальнозоркость (довольно интересоваться собой, пора вглядеться в будущее), память и разум отказывают (не о мирской суете пора думать, хватит надеяться на хваленую логику, концепции и схемы), подступает немощь и бурно расцветают болезни (полежи и поразмышляй), прогрессирует глухота (учись пользоваться внутренним слухом, слышать), мучает бессонница (поразмышляй о смерти) и т.п. Зачем так устроено? Для чего в старости уподобляться малому дитяте: беспомощному, беззащитному, зависимому, неловкому, сонливому, жалкому, капризному, постоянно болеющему, туго соображающему и забывающему бытовые мелочи, глухому, слепому, лысому, бесполому и беззубому? Куда готовятся уйти старики? Не туда ли, откуда приходят дети? Почему мужчину подкарауливает инфаркт, а женская кровь бурлит в гипертонических кризах, угрожая инсультом? Такое впечатление, что сердечно-сосудистая система (самая жизненноважная!) грозно предупреждает: отцепись от иллюзорных драгоценностей, перестань цепляться за прах (тело), хватит надеяться на лжеименный ум и полагаться на обманчивые чувства, найди в себе (в Сердце и Разуме своем) нечто главное, надежное, неизменяемое - Истину.

Смерть, физическое небытие тела - последнее(?) испытание, финишная черта каждого жизненного пути, к которой человек неуклонно приближается с первых мгновений своей жизни со скоростью шестьдесят минут в час. Тело (временное, как все материальное) рассыпается на молекулы и микроэлементы (превращается в прах земной), из которых и состояло. И это все? Был человек и нет? Ради чего тогда столько претерпел? Что будет с накопленными материальными сокровищами? Но, как младенец выходит на этот свет голенький, не имея ничего своего, так и уходить ему придется с пустыми руками! А куда девается то, что не относится к физико-химическому телу: мысли, чувства, ощущения, желания, пристрастия, отвращения, мечты, интуиция, память, воля? Тоже умирает? «Что же здесь мудреного? - пишет св.Феофан Затворник, - Душа не от тела имеет бытие, а получает его вместе с телом, и для того, чтобы жить с телом. А смерть придет разлучить их. И дивно, как душа будет жить без тела, привыкши с телом жить. Разлучение души с телом есть наказание, и оно должно быть чувствительным. Только святые, по причине тесного общения с Господом или мало, или совсем не ощущают сего неудобства. Что делается с усопшими? Тело возвращается в землю; а душа получает от Господа особое некое место по своему устроению, где и пребывает до окончания века, в чаянии радостном или в нечаянии ужасательном».

Попробуем распределить жизненные этапы на «круге жизни». Представим циферблат и станем продвигаться по часовой стрелке: внизу (на 6-ти часах) - рождение; слева (9 час.) - вступление в половозрелость; напротив родов (12 час.) - символическая середина жизни, когда во весь исполинский рост встает вопрос о смысле твоей жизни; справа, напротив пубертата (3 час.) - выход в спокойную бесполость; и снова внизу (снова на 6-ти часах) - смерть физического тела, сбрасывание кожаных риз, для облегченного возврата туда же, откуда некогда вышел.

А Кто заводит часовой механизм и подзаряжает батарейку?


Пути примирения с самообманом

Теперь, разобравшись с источниками самообмана:

  • наследственность;
  • зачатие;
  • беременность;
  • роды;
  • самостоятельная жизнь,

поглядим, возможно ли как-то «договориться» с этим затаившимся врагом. Оказывается да, можно прожить в тумане заблуждений и не заболеть! Не это ли наивная мечта людей -здоровье, во что бы ни стало?

Человеческая жизнь состоит из трех равных «третей»: работы, сна и "личной жизни". Внимательный врач в указанных «третях» сможет подметить ведущие чревоточины, загнавшие пациента в определенные жизненные ситуации. Хорошо, когда работа, сон и личная жизнь взаимно уравновешены и занимают равнозначное место (снова баланс!). Не полезно злоупотреблять ночной работой в ущерб сну, или днем вместо работы валяться на диване. Следует отвести каждой трети примерно одинаковое время, ведь оно (время жизни) - самое дорогое и невозвратимое, умеющее делать лишь одно - уходить! (Общечеловеческое заблуждение: время принадлежит нам, мы его владельцы и распорядители. Странно, ведь ни создать, ни удержать его мы не в силах). Жаль тратить время своей жизни впустую, разбрасывая свое внимание направо и налево. Но самый подлый вид воровства - завладение чужим вниманием (временем жизни), в чем так преуспели всяческие СМИ.

Какие проявления (жалобы, симптомы) могут высветить этап "Сон" в рассказе пациента? Очевидно, его характер, наиболее удобное положение тела и сюжеты сновидений. Жизненная треть под названием «Работа» отчетливо видна через выбор профессии и узкой специальности, отношение к труду, контакты с начальством и подчиненными. В понятие «Личная жизнь» входят могучие признаки: атмосфера в доме и особенности семейного устроения, отношение к родителям и детям, хобби, пристрастие к конкретному виду спорта, жанрам литературы, музыки и кино.

Теперь, зная пути (корни) формирования самообмана, мы можем обозначить и способы ситуационного (вынужденного) приспособления к ним:

Рассмотрим сказанное на примере ведущего заблуждения Cuprum metallicum - «считает себя генералом». Какие жизненные ситуации могли бы удовлетворить такой самообман?

Первый способ «улаживания отношений» - профессия. Наверное, Cuprum (ситуация «Медный всадник») пойдет в офицерское училище, школу милиции или еще куда-нибудь, где можно громко командовать подчиненными, но подчиняться строгим приказам старших по чину и четкому уставу.

Второй способ добровольного подчинения - хобби, увлечения. Если повезло и «не попал» в ловушку профессии, устраивающую иллюзию, то можно умилостивить разгневанный самообман увлечением (пристрастием). Чем, скорее всего, увлечется Cuprum? Очевидно игрой в солдатики, военными романами, восточными единоборствами. Наверное будет трепетать при виде оружия, охотиться, петь и плясать под бравурные марши, коллекционировать фильмы о войне и т.п.

Третий способ - брак на партнере, неосознанно подыгрывающем базовому самообману (страсти): жена-солдат, жена-прапорщик, жена-адъютант. Или, с точностью до наоборот, сам «генерал» угодит под каблук супруге-маршалу. (Женщина интуитивно (неосознанно) выбирает супруга, подобного ее отцу, а мужчина бессознательно устремлен к партнерше, напоминающей мать.)

Четвертый способ - сновидения. Что может присниться Cuprum metallicum? Наверное: сражения, победы, поражения, идущие в атаку полки или бегущие с поля боя солдаты, военые парады, статьи уставов, правила гауптвахты и т.п. Спать наш «медный генерал» будет, скорее всего, на животе, интуитивно защищая свою жизнь (живот по-старославянски - жизнь).

Что же произойдет, если не удалось воспользоваться предоставленными возможностями примирения с личностным зажимом? Тогда придется болеть, (см. специальные показания Cuprum) ведь раздосадованный самообман шутить не умеет: «Не хочешь подчиняться и выстраивать профессиональную, ночную и семейную жизнь под мою диктовку, не желаешь жить в королевстве кривых зеркал, получай болезнь (физическую, эмоциональную или психическую)». А что рано или поздно случится с человеком, выбравшем (по наущению страсти) профессию офицера (убийство людей)? Кто слетится, словно мухи на мед, к увешанному с ног до головы оружием (поднявши меч…)? Получается тупик - замкнутый круг жизни в заблуждениях - куда ни кинь. Вот и болеем мы все то тем, то другим, вот и пытаемся поверхностно, урывками латать то одно, то другое и в себе, и в других. Закрываем глаза на подлинные причины патологии, боимся их увидеть. Потому так важно врачу услышать (во время спонтанного рассказа пациента) не чем болеет человек, а почему и зачем он это делает. Ведь болезнью можно прикрыться от окружающих, за нее можно спрятаться, ею можно бравировать и размахивать, словно флагом. Болезнь можно трепетно любить и страстно ненавидеть, убегать от нее, стыдить ею окружающих и пр. и пр. (Вы встречали пациентов, действительно желающих расстаться со своими любимыми болячками?)


Канат и дерево

Получается, что каждый человек «проигрывает» некий сценарий. В этой «пьесе» есть как обязательные этапы, так и периоды свободного творчества. Важно понимать, что сей сценарий - не рок (предопределенность, судьба), а лишь предложение (соблазн, подталкивание). От самого блуждающего зависит, как сложиться его жизнь, поскольку он обладает бесценным даром - свободной волей. Она может помочь человеку измениться! Свобода принятия решений дает возможность: строить планы (мечтать, надеяться), осуществлять их (трудиться) и осмысливать результаты своих поступков (пожинать заслуженные плоды). Пока человек жив, у него есть возможность корректировки жизненного сценария! От него самого в значительной степени зависит финал его пути! Можно разумно воспользоваться свободой, а можно перепутать ее с беспределом похотей и бросить свою жизнь под ноги врагу.

На подобных рассуждениях выстроена методика лечения, о которой речь ниже.

Рассуждая о перипетиях человеческой судьбы представим образ канатоходца, балансирующего на тонком и скользком канате, натянутом над бездонной пропастью. Видимой страховки нет. Падение грозит гибелью или тяжелым увечьем независимо от того, через левую (плохую) или правую (хорошую) сторону рухнешь. Остается самый тяжкий, и потому единственно надежный и верный удел - держать равновесие! Постоянно, всегда! Да еще угол натяжения с каждым метром (годом) становится все круче и круче! Ни на месте не засидишься, ни убежишь! Остается либо долго, трудно и спокойно (без суеты) взбираться по канату с присущей (по твоим силам!) скоростью, либо, наплевав на все, легко и быстро скатиться в бездну. Но и взбираясь приходится непрерывно балансировать, дабы не сорваться. Но мало этого, в руки каждому (после 6-7 лет) дается длинный деревянный шест. «Ой-е-ей, и так еле держусь, куда же еще шест-то такой тяжеленный?» - вопит перепуганный канатоходец. Однако, сделав несколько первых шагов, чувствует, что с длиннющим и, казалось бы, лишним шестом легче ! Он помогает удерживать баланс, хотя и тяжел, спору нет.

А теперь поглядите на описанную картину сверху или снизу. На Что (на Кого?) похоже? Замените слова: «шест» на «Крест», «длина, тяжесть» на «испытания», канат на «путь страданий, скорбей», баланс на "свободу выбора" и поразмышляйте над этим. Да не забудьте, что канаты близких натянуты паралельно и примыкают почти вплотную, поэтому так легко задеть и опрокинуть родных, а у ближних - расположены в других плоскостях, и под разными углами лишь перепересекают (перекрещивают) наш в определенных пунктах. Давайте вспоминать почаще, что и другие канаты не пустуют, на них также балансируют из последних сил люди, держа в руках гораздо более тяжелые, чем наш, деревянные шесты (несут свой крест). Им тоже трудно, они также достойны сожаления (а не суда). Их нельзя толкать нашим шестом или требовать, чтобы они тащили его вместо нас, ибо, оставшись на мгновение без своего, такого тяжеленного и необструганного, сразу грохнемся в пропасть. Остается самое тяжкое: «Возьми СВОЙ крест и иди…»

Жизнь каждого весьма индивидуальна и непредсказуема. Мы как бы сотканы из противоречий и условностей. Драгоценное время жизни тратим на исполнение странных ролей, старательно натягиваем маски, забывая, какие же мы на самом деле, и почему-то боясь, как бы нас не раскусили. А как лечим? Наскоком, быстро, эффектно, местно!

Попробуем разобраться в своих ошибочных установках на примере дерева. Есть корень (душевный мир), ствол (общие симптомы), толстые ветки (полноценные частные симптомы и их модальности), тонкие веточки, листья и плоды (сиюминутные частные проявления, изменчивые, как осенняя погода). Дерево заболело. Как его правильнее лечить? Вариантов множество, но как бы мы ни старались сорвать отдельный листочек, или отломать мелкую веточку, или перепилить толстый сук, или даже просверлить ствол, придется «лечить» их постоянно, а облегчения не наступит никогда! Более того, в результате "героических" обрываний, отпиливаний и продырявливаний наше дерево (целостный человек, весь) стало чахнуть гораздо быстрее, чем до «лечения». Почему? Потому, что занимаемся подавлением видимых следствий, не воздействуя на скрытые причины. Истинные причины сокрыты чрезвычайно глубоко - они были в крошечном семечке, которое ценой своей гибели дало жизнь огромному дереву. Самого «семечка» давно нет, а проблемы, заложенные в нем многими поколениями, продолжают существовать да еще и усугубляются жизнью нынешнего дерева (индивидуума)! Но семечко когда то можно было подержать в руке, пощупать, поисследовать. А в какой микроскоп разглядишь ядро личности и живущую в нем заразу, сокрытую от человека под его же сознанием? Оказывается можно попробовать докопаться до невидимых причин, внимательно вникая в неосознанные (не подконтрольные сознанию) проявления: сновидения, иллюзии, бред, мечты, видения, пристрастия, отвращения, страхи и житейские ситуации: профессия, хобби, семья, дружба и т.п.


Крест бытия

Любому мало-мальски наблюдательному человеку очевидно, что в организме, в семье, в государстве, в мире, существует иерархический принцип соподчиненности. Иерархия бытия - еще один (после закона подобия) закон мироустроения. Он проявляет свое действие везде и всегда, и, значит, его принципы можно уверенно использовать в своей работе (и жизни). Чтобы разобраться в сложнейшем устройстве человека, можно воспользоваться условной схемой иерархии «природных царств». Изучение различий между царствами и ведущих свойств каждого позволит поглубже заглянуть во внутренний мир человека. Попытаемся условно изобразить окружающий мир в порядке иерархической взаимозависимости:

Неверно говорить (и думать): «минеральный человек», ибо весь человек не может вместиться в какое-то одно царство. А вот его ошибка (стереотипные устремления) вполне может быть сосредоточена только на минеральном, к примеру, уровне. В зоне минералов у него произошла основная поломка личности (там застряла заноза, прижилась чревоточина, окопался самообман) и в угоду такой "царственной поломке" складываются вокруг несчастного жизненные ситуации. Три нижних царства дают возможность более упорядоченного постижения внутреннего мира человека: к чему он устремлен, где сосредоточена патология, в каком именно царстве предпочитает прятаться сегодня его ошибка восприятия, в какие «ситуационные одежки» рядится (в угоду самообману-страсти) его оболваненная воля? Следует отвыкать от гадания по внешним маскам, ибо цель гомеопата - поиск подобия! Подобия симптомов (психо-соматических), а через них и посредством их осознания - подобия ситуаций.

Гомеопатия не цирк и не маскарад, а труд врачевания, и, как любой, истинный труд - довольно трудный.

Методика царств способна значительно облегчить работу, особенно на 2-м этапе приема (осмысление анамнеза). На "Кресте" можно распределить любые симптомы, чувства и устремления: любовь, веру, идеалы, идолы, кумиры, потребности, цели и пр. И в каждом царстве любые проявления (черта характера, склонность, пристрастие, эмоция и даже рутинный соматический симптом) будут иметь свои особенности и свои ограничения.

Крест (весь!) имеется внутри каждого человека, и люди различаются друг от друга лишь поэтажными акцентами. Разница в том, где, в каком именно царстве произошла поломка личности (трещина), где она принуждает человека застрять и пробуксовывать, где человек иллюзорно убежден, что только одним способом (присущим данному царству) можно выжить.

Однако, человек не может состоять только из одного царства, в нем обязательно есть все другие, но лишь болезненный (пристрастный) акцент опасно (и чаще неосознанно) смещен к какому-то одному. При этом другими "царствами" он спокойно и умело пользуется и лечить их проявления не следует, поскольку они не болеют! Задача врача не «загнать» всего человека в какое-то одно царство по-похожести, а нащупать скрытую и повторяющуюся в разные периоды жизни стереотипную ошибку реагирования на такой разнообразный и невероятно динамичный мир.

Практическое удобство «царственного выбора» - в значительном ограничении итогового числа одноподобных лекарств. Если есть увереность в «минеральном зажиме» пациента, то можно выбрать лекарство, приготовленное из минеральных средств, отбросив и растительные, и животные. Следует учитывать, что растительный, например, препарат несет в себе: во-первых - идею всего растительного царства; во-вторых - тему своего семейства (пасленовых, скажем); да еще персональную окраску (Stramonium). Однако растительное лекарство не обязано, да и не умеет работать исключительно на растительном уровне, не касаясь прочих царств, ибо все, что попадает в организм извне, действует не непосредственно, а через жизненную силу на всю совокупную целостность! Просто идея растительного лекарства воздействует на подобную ей (родную) растительную иерархию быстрее и эффективнее, а затем обязательно распространит свое влияние и на все прочие царства. Не всегда и не обязательно назначать препараты «царство в царство», иногда к «животной ошибке» человека легче и удобнее подобраться растительным (если он маскируется эмоциями) или минеральным (когда он выстраивает вокруг "животного" самообмана каменный забор) препаратом, и наоборот.

Здесь, как и вообще в гомеопатии (и в жизни), нет и не может быть никаких жестких установок. Все и всегда зависит от конкретной ситуации конкретного человека!


Минералы

Что может понравиться камню, к чему он тяготеет? Неподвижный покой, холодный мрак, упрятывание под землю, заваливание себя такими же собратьями. Не нужны ни пища, ни питье, ни воздух, ни свет, ни чувства, ни движение, ни перемены. Преобладает злосчастное желание - возвести оборонительные стены (повыше и покрепче), натянуть непробиваемый панцирь и затихнуть под ним, не шевелясь (замереть). Слово «Структура» прекрасно объясняет минеральную суть: стремление все жестко «заструктурировать», с одной стороны, и подавляющий страх расшатывания и распада этой же ненадежной структуры, с другой. Сказанное напоминает один из самых жестких символов-ситуаций в человеческой жизни - смерти: холод, тьма, одиночество, неподвижный покой, распад материальной структуры. Вот в каком опасном понятии прячется ошибка минералов, принуждающая неосознанно желать смерти, стремиться к ней, страшиться ее, размышлять о ней, не переносить разговоров о ней и т.п., т.е. неотрывно «вертеться» вокруг этого зловещего символа. Вопрос, который предлагает решать минеральный конфликт - жить или не жить, быть или не быть? Не забывайте о нем при откровенной беседе с пациентом, буксующим в минеральном «чертополохе»: вроде бы с таким надо говорить весомо и жестко (по-каменному), но его опасный хозяин-самообман может быстро подсунуть свой главный и очень опасный вопрос. «Заминерализованная» личность все воспринимает тяжеловесно, однозначно и незыблемо. Неосознанный конфликт (обманчивое восприятие реальности) заставляет желать, чувствовать, мыслить, говорить и поступать по-минеральному неадекватно. Всегда!

Каким звеном «психологической триады» (Разум-Чувства-Воля) будет злоупотреблять человек, застрявший в каменной иерархии? Могут ли быть у такого только звериные инстинкты или только «высокие» чувства растений? Нет, идол минералов - разум, расСУДок: жесткий, четкий, рациональный, структурированный логический ум (левое полушарие). Вот чем безуспешно пытается приспособиться к динамичной жизни наш «камешек», просчитывая по таблице умножения все нюансы и хитросплетения разноликого и постоянно изменяющегося мира, который не подчиняется арифметическим законам. Легко ли живется такому иллюзионщику?

Какая половина человечества имеет преимущественное тяготение к царству тяжелых металлов (камней)? Конечно - «сильная» (логикой и мышцами, в основном), мужская. Куда эта половина марширует, куда заманивает ее логический расСУДок? Под землю, поближе к собратьям-камням (имеется в виду символика «мужского начала», а не конкретные мужчины)! Какие органы чаще всего оказываются в зоне риска (старческого) у мужчин? Простата (по понятным причинам) и инфаркт миокарда - некротическое отмирание кусочков сердца. В чем «общемужская ошибка»? В разочаровании, в крушении надежд на жестко структурированный ум, постаревший и утративший гибкость. Какая еще по-каменному устроенная система органов рискует выйти из строя? Кожа - наружный защитный панцырь и опорно-двигательный аппарат - этот цементирующий остов тела, дисциплинированный исполнитель механических движений.

Какую профессию выберет человек с «каменной» иллюзией, чем он станет увлекаться, какова манера его разговора и тембр, походка, поза, почерк, стиль вождения автомобиля, скорость мыслей и чувств, какую супругу он станет искать, как будет воспитывать детей, какие одежду и цвета предпочтет, каково отношение к материальным ценностям, его пищевые пристрастия и отвращения, насколько он эротичен, какое время суток и погоду предпочитает, какие сюжеты сновидений его преследуют, какие книги станет читать, фильмы смотреть и какую музыку слушать и пр., и пр. Именно на вышеперечисленные факты следует обращать особое внимание при общении с пациентом, на них основывать его царственную «притягательность». Потому, что ими не соврешь, они неосознанны, спонтанны и не подвластны структурной логике ума, а значит - правдивы.

Базовый «общеминеральный» самообман - попытка решить все проблемы при помощи пряток (упрятывания): забиться под землю и замереть, не дыша. Какие симптомы можно предположить в минерально заБЛУДившемся человеке? Обозначим не сами симптомы (их сотни тысяч), а их источники (корни): умоизступление, своечиние, памятозлобие, сребролюбие, преслушание, уныние, хула, самооправдание, дерзость, ленность, высокомерие, окамененное нечувствие, многоспание, хвастовство, неверие, пленение ума, упорство в своем мнении. Лекарство ситуационного подобия не сможет излечить вышеуказанные склонности, но позволит человеку остановиться ненадолго и переболеть (еще раз) самим собою (лекарственная болезнь, гомеопатическое обострение). А, осмыслив таким образом свое опасное положение, глядишь да и захочется ему поискать другие, более могущественные духовные лекарства спасения. Но это уже не врачебная область.


Растения

Если тяжелые камни «заправляют» жестко структурированным рассудком, то растительное царство курирует зону чувств (эмоций). Здесь обитают: красивенькие, миленькие, нежненькие, сладенькие, душевненькие, добренькие и … слабенькие.

Что для маленького ароматного цветочка может быть притягательным, каковы его основные устремления? Ведущее желание, наверное, - убежать за чужую спину, прихорошиться (очаровать), приспособиться так, чтобы ни за что не отвечать. Слово Побег прекрасно объясняет сущность растительной иллюзии. Как тоненькому цветочку без побега (попытки убежать) увернуться от ответственности за деяния и уберечься от опасных привратностей этого жестокого мира? Спрятаться под землю и натянуть на себя непробиваемый панцирь не удастся, там окопались «мужественные» минералы. Остается всецело положиться на чувства. Свои и окружающих. Прикинуться этакой "Золушкой - Каштанкой", чтоб пожалели и позаботились. Други е! На них вся надежда, с них же и весь спрос! Какое начало в растительной иерархии царствует во всей своей красе (красивости)? Женское конечно - «прекрасное в своей слабости» (речь о символике «женского начала», а не о конкретных женщинах, о женщине абстрактной, в принципиальном естестве ее создания).

Чему же научились растения в отличие от камней? Кушать, ведь есть земля (минеральное царство) - готовый склад пищи и прочная опора для корней. Так и происходит: мужчины решают свои «фундаментальные» компьютерно-финансовые головоЛОМКИ, строят и укрепляют демоНОкратическое государство, реформируют армию, летают на Марс, зарабатывают на пропитание, а «женское начало» гонит своих подопечных выступать на театральных ПОДмостках жизни. Женщины играют в чувства и на чувствах, это их «бубен», и они владеют им (вернее, он - ими!) в совершенстве. Как клокочут и захлестывают бедных женщин их собственные эмоции, да и окружающим выдержать эти штормы нелегко. Стоит ли так уповать на чувства (плотские) и так ими ЗЛОупотреблять (употреблять во зло себе и другим)? Может надежда на одни лишь эмоции - это ошибка, иллюзия?

О принципиальном разноязычии двух «половин»: «мужское» царство минералов живет догматами холодного рассудка и их же (эти монотонные, тяжеловесные логические умопостроения) пытается втолковать (втемяшить) женскому, горячему, чувственному царству растений. Забывая (или не желая взять в толк?), что последние-то всецело зависят от настроения, изменчивого как осенняя погода, и потому не умеют (не хотят!) не только осознать, но даже расслышать арифметические аргументы «мужественного» партнера.

Не следует пытаться переделать окружающих, лучше заняться изменением себя (своих ошибочных взглядов и «гениальных» установок). Надо перестать доказывать недоказуемое. Разрешим мужчине играть роль логарифмической линейки (если ему так нравится), а женщине - театрально падать в обморок и красиво проливать слезы. Позволим ближнему (а особенно близкому) быть самим собою и не станем лепить из него такого, как нам хочется - вот наиболее тяжкий для самолюбия, но единственно верный путь мирного сосуществования.

Пищеварительная система тела находится в зоне «растительного» риска. повкуснее, поизысканее, подороже - крайности этой страсти. (И сладострастное объедание и строжайшая диета - ошибки вокруг одного и того же символа «еды»). Быстро выходит из строя и вегетативная система - «кровавый попутчик» эмоциональных бурь.

Теперь самостоятельно определите (или поглядите нашу схему) растительные устремления по следующим позициям:

  • профессия; хобби;
  • выбор супруга и принципы домоустроения;
  • сновидения;
  • походка, почерк, поза;
  • одежда и расцветки;
  • жанры фильмов и книг; вид спорта;
  • время года и суток;
  • погодные и пищевые пристрастия;
  • отношение к родителям и детям.

Главный вопрос, который вынуждает решать растительная страсть: "где выживать удобнее". Где теплее, вкуснее, мягче; где меньше проблем; где нет ответственности? Какие симптомы психизма можно ожидать от людей, буксующих в растительном (чувственном) царстве кривых зеркал? Снова обозначим не сами симптомы, а таящиеся под ними корни-устремления (страсти): лесть, лицемерие, лукавство, ложь, чревоугодие, гортанобесие, многоглаголание, кощунство (острословие), смехотворство, безрассудное сетование, притворное покаяние, лживое благоговение, дряхлость ума, леность души, пристрастие и впечатление, человекоугодие, клевета, зависть.


Животные

Какое звено «психологической триады» (разум-чувства-воля) досталось животному царству? Воля - желания, инстинкты, страсти. Разнополые животные в отличие от бесполых камней (задействован только холодный, структурный, логический ум) и обоеполых растений (надежда на романтически-театральные чувства), научились активно размножаться и обладают выраженным материнским инстинктом. Если камням движение противопоказано, а растения умеют двигаться только вверх, боясь оторваться от кормящей земли, то животные передвигаются свободно, куда и как пожелают (глядя, при этом, вниз, на землю). Для выживания они вынуждены вступать в активную борьбу: убивать себе подобных для пропитания, устраивать кровавые турниры и в бою завоевывать партнеров. Устремления хищников: склонность к насилию и страх быть убитым; битвы за обладание чем-либо и кем-либо и страх быть изнасилованным; сверхзабота или агрессия к потомству. «Животное начало» заставляет решать один главный вопрос - как выживать? На «животной» иерархии, вобравшей в себя и нормально-минеральные (умение пользоваться здравым по-житейски умом), и нормально-растительные (хлопотливо добывать пищу) особенности, требуется и нечто большее: сражаться до крови за себя и свою семью.

Агрессия - суть животного царства. Безразлично, куда она направлена, на других или на себя, главное, что это злобно-пристрастное «животное начало» сидит внутри каждого. Оно всегда наготове и с удовольствием предлагает неосознанно доверившемуся человеку желать, чувствовать, мыслить, говорить и поступать по-хищнически, агрессивно. Какая система органов оказывается в зоне «животного» риска? Очевидно мочеполовая - вместилище страхов за жизнь (моча - обмочился) и инструмент реализации полового инстинкта, а также система крови (пустив кровь ближнему.).

Порассуждайте об основных устремлениях «животного начала»:

  • к какой профессии будет оно подталкивать человека;
  • чем заставит увлекаться (хобби);
  • какие сновидения будет показывать;
  • к какой музыке, книгам и фильмам притягивать (не слушайте лукавых киноведов - самый «гениальный» порнографический фильм приглашает окунуться в гнилую тину этого извращенного омута);
  • какую супругу (мужа) выискивать;
  • к какому полу подтягивать;
  • какое время суток навязывать для активных, хищнических действий;
  • как двигаться, говорить, писать, одеваться, водить автомобиль;
  • какую пищу предпочитать?

Ведущие страсти кумиров животного царства: страхование, оскудение любви, осуждение, угождение страстям, ненависть, вражда, худой навык, немилосердие, убийство, прекословие, высокомерие, хвастовство, обычай угождать себе, жестоковыйность, ожесточение души, своечиние, кощунство, преслушание, самолюбие, блуд, гнев, гордость-тщеславие.

Какие заблуждения, мечты, страхи, сновидения, отвращения и прочие симптомы могут вырасти из перечисленного?


Человек, хронические миазмы

Земная жизнь проходит меж трех «нижнецарственных» вопросов бытия:

Человеческая ступень бытия и теоретически, и практически, и символически вобрала и объединила в себе все, что было создано до нее. Так в каждом человеке есть все нижние царства и есть еще нечто. Он обладает, в отличие от всех иных тварей (сотворенных из ничего), - образом Самого Творца - разум ной,сознательной (осознание) и свободной (свобода волеизъявления) возможностью снова уподобиться Творцу, оставаясь, при этом, человеком. («Я сотворил,- говорит Господь,- прекрасное тело; даю тебе власть сделать нечто лучшее: создай прекрасную душу», - пишет св. Иоанн Златоуст).

Человек - сложнейший клубок неосознанных комплексов из «нижних царств» бытия. Поэтому для лечения его можно пользоваться и минеральными препаратами, если видим «каменный конфликт и каменную ситуацию»; и растительными, если заблуждения имеют эмоциональный акцент, а ситуации - «цветочное» происхождение; и животными, если самообман угнездился в звериных страстях, а ситуации попахивают кроваво-половыми «разборками»; и разными лекарствами, если видим три равноопасных ситуации. Только не всеми, пришедшими на ум, сразу, а начав с ошибки, наиболее «озлобленной» сегодня. Любыми лекарствами надо пользоваться умело и рассудительно (не только ситуационно подобными»!): комплексонами, «нозологическими прописями», «антипатическими», «трансферными», и всеми прочими. Важно быть корректным (адекватным) конкретным обстоятельствам, стараться использовать лекарства для истинного блага, а не для «отмашки» от страданий доверившегося нам человека!

Однако существует патология, которая не поддается высокоподобной гомеотерапии, даже при условии «ситуационного подобия». Это то нечто, что препятствует излечению, и что С.Ганеманн назвал «Истинными хроническими болезнями», или «Хроническими миазмами». Для лечебного воздействия на них он предложил средства, злоупотреблением которых и были вызваны к жизни миазмы, но только в динамизированном их состоянии: Sulfur, Thuja и Mercurius. Затем его последователи придумали другие лекарства - динамизированные выделения больного человека (нозоды): Psorinum (соскоб чесоточного хода), Medorrhinum (гонорейные выделения) и Luesinum (отпечаток твердого шанкра).

Почему в «нижних» царствах работает нормальное (здоровое) природное сырье, а на высокопоставленной иерархии человека - его плотская гниль?

Слово «Миазмы» означает ядовитые и зловонные испарения над болотом, т.е. это не самостоятельное тело (вещество), а продукт (результат) жизнедеятельности другого вещества. Почему С.Ганеманн решил использовать именно это слово?

Люди лечили, лечат и, к сожалению, будут лечить кожу местно и быстро (чтобы не чесалось и в косметических целях), и уже долечились до заслуженных последствий - хронического миазма «Псоры». Это самый древний и глубокий миазм настолько въелся в человечество, что всем (без исключений!) передается по наследству! Однако, псора - не болезнь, а лишь предрасположеность, и не только к кожным болезням, но к любым(!) - не опасным, но заставляющим долго и нудно страдать (чесаться)!

Также, как и родительские заблуждения - не они передаются по наследству, а предлагается протоптанный путь, к ним приводящий.

Наши предки избавлялись от зуда быстро и легко, нам приходиться долго и безрезультатно «вычесывать» плоды этих «лечений»! Миазм не болезнь, а следствие, заслуженный результат паллиативного «лечения». Все имеют миазмы, но не обязаны болеть предлагаемыми ими болезнями! Миазм - это готовность, унавоженная почва для произрастания болезней. Какие заболевания повыскакивают из нее зависит не только от миазма, но и от нас самих, от нашей жизни (желаний, мыслей, слов и поступков). Известно, что легко, быстро, сами и непрошенно вырастают только сорняки (зло), а для получения нужных (добрых) плодов необходимо трудиться «в поте лица своего».

Итак, и с миазмами, и с родительскими иллюзиями можно прожить безбедно и безболезнено, имея готовность, и не замечая ее! Что для этого требуется? Сущий пустяк: непрерывные усилия по обузданию себя, понуждение себя, изначально поврежденного и родовыми иллюзиями, и хроническими миазмами, и грехопадением прародителей, к истинному добру. Делать это всегда трудно и никому не хочется. Выбор за человеком, за его волей. На то она и дана ему свободной.

Псора - это и расплата (возмездие), и надежда на изменение себя (через зудящие страдания - мучительные, но не смертельные); и глубочайший миазм, в любую минуту готовый взорваться сотнями болезней, и бесконечно-безграничная перспектива (чесаться = искать). Выбор (поиск) - главное слово (символ), наилучшим образом характеризующее суть псорного миазма, когда он в латентном (компенсированном, сбалансированном) состоянии, и слово борьба или безделье, если псора декомпенсирована.

К сожалению, люди продолжает наращивать миазмы. Наскоком, не рассуждая о побудительных причинах и не думая о последствиях, «геройски победили» вегетационную (бородавчатую) форму гонореи, безжалостно отрезав ее кожные (ни в чем не повинные) разрастания. Результат такой наружно-подавительной «терапии» проявился в форме хронического миазма - «Сикоза». И острой гонореи не вылечили, «перекачав» ее в хроническое течение, и еще один хронический миазм породили). Компромисс - главное слово-символ, прекрасно объясняющее суть латентного сикотического процесса, и лизоблюдство или тупая бескомпромисность - при декомпенсации.

Но и этого оказалось мало и в своей излюбленной манере замазывать и поливать, затыкать и откупоривать, отсекать и приделывать, т.е. заниматься ликвидацией наружных проявлений, люди поступили и с сифилисом. Первый результат: лишившись своего местного (дренирующего) проявления на коже - твердого шанкра, болезнь стала быстрее распространяться вширь и вглубь. Второй результат - очередной хронический миазм Сифилис, который уже несколько веков передается всем по наследству. Слово, удачно передающее его зловещую суть, - Отчаяние. При декомпенсации: равнодушие или самоубийство.

Tуберкулезный миазм - последствия залечивания туберкулеза. Слово-символ для него - ненасытное потребительство, страсть к материальному сверхнакоплению (и краже!), превышающему необходимые и разумные потребности. И, как оборотная сторона воровства, - страх тюрьмы. Случайна ли в наши дни пандемия "побежденного" туберкулеза?

Раковый (злокачественно-опухолевый) миазм - последствия «лечения» новообразований. Его идея-символ: сверхусилия в погоне за идеалом. Но, нет идеала в нашем мире, одни лишь идолы! В декомпенсации: мировая революция или международный терроризм.

Гангренозный (некротический) миазм - результат «победы» над гангреной. Слово-символ для этого миазма - бездуховность, когда тело, чувства, разум и желания, потеряв цементирующий и объединяющий их духовный стержень, растаскивают организм в разные стороны. В декомпенсации: атеизм или сектантство.

Описанные характеристики хронических миазмов получены автором в результате ситуационного анализа соответствующих нозодов. Ниже дана примерная картина зловещей перевернутой (стоящей на голове) пирамиды, сотворенной руками человеческими. Сколько-то еще продержится этот страшный завал ошибок?

Природный (сотворенный не людьми) закон подобия существует реально, он объективен и его существование мало зависит от чьего-либо мнения. Заслуга С.Ганеманна в том, что он заметил сею закономерность, скрупулезно проверил полученные экспериментальные факты и тщательно сформулировал методические закономерности. А вот теория хронических миазмов - плод его самостоятельных размышлений и, с другой стороны, - результат тысячелетних человеческих «лечений». Увы, все, к чему прикасается рука человеков, без учета Истины, обречено… Сложность и неоднозначность теории миазмов отпугнула от С.Ганеманна большинство его современников и до сих пор вызывает бесконечные (и бесперспективные) профессиональные споры. Что же есть такое «миазм», какова истинная сущность этого зловещего незнакомца, неустанно разъедающего Жизненую Силу?

С.Ганеманн жил более 2-х веков назад, когда болезни и методы их лечения были иными. Но иными по технике исполнения, а отнюдь не по существу! Пока не изменим принципиально отношения к людям, организму и патологии, то лишь продолжим рождать и взращивать новые и ужесточать старые хронические миазмы: псору - дерматологи, сикоз - урологи, сифилис - венерологи, туберкулез - фтизиатры, раковый - онкологи, гангренозный - хирурги…

Не стоит пугаться генетического наследования миазмов, это, увы, норма сегодняшней жизни. Если они компенсированы, то скрытно дремлют в каждом из нас, не болея и не мешая жить. Однако их дремота в любой момент может «подпрыгнуть» в гиперактивность или «провалиться» в сверхдефицит. Для этого должны совпасть с миазмом (срезонировать) агрессивные внешние обстоятельства (ситуации) и наши ложные устремления (самообманы). Будем помнить, что наши желания, мысли, слова и поступки способны спровоцировать болезненное пробуждение латентных миазмов. А тройственное совпадение почвы (самообмана), удобрений (миазмов) и семян (ситуаций) - это гарантия бурного расцвета болезней-сорняков.


Методология ситуационных назначений

  • Беседа
  • Осмысление
  • Пути выбора и способы реперторизации
  • Выбор средства
  • Позология
  • Лекарственные реакции


Беседа

Спонтанный рассказ - первый этап работы, нужный для сбора максимально полной информации и решения вопроса о «гомеопатичности» пациента (не все, не всегда и не всех можно лечить по подобию!). Спонтанный потому, что только пациент знает свою жизнь и только он может добровольно поделиться с врачом ощущениями (симптомами), фактами биографии (ситуациями) и продемонстрировать свое восприятие реальности (заблуждения). Если пожелает!

Врачу следует отмечать интонации, места затихания речи и пики громогласия; фиксировать язык тела (когда сорвался с места, когда до синевы сжал руки, когда неожиданная гримаса исказила лицо); замечать не столько факты, сколько отношение личности (внутреннего человека) к происходящему в его жизни; осторожно уточнять его жесткие принципы (если они есть) и концепции; следить за вегетатикой (при каких словах покраснел, побледнел, покрылся испариной, распахнулся в прохладном кабинете или внезапно озяб в тепле). В ходе спонтанного рассказа важно не пропустить (и обязательно записать) наиболее странные (непонятные, необъяснимые, нелогичные), с точки зрения врача, слова, проявления и манеры.

Существует два анамнестических среза: поперечный (на сегодняшний день) и вертикальный (вся прошлая жизнь пациента):

Задача собеседования - услышать пациента и отметить: слова-паразиты; странные выражения; оговорки; глубинные ощущения, чувства, желания и отвращения; разные этапы становления и развития личности; его ведущие устремления и основные склонности. Позже, на втором этапе написанное соединится воедино и разрозненные, на первый взгляд, но отнюдь не случайные факты сложатся в целостную картину ситуационных ошибок.

Преимущественное внимание необходимо уделять спонтанным (искренним, правдивым) непроизвольно вырывающимся из под сознания словам и необычным поведенческим реакциям (тем, что обычно отбрасывают, считая случайностью). Спонтанный рассказ должен содержать информацию, пусть краткую, но обо всех жизненных этапах: беременность им, рождение его, раннее детство (до 1 года), младенчество (от 1 до 7 лет), отрочество (школьные годы), период пубертата, юность (институтская пора), молодость (начало трудовой деятельности), зрелость (семья, дети, дом), андро- и менопауза и т.д. Если чего-то недостает, можно нейтральным голосом спросить о воспоминаниях детства (излюбленные игры, книги, сны, обстановка в доме, отношения между членами семьи и т.д.), увлечениях и отвращениях к школьным и институтским предметам и видам спорта, обстоятельствах выбора узкой специальности, пищевых и питьевых пристрастиях и непереносимостях, суточной и сезонной зависимости, положении во сне, сюжетах сновидений, особенностях ментруального цикла и других общих симптомах (кожа, аппетит, головная боль, зрение, слух, вкус, обоняние и осязание). Могут помочь и отзывы родственников или друзей, только спрашивать их лучше после(!) беседы с пациентом.

Подробная вспомогательная схема собеседования дает сущностную картину развития патологии и показывает истинные причины односюжетных повторов ситуаций:


Осмысление

Синтез (осмысленное объединение разрозненных фактов) - второй этап приема, когда необходимо разобраться в причинностных связях, зафиксировать излюбленные способы реагирования, негативизм восприятия, подметить «повторы ситуаций», отловить и вытащить на поверхность (назвать, сформулировать) коварные конфликты личности. Правильно взять случай помогает следующая схема:

Лучше заняться синтезом после короткого перерыва и без пациента. Если находишься в спокойном состоянии и никуда не спешишь, то синтез получится сам собой, без «интеллектуального героизма» и сверхусилий. Задача врача - постепенно нанизать все(!) собранные факты на единый стержень повторяющихся ошибок, начиная от самых ранних детских впечатлений, через оставившие глубокий след события отрочества и юности, к зрелому и пожилому возрасту (до сегодняшнего дня, включительно).

Не следует пренебрегать обычным ранжированием симптомов:

Если возникнет необходимость объяснить подмеченные заблуждения, нужно оперировать только фактами и словами самого пациента, тогда он услышит! Следует помнить, что «правда» всегда неожиданна и весьма болезнена для пациента. Лучше не торопиться с объяснениями и тщательно взвешивать каждое свое слово.

Различаются не сами факты и симптомы, а интерпретация (толкование) их. Она всегда иная, зачастую противоположная привычной пациенту. Спокойный, беспристрастный взгляд врача позволяет подметить оборотную (невидимую) сторону его слов, желаний, поступков и симптомов; заметить одноподобные повторы событий (ситуации), стереотипы реагирования (заблуждения); объяснить его пристрастия и отвращения, страхи и тревоги; почувствовать опасность его решений и способов реагирования; разумно истолковать обычные телесные симптомы.

Насторожитесь, услышав: «В детстве не болел; снов не вижу; не знаю, что такое простуда, температура не повышается; нет проблем; ничего не помню; ничем не интересуюсь; я хороший, виноваты окружающие: родители, коллеги, президент, соседи и т.п.» - и обнаружите: амимичность; фиксированно - тоскливо - потухший взгляд; глухой, монотонный голос без модуляций; замершую неудобную позу; отсутствие жестикуляции и потливости; неизменно бледный цвет лица и пр. признаки "жизненного дефицита». Это может означать вялость либо крайнюю пассивность жизненной силы (жизнеспособности), а значит и лекарству не за что будет «зацепиться». В таких случаях лучше ограничиться ничего не значащими, дежурными врачебными фразами или, ничего не объясняя, переходить к поиску лекарства. По тем же причинам (сомнения в активности жизненной силы) выбор лекарства следует акцентировать на соматических проявлениях, ограничив число рассудочно-эмоциональных симптомов и исключив глубокоподобный «ситуационный компонент».

Пациента интересует лишь он сам и то, что с ним происходит. Поэтому только о нем следует думать (делать это нелегко) и говорить, о его проблемах и его словами. Других он не слышит! Бесполезны увещевания: «Так поступать нехорошо, это неправильно, лучше делать добро и т.п.», неуместны запреты: «Не смей этого, так нельзя!». Эти чужие (чуждые) слова либо останутся без ответа (пролетят мимо его внимания), либо вынудят начать сопротивление. Бес-подобными(!) словами и лекарствами можно подавить, но не вылечить! «Так происходит со всеми несходными болезнями; более сильная подавляет более слабую, но никогда одна не излечивает другую.» - пишет С.Ганеманн.

Во время спонтанного рассказа и синтетического этапа нужно внимательно следить за реакцией и поведением пациента, в эти минуты непрерывного контакта никто не должен вмешиваться со стороны. Не смущайтесь негативному восприятию вопросов и не обижайтесь на «недопонимание объяснений» - это пациент защищается, как умеет, от непривычной и откровенной беседы о нем - истинном. Наоборот, форму его негативизма постарайтесь истолковать как ценный симптом (обида, агрессия, логические аргументы), ведь это - стереотип реагирования пациента на ситуацию необычного приема.

Обращайте внимание на вегетативные реакции (покраснел, побледнел, вспотел.), они - верный показатель начавшегося сдвига «тонких структур». На опыте замечено, что знакомство с «родными» комплексами - есть начало истинного лечения. Однако, нужно сделать перерыв, а лучше вовсе прекратить объяснительную беседу, если:

  • появились непроизвольные (не злые, но обильные) слезы;
  • просится в туалет;
  • никак не реагирует на происходящее;
  • обращается за поддержкой к окружающим;
  • по каждому пустяку и слову ввязывается в длительные споры;
  • логически доказывает врачебную неправоту в отношении его заблуждений(!);
  • повторяет бесконечные рассказы об уже известных событиях и симптомах.

Для подлинного осмысления проблем человека следует представлять себе, хотя бы в общих чертах, его устроение. Если рассматривать пациента как объект для назначения гомеопатического лекарства, то приблизительную схему его строения можно представить так:

Для тех же, кто желает знать истинное устроение Человека, сотворенного по образу Творца (но потерявшего, к сожалению, подобие Ему), и кто ставит цель истинного врачевания, представляет несомненную ценность следующая схема:


Пути выбора и способы реперторизации

После осмысления (синтеза) собранной информации следует задать себе один простой вопрос: «Что я хочу сделать в данном случае?». Вопрос-то простой, только ответить на него не всегда легко. В начале нужно решить, подлежит ли пациент гомеопатическому лечению. Для этого следует различать принципиально разные способы лекарственной терапии: Гомеопатию и Аллопатию (правильнее Антипатию - лечение от противного,т.е. «противное лечение»):

Довольно часто под гомеопатию рядятся иные по сути методы, например «Изопатия» - лечение похожим (тем же). Вполне, однако, может оказаться, что именно этот метод (приукрашенной уринотерапии) будет необходим в конкретном клиническом случае.

В случае, если действительно показано гомеопатическое лечение, необходимо определиться с качеством Жизненной Силы. Оценить ее состояние помогает классификация групп здоровья Д.Витулкаса (редакция И.В.Т.):

Пути выбора бывают разные, они различаются по-существу и от них зависит разумное планирование своего времени и осознаное пользование справочниками и программами.

Реперторизация (умение пользоваться специальными справочниками) - важный этап работы, когда необходимо найти в реперториях Подобие собранным и ситуационно осмысленным фактам. Работа эта требует терпения, усидчивости и самостоятельности! Никто не сможет научить «правильной реперторизации». Придется учиться самим, поскольку в истинной гомеопатии нет и быть не может двух одинаковых случаев. Лучше пользоваться разными справочниками , в каждом есть что-то ценное и чего-то определенного недостает.

Следует брать в обсчет не просто похожие, но подобные симптомы. Желательно, чтобы каждый признак, искомый и найденный в справочнике, соответствовал (был объясним) стержневому конфликту пациента (самообману) и его «излюбленному» способу реагирования (царство).

Способы реперторизации различны и следует определиться с выбором конкретной методики подбора:

Один из наиболее надежных способов «Общая совокупность симптомов» - в нем задействована не простая арифметика, а качественная алгебра! Наиболее надежен и способ «совокупной реперторизации», когда в обсчет принимаются все значимые жалобы (субъективные симптомы) и замеченные врачом несомненные проявления (объективные симптомы) и для каждой из них выискивается соответствующая рубрика в справочнике. По результатам поиска составляется сводная Карта Реперторизации, из которой можно «брать в анализ 8-10 чаще других встречающихся лекарств. Это кропотливая и долгая работа, но, действующий в данном случае закон больших чисел позволяет высчитать действительно «работающие» препараты. Не научившись «совокупной реперторизации», не удастся освоить другие способы. Тем более, что такой метод рекомендует сам С.Ганеманн:»При исследовании данного случая болезни вместе с точным характером местного поражения рассматриваются все изменения, страдания и симптомы, наблюдаемые в здоровье пациента. Они рассматриваются совместно, чтобы представить полную картину болезни, чтобы средство соответствовало совокупности симптомов, чтобы выбор был истинно гомеопатическим.» (разрядка в тексте И.В.Т.)

При совокупной реперторизации весьма удобен Простой Усеченный способ, когда симптомы распределяются на 3 группы: психические, общие (органы чувств) и частные (патогномоничные симптомы не брать!).

  • Для поиска частных рубрик берем только частные главы (конкретные) и в них находим какой-либо генеральный симптом и работаем только с его подглавами (модальности и сопутствующие симптомы не брать!).
  • При работе с общими симптомами (потливость, слабость, кожа, слизистые, температура, сон, аппетит, менструации) берем общие главы.
  • Модальности искать не стоит (если их не было в спонтанном рассказе), а временные модальности расцениваем, как общий симптом!

Кроме Совокупной можно выделить еще некоторые способы реперторизации:

Суть случая и препарата (идея, слово, символ, ситуация, красная нить, тема, дух, тип. На этом пути целесообразней пользоваться автоматизированным поиском по Комбинированной Материи Медика.)

Методы выбора довольно сильно различаются, например Конституциональный и Антимиазматический:

«Один из наиболее бездумно (без-умно) используемых в гомеопатии терминов - «Конституция». Для осознанного пользования термином можно руководствоваться следующей схемой:

Метод реперторизации Д.Кента - незаменим, когда имеются четкие и надежные психические, общие и частные симптомы. Здесь применимы разные способы обсчета, но наиболее соответствет простое усечение (см. выше).

Метод Ганемана-Беннингхаузена-Богера удобен, если имеются полноценные симптомы (частно-соматические, как правило). Беннингхаузен предложил объединенять разрозненные частные симптомы в крупные общие. Следует твердо помнить, что каждый местный (частный, соматический) симптом обязан быть полноценным!

Для движения этим путем выбора удобен способ реперторизации, называемый «Андреевский крест».

  • Полноценный симптом нужно искать в конкретной частной главе и только в ней должны быть четкие: локализация, сопутствие (всегда патогномоничный) и модальность.
  • Не следует разыскивать разные признаки полноценности одного и того же симптома в разных главах (так поступают лишь при простом усечении).
  • Временные особенности расцениваем как модальности!
  • Внимание! Общему симптому (всему организму) должна соответствовать общая модальность, а частному - только частная!

Различают еще метод «Двойной реперторизации» (этот способ применяется для 10М и 50М разведений).

  • В данном способе следует выстроить два «креста» из двух разных глав;
  • Один - по психическим или общим симптомам;
  • Второй - в любой другой главе;
  • Лекарство должно совпасть.

На «полноценном пути выбора» можно еще воспользоваться «треножником Геринга»: симптом + локализация + модальность (сопутствующий признак не требуется).

  • Начинать с этиологии;
  • Добавлять психические (включая органы чувств);
  • Искать странные;
  • Обязательно - общие;
  • Не забывать о частных;
  • В конце можно добавить патогномоничные
  • С каждого уровня «снимаем» по три симптома.
  • Поиск можно комбинировать по всем главам.

Метод Д.Робертса:

  • начинать следует с Причин (этиологии): эмоциональных, интеллектуальных и физических. Этиология это не симптом или синдром, а фактор, подорвавший жизнеспособность всего человека! В комбинированных справочниках программы Гомеопат-Классик этиология выделена в отдельные главы.;
  • подтверждать Общими модальностями Ухудшения (психическими и физическими);
  • далее - Общие модальности Улучшения (психические и физические);
  • после этого Общие физические симптомы: ощущения и жалобы;
  • обязательно Сопутствующие симптомы;
  • и, наконец, Психические - применяются для итоговой дифференцировки.

Если отсутствует надежные и ясно выраженные Психические симптомы, можно начинать с Общих соматических, за которыми следуют психические, а затем - частные симптомы:

  • Общие
  • Частные
  • Психика

При отсутствии четко выраженных Общих симптомов - следует обратить внимание на яркий, особенный симптом, который играет роль Ключевого, а затем лекарства дифференцировать другими рубриками. Можно также брать несколько и даже одну жалобу или подмеченное наблюдательным врачом устремление (страсть), но только самую индивидуальную, самую яркую и необычную, ни на кого больше не похожую, и искать в реперториуме именно ее. Но, после обнаружения - обязательно продифференцировать найденные в справочнике лекарства другими симптомами, пусть не такими яркими, но очень характерными данному пациенту.

  • Ключевые симптомы - типаж, п\э, общая соматика или, чаще всего, - местно-соматические.
  • Ключи лекарств лучше знать наизусть или иметь быстрый и качественный компьютерный поиск по Материя Медика.
  • Яркими (странными, курьезными) и Характерными (п\э или соматическими) симптомами можно работать быстро и успешно, если присутствует серьезный клинический опыт, хорошее знание разных реперториев и осознанный поиск нужных рубрик.

Если имеются лишь неопределенные, банальные (патогномоничные) симптомы или названия патология (нозологии), может пригодиться любая имеющаяся информация:

  • анамнез жизни и данные семейной патологии;
  • темперамент, чувствительность, реактивность и восприимчивость пациента;
  • цвет и черты лица, цвет и особенности кожи;
  • локализацию поражения и характер поражения органов и тканей;
  • возможные этиологические факторы;
  • миазматическую маркировку;
  • «царственный фильтр»;
  • конституциональную окраску;
  • яркие личностные характеристики и пр. и пр.

В качестве ведущих рубрик выбираются только Нозологии. Своеобразие их комбинаций иногда может указать на несколько подобных лекарств. Данный способ возможен только с помощью компьютерных программ.

Можно использовать методику иерархического ранжирования симптомов и проводить раздельную реперторизацию по блокам:

  • вначале берем только психо-эмоциональные симптомы («блок причин») и высчитываем 8-10 наиболее часто встреченных лекарств;
  • затем блок «первых следствий», куда входят, кроме прочего, все обще соматические симптомы тела (отсюда также высчитываем 8-10 самых «жирных» препаратов);
  • затем сравниваем первую и вторую «десятки» лекарств и в дальнейшую работу берем только 5-6 из них, наиболее весомо (часто) встреченных (повторившихся) и в первом, и во втором блоках;
  • далее необходимо проверить (подтвердить) полученную «пятерку» незадействованными частно-соматическими симптомами (блок «отсроченных следствий»);
  • и, наконец, изыскать то лекарство, симптомы которого покрывают максимальное число жалоб, высказанных пациентом, и проявлений, подмеченных врачом.

Иерархия уровней представлена следующей схемой Д.Витулкаса (редакция И.В.Т.):

Можно еще найти в реперториуме уникальную рубрику (странный, курьезный симптом, в котором не должно быть более 2-5 лекарств), подумать о царственных приоритетах пациента и выбрать лекарство, наиболее соответствующее его «царственной ошибке или ситуации». Можно пойти тем-же кратким путем поиска наиболее яркого симптома, а для дифференцировки указанных в нем лекарств применить «миазматический фильтр».

Реперторизация - весьма удобный способ расчета лекарств. Реперторий - надежный мост от жалоб пациента к патогенезам лекарств. Однако не стоит торопиться с назначением лекарства, подсчитанного с помощью реперториев. Необходимо удостовериться в его истинном подобии по надежной Материи Медика.

Нет и быть не может идеального способа поиска высокоподобного лекарства, нужно уметь выбирать подходящие и комбинировать разные варианты. Главное - трудиться, а не гадать, считать подобие и баллы лекарств в рубриках, а не «выдергивать» только 3-бальные препараты.

Профессиональная работа без справочников, будь то репертории или Материи Медика, - признак самонадеянности…


Выбор средства

Итоговый выбор лекарства - следующий этап приема. До сего момента не следует угадывать лекарство. Зачем во время живого рассказа (1-й этап), синтеза личностных проявлений (2-й этап), поиска подобных симптомов в реперториуме и подсчета встреченных препаратов (3-й этап) мешать себе скороспелыми «угадайками»? (Так можно поступать лишь в острых случаях, не терпящих отлагательства). Зачем пускаться в «глубокомысленные» патогенезные рассуждения, основанные на одиночных, отрывочных, мелких, ничего не значащих симптомчиках? Зачем пытаться сразу подвести непонятого по существу пациента под лекарственный приговор? Погоня за скоропостижным лекарственным диагнозом лишает возможности выслушать человека, принуждает перебивать его рассказ, а, значит, не удастся связать воедино все его разрозненые проблемы. Человек должен быть более важен и интересен врачу, и все силы следует посвящать его сложному миру, его личностным особенностям, его запутанным в хитросплетенный клубок проблемам, его комплексам, симптомам и жизненным ситуациям. Лекарства же «вытруживаются», а не придумываются!

Для выбора одного единственного, нужного на сегодняшний день препарата, для итогового дифференцирования группы отреперторизированных лекарств желательно знать их патогенезы. Без Материя Медика на этом этапе не обойтись. Только узнав из реперториума несколько названий лекарств, мы получаем возможность прочесть их конкретные патогенезы. Имея несколько одно-подобных препаратов (один - почти никогда!), мы можем выбрать из них единственный, максимально подобный на сегодня. (ну, не назначать же, в самом деле, всю близко-подобную десятку!). Вот когда, в самом конце приема, наряду с другими замечательными книгами, может пригодиться и «Материя Медика ситуаций».

Иногда, через понимание (прочувствование) устремлений, «выловленных» из рассказа пациента, сама собою вспоминается ситуация какого-либо лекарства и возникает соблазн моментального «ситуационного назначения». В таких случаях следует для подкрепления или отвержения догадки обязательно проделать микрореперторизацию по ведущим симптомам, изложенным в этой же книге. Необходимо также прочитать патогенезы пришедших на ум лекарств в других Материя Медика. Даже в случае полного смыслового совпадения («ситуационного подобия») пациента и лекарства, лучше(!) удостовериться в посимптомном подобии лекарства на «совокупной реперторизации» (с помощью компьютерной программы «Гомеопат-Классик» вышеперечисленные способы не занимают много времени).

Могут быть рекомендованы несколько вариантов использования данной книгой:

  • Просмотреть только «ситуационные фразы», выделенные в тексте заглавными буквами. Для облегчения задачи пробуйте «ужимать» все жалобы, проблемы, ошибки восприятия и реагирования пациента до одной фразы, составленной из нескольких главных слов;
  • Проделать микрореперторизацию по ведущим (чаще однолекарственным) симптомам лекарства, выписанным из четырех разных реперториумов: синтетического (S - Бельгия), комплексного (C - США), русскоязычного Д.Кента (K) и комбинированного (Тимошенко - T), два из которых (S и C) на русский язык не переведены; обращайте особое внимание на симптомы, после которых идут ссылки на все четыре справочника, это ключи лекарства;
  • Врачам с образным восприятием может быть достаточно вглядеться в иллюстрации, чтобы увидеть в них подобие зловещему комплексу, мучающему пациента;
  • Можно и должно комбинировать указанные способы пользования или самостоятельно придумать какой-либо новый.


Позология

Позология - наука о дозах, о гомеопатическом диагнозе, который включает название препарата, разведение, разовую дозу и режим приема.

Назначение лекарства - весьма ответственный момент гомеопатического приема. Не стоит поддаваться «дежурному» заблуждению «гарантировано исцелить(!) каждого во что бы то ни стало!». Но и «наплевать» на состояние пациента нельзя. Не нужно никого обожать, но нельзя и возненавидеть. Как много сил уходит на эмоциональные взаимовлияния пациентов и врачей, как научиться воспринимать людей профессионально, без лицеприятия и человекоугодничества?

Тщательно выбранное лекарство должно обладать глубоким подобием на сегодня и на прошлое ! Ведь ничего, кроме ретроспективных (прожитых) и сегодняшних фактов из жизни пациента неизвестно! А что будет завтра неведомо никому (из людей)! Лучше сегодня поработать честно и неторопливо, сегодня посвятить себя пациенту, сегодня оказать ему посильную помощь. Тогда можно надеяться на то, что и завтра ему будет не хуже.

«Когда происходит изменение болезненного состояния должна быть исследована оставшаяся совокупность симптомов, присутствующих теперь, и (не обращая никакого внимания на средство, которое сначала, казалось, должно было быть следующим с точки зрения соответствия) должно быть выбрано другое, более соответствующее, насколько возможно, новому состоянию.» - рекомендует С.Ганеманн.

Теперь - о сверхответственности за результаты назначений. Любой, мало-мальски разумный и внимательный наблюдатель, если трезво смотрит на окружающее, замечает, как мало зависит от людей. Предстоящее, будущее - не в наших руках. От нас требуется лишь труд - честный, терпеливый, без суеты сейчас и здесь и, кто возжелает, еще упование на Того, от Кого действительно зависит происходящее (и не только здесь!).

Итак, если гомеопат не «проморгал» опасности патологии (не все можно лечить гомеопатически!), тщательно собрал анамнез, вдумчиво проанализировал (осознал) собранные факты, выстроил разумную иерархию ценностей и событий, внимательно и правильно просчитал подобие по соответствующим реперториям, был корректен в разведении, дозе и режиме приема, то и незачем переживать по поводу завтрашнего дня! Сколько крупинок, как часто и в каком разведении назначать высокоподобный препарат - самый частый вопрос новичков. Существует много учебников и специальных экспертных таблиц для выбора потенций и доз. Приведем обобщенную схему позологии:

Главная опасность метода - передозировка лекарства, поэтому и с LM-потенциями, и с сотенными, и с тысячными, и с десятичными разведениями надо быть весьма осторожным (корректным параметрам, указанным в схеме).

«Каждая доза лекарства, даже если оно гомеопатически подходит в данном случае болезни, вредна, если она слишком велика. И при сильных дозах лекарство наносит тем больший вред, чем выше степень его гомеопатичности и потенциирования. В этом случае оно наносит гораздо больший вред, чем любая столь большая доза лекарства, не являющегося гомеопатическим и не имеющего никакого отношения к болезненному состоянию (аллопатического)» - предупреждает С.Ганеманн.


Лекарственные реакции

Однако наиболее ответственный и, захватывающе интересный, этап гомеопатической работы - это отслеживание лекарственных реакций (результаты назначений, плоды деяний). Вернее отслеживать (и ежедневно фиксировать) динамику симптомов должен сам пациент. Врачу же в словах пациента на повторном приеме нужно следующее:

  • увидеть направление вектора жизнеспособности;
  • внимательно слушать: лучше ли и легче ли становится всему человеку, крепнет ли его жизненная сила в борьбе с лекарством и в самостоятельном (по окончании лекарственной болезни) режиме функционирования;
  • становится ли человек здоровее или чахнет пуще прежнего?

Бывает, что пациент может измениться довольно быстро, ведь он увидел (почуял, услышал) свои ошибочные устремления и болезненные поступки. Его личность (воля), высвобождаясь из под гнета заблуждений, начинает выдавать уже не обманчивые, а «здоровые» приказы телу, чувствам и рассудку. Болезненные внешние ситуации, выстроенные в угоду внутренней чревоточине, расшатываются и постепенно распадаются (не без боли!). Человек начинает выбираться из стереотипа, совершать не иллюзорные поступки, делать не замшелые шаги, иначе реагировать на окружающее. Это процесс не всегда приятен для него и не всегда нравится его близким, привыкшим к нему прежнему (иногда родные даже требуют возвратить им былого родственника), однако задача врача - помочь «распрямиться» именно тому человеку, который обратился за помощью.

Обращайте особое внимание на изменчивость (динамичность) симптоматики. Чем больше модальностей вокруг каждого симптома, чем интенсивнее болезненные проявления меняются, чередуются, перетекают один в другой, исчезают и проявляются, тем сильнее жизненный принцип (жизненная сила) пациента, который лекарство пробудило к активной деятельности (к жизни). Очень важно, чтобы процесс лечения был динамичен, не застаивался бы в неподвижной непоколебимости, не покрывался бы паутиной. Но за динамикой отдельных мелких симптомов не пропустите главного - принципиальной направленности происходящих изменений: патология должна постепенно смещаться от более жизненноважных уровней, пластов, систем и органов к менее.


Послесловие

Какое значение имеет все изложенное для практической гомеопатии? Нам не дано лечить лекарствами душу, и исправить жизнь другого человека, без его добровольного участия, невозможно, однако сказанное выше важно для каждого человека (и пациента, и врача). Если врачу удастся собрать воедино себя - такого сложного и многообразного, разглядеть свои глубинные заблуждения (они есть у каждого) и осознанно заняться их коррекцией, то и пациентам он сможет помочь гораздо эффективнее (а не эффектнее), т.е. правильнее.

Кроме того, ум, чувства и желания есть не что иное, как силы души, и, значит, корректировка этих сфер (словом, примером) косвенно затрагивает и душу пациента. Необходимо быть осторожными и не рубить наотмашь высокоподобными объяснениями и назначениями. Профессиональное мастерство врача напрямую зависит от его нравственной чистоты. Духовно, душевно или телесно больной гомеопат представляет серьезную опасность для обратившихся к нему. Любя и уважая других, помогаешь себе и вредишь себе, нанося раны окружающим.

Почему болеют врачи?

Коли мы с Вами избрали (надеюсь не случайно) врачевание - столь сложную и ответственную профессию, где априори имеем разрешение на вмешательство в поистине драгоценный сосуд - живой человеческий организм, да еще с помощью высокодинамизированных лекарств, действующих глубоко, долго и везде, жизненно необходимо удерживать себя от самочиния, от тщеславного желания возвыситься над коллегами и пациентами, от горделивого почитания себя великими целителями.

Динамизированные лекарства делают, подчас, чудеса. Но, лекарства, а не мы! Мы, врачи, должны лишь честно искать подобие. Не кичиться, а трудиться… и терпеть.


Царство минералов

МИНЕРАЛ (по латыни РУДА) - физически и химически индивидуализированное тело, возникающее в результате естественных физико-химических процессов в земной коре. Минералы расположены в самом низу иерархического конуса жизни. Это наиболее тяжеловесные и неподвижные обитатели Земли.

У минералов нет разницы между живыми и мертвыми их представителями, нет устремлений, нет поиска, нет движения: отсутствует смысл существования, смысл жизни!

Зато есть ДЕФИЦИТ, отсутствие всякого присутствия! Слабость, апатия, мертвый покой. Возможно действовать лекарства этого царства должны на столь же малоподвижные структуры организма и вызывать довольно тяжелую, как бы каменную, патологию. Такую, где речь идет о ЖИЗНИ ИЛИ СМЕРТИ!

Минеральное царство представлено в таблице Менделеева, которая по вертикали состоит из СЕМИ УРОВНЕЙ. (ХРОНИЧЕСКИХ МИАЗМОВ ТОЖЕ СЕМЬ: 1 - ПСОРА, 2 - СИКОЗ, 3 - СИФИЛИНИЙ, 4 - ТУБЕРКУЛИНИЙ, 5 - РАКОВЫЙ, 6 - ГАНГРЕНОЗНЫЙ, 7 - СПИД(?). Человечество быстро насобирало себе СЕМЬ миазмов, будет ли ВОСЬМОЙ?)

В самом низу таблицы Менделеева, как бы на ее дне находим драгоценную парочку - платину и золото. Здесь же, рядом свинец, теллур и висмут. Жидкая ртуть как бы отделяет эту троицу от драгоценных металлов. Неподалеку - барий с таллием. Чуть выше встречаем серебро, олово, палладий и йод. Их ситуация несколько спокойней по сравнению с тяжелыми металлами.

Еще выше расположились часто употребляемые в детской и неврологической практике металлы: калий, кальций, железо, марганец, медь и цинк, и примкнувшие к ним металлоиды: мышьяк и селениум. Сюда же, невзирая на свою неметаллическую сущность и жидкую внешность, пытается протиснуться и бром. Что объединяет эти разные, на первый взгляд, вещества? Скорее всего их ситуационная общность.

Далее, еще выше по таблице (и полегче по ситуациям) рядышком идут несамостоятельные натрий, магний и алюминий. За ними - металлоид кремний, его как бы сопровождают могучие неметаллы: фосфор и сера, а замыкает их газообразный хлор.

Вторая ступенька минерального царства занята металлическим литием. За него держится углерод, тянущий за собою газообразный азот, кислород и фтор. Они не используется в гомеопатии самостоятельно, но входят «отчествами» в состав неорганических кислот и солей.

В самом верху таблицы находится водород (водородная бомба), на столь же высоком месте - гелий (ракетное топливо).

Таблица Менделеева подсказывает и вертикальные межлекарственные переходы. Посмотрите на некоторые гомеопатические цепочки межлекарственной взаимозависимости:

  • K - Na - Li,
  • Ba - Ca - Mg,
  • Pt - Pd,
  • Au - Ag - Cu,
  • Hg - Cd - Zn,
  • Tl - Al,
  • Pb - Sn - Si - C,
  • As - P - N,
  • Te - Se - S - O,
  • I - Br - Cl - F.

Пирамида иерархий внутри минерального царства выглядит так:

  • Кислоты
  • Соли
  • Галогены
  • Газы
  • Неметаллы
  • Металлы
  • Тяжелые металлы

Зная ситуации основных представителей семейств минерального царства и ориентируясь по таблице, можно предположить символические черты их соседей, а также и других веществ (еще не испытанных!).


Тяжелые металлы

Metallum в переводе с греческого языка - шахта, рудник. Металлы обладают специфическим блеском, ковкостью, тягучестью. Хорошо проводят тепло и электричество. Это главные представители минерального царства, наиболее «весомые» и ценные.

Они сосредоточивают в себе основные характеристики минералов: холодность, твердость, негибкость, стабильность, организованность, структурность, глубину. Перечисленное подобно нормальным человеческим чертам: твердости, разумности, стойкости, упорству, надежности, деловитости, пунктуальности.

Соответственно этому «минеральные» люди выбирают профессию (юрист, финансист, программист) и хобби (шахматы, кроссворды, биржевые акции). Соответственно одеваются - строго, аккуратно и однотонно. Сны о делах, компетентности. Страхи разрушения структуры (дома, привычек, работы, скелета собственного тела). Повторяю, все это - НОРМАЛЬНЫЕ человеческие черты, склонности и поступки. Лечить их НЕ СЛЕДУЕТ!

Чтобы ГРАМОТНО лечить человека, необходимо разобраться в причинах. Таковыми и будут перечисленные выше минеральные качества, НО ИЗУРОДОВАННЫЕ, УТРИРОВАННЫЕ, ГИПЕР или ГИПОКОМПЕНСИРОВАННЫЕ.

Человечество считает представителей именно этой семьи наиболее драгоценными. Это - показатель деградации людской, опускания все ниже и ниже по иерархической лестнице природных царств. Лекарства, приготовленные из «драгоценных» металлов, относят к сифилиническому (отчаянному) миазму.

  • Argentum metallicum (Arg-m.)
  • Argentum nitricum (Arg-n.)
  • Aurum metallicum (Aur.)
  • Palladium (Pall.)
  • Platinum metallicum (Plat.)


Металлы

  • Alumina (Alum.)
  • Cuprum metallicum (Cupr.)
  • Ferrum metallicum (Ferr.)
  • Plumbum metallicum (Plb.)
  • Stannum metallicum (Stann.)
  • Tellurium (Tell.)
  • Zincum metallicum (Zinc.)


Неметаллы

Внутри большой семьи минералов существует своя иерархия и базовые конфликты неметаллов отличаются от металлических. Поэтому рассматривать препараты следует в их динамическом, поступательном развитии. Чем выше по ступеням природы, тем сильнее тяготение к верхним царствам.

Так, у неметаллов начинают проявляться отчетливые черты растений (питание, трофика), животных (движение, размножение) и даже человека (созидание, душевные переживания). Однако фундаментальная чревоточина нижнего царства довлеет и они продолжают решать сакраментальный вопрос минералов - Жить или не Жить, но уже без суицидальных мыслей-попыток тяжелых металлов.

  • Phosphorus (Phos.)


Галогены

Галоиды держутся тесной группкой в таблице Менделеева, как бы переходя друг в друга по вертикали: внизу Iod, над ним жидкий Brom, выше газообразный Chlor и замыкает их - газ Fluor (фтор).

Галогены - самые активные элементы и встречаются только в соединениях. На их орбите не хватает одного электрона, и они стремятся его заполучить (активность, беспокойство, возбуждение и тревога).

Свойства галогенов отличаются от рассмотренных выше характеристик металлов и неметаллов, т.к. расположены на более высоких иерархиях минерального царства. Точки приложения их воздействий - слизистые оболочки (особенно верхних дыхательных путей) и железы: шероховатости и экскориации слизистых, и нагноение желез. Откуда у них такая любовь к железистой ткани?

Железы - барьер на пути инфекции, они отвечают за иммунную защиту организма, так? Значит, галоиды считают, что на них нападают и им необходимо защищаться!

В названии Солероды несколько созвучий: соль, летучесть и роды. Символом может служить морской бог Галес - сын Нептуна в римской мифологии. Спокойное море - это тишина и порядок (общеминеральное стремление к четкой структурированности), бурное, штормовое море - общеминеральный страх разрушения структуры). Море также - символ размытости, спутанности полов (двуполости или бесполости).

  • Bromium (Brom.)


Соли

Для понимания любой соли необходимо припомнить ситуации обоих веществ, из которых эта соль образована.

Например, хлориды (Muriaticum) - разочарование во взаимоотношениях с окружающими и готовность к быстрому разрыву всех связей; Bromatum - быть на страже, дабы не произошло внезапной физической(!) атаки; Phosphoricum -сверхусилия по иммитации заботы об окружающих, чтобы получить от них побольше тепла и аплодисментов; Sulfuricum - борьба, старания выжить несмотря на треснутое ядро личности; Carbonicum - как сохранить панцирь (дом): материальную защиту и стабильность?; Nitricum - стремление избежать опасности психической травмы. Когда речь заходит о взаимоотношениях с оружающими, то ИЩИТЕ ПРОБЛЕМУ с ОТЦОМ у Carbonicum, с МАТЕРЬЮ - у Muriaticum, с БРАТЬЯМИ, СЕСТРАМИ, ДРУЗЬЯМИ - у Phosphoricum, с ЖЕНОЙ, МУЖЕМ, ПАРТНЕРОМ - у Sulfuricum.

  • Соли аммония
  • Соли бария
  • Соли кальция
  • Соли калия
  • Соли лития
  • Соли магния
  • Соли марганца
  • Соли натрия
  • Соли ртути
  • Соли стронция
  • Соли сурьмы


Соли аммония

Аммиак (так назывался нашатырь, получаемый в оазисе «Аммониум» Ливийской пустыни) - это соединение водорода с азотом (вспомните их ситуации). Бесцветный газ с резким (нашатырным) запахом образуется при гниении органических (гангрена?) веществ. Применяется в холодильных установках (холодность, бесчувственность).

  • Ammonium carbonicum (Am-c.)
  • Ammonium muriaticum (Am-m.)


Соли бария

Barium - по-гречески «тяжелый» - металл серебристого цвета. Используется в виде сплавов для защиты от радиоактивного и рентгеновского излучения. Барий отсутствует в организме здорового человека, поэтому идея, привносимая лекарством, приготовленным из бария, должна иметь оттенок неправильности, ненормальности, ТЯЖЕЛОЙ ИНВАЛИДИЗАЦИИ. С другой стороны, в этом средстве заложен и символ ЗАЩИТЫ.

  • Barita carbonica (Bar-c.)
  • Barita muriatica (Bar-m.)


Соли кальция

Calcium - серебристо-белый легкий металл (незащищенность). В природе широко распространен в виде соединений: мел, мрамор, гипс, гашеная известь (невозможность самостоятельной жизни). Известь - древнейший связующий(!) материал для скрепления камней, приготовления штукатурных растворов и красок. Гипс служит исходным компонентом для заливки полых форм и строго держит их контуры (сохраняет структуру), а мрамор - одно из самых прочных природных веществ, на него не действует даже время (надежность, обязательность, порядок, дисциплина).

Кроме того, кальций является основным компонентом КОСТЕЙ, он как бы несет ответственность за скелет - ОПОРУ всего тела, его КОСТЯК.

Значит, главное для всех кальциевых солей - заключенная в них ИДЕЯ СТАБИЛЬНОСТИ, ПРОЧНОСТИ, ЗАЩИТЫ (весьма близкая общеминеральным устремлениям).

В таблице Менделеева Calcium оторвался с помощью Stroncium от Бария и еще н е достиг Магния. Слева его подстраховывает и как бы держится за него сверхзависимый Kalium. Таким образом Кальций занимает центральное положение, являясь своеобразным костяком этой части таблицы (Т.М.Липницкий предлагал кальциевые соли в качестве главных антимиазматических препаратов).

Идея пассивной(!) защиты напоминает об УСТРИЦЕ или ЧЕРЕПАХЕ, с ее двуслойным панцирем, внутренняя поверхность которого состоит из извести. Панцирь сращен изнутри с телом, поэтому дыхание затруднительно (астма). Живет в пустыне или океане (духота!). Головной мозг неразвит, зато спинной толстый и массивный, очень неразвитый слух. Пассивность черепахи подчеркнута отсутствием зубов, есть лишь роговые края. Шея устроена так, чтобы покрытая чешуйками голова могла максимально втягиваться под панцирь. Яйца откладывает в песок и плотно его утрамбовывает. Новорожденные черепашки целых полгода отсиживаются в песке, еще глубже зарываясь в него (незащищенность, ежелание покидать родительский дом). Зимой впадают в спячку (непереносимость холода).

Иногда 3-4 самца ухаживают за одной самкой и производят с ней за сутки до 8-10 париваний (усталость, равнодушие к интиму). Главный враг - человек. Мясо считается деликатесом, з панциря делают гребенки и украшения, кожа годится для обуви и сумок. Кальциевые соли глубоко конституциональны и часто применяются в етской практике (символ рахита!). Как выжить в таких условиях? Отложить побольше яиц или икринок (десятки и сотни), прятаться поглубже и отказывать себе во многом. Черепахи могут неделями обходиться ез пищи и воды, питаться сухими костями, листьями, корнями, кактусом и даже ометом (страсть к неперевариваемым продуктам). Они крайне неприхотливы, уждаются лишь в солнечном тепле и покое. Прекрасно уживаются в неволе (взаперти).

  • Calcarea carbonica (Calc.)
  • Calcarea fluorata (Calc-f.)
  • Calcarea phosphorica (Calc-p.)
  • Calcarea sulphurica (Calc-s.)
  • Hepar sulfuris calcareum (Hep.)


Соли калия

Калий - металл серебристо-белого цвета, мягкий и легкоплавкий (неприспособленность к жизненным трудностям). Энергично окисляется на воздухе и не существует как самостоятельный элемент (несамостоятельность, незащищенность). Широко распространен в природе в составе шпатов и слюды (зависимость от окружающих). Необходим для питания растений (участие в тканевом обмене человека). Применяется как удобрение (способность поддерживать партнеров).

ОБЩЕКАЛИЙНАЯ СИТУАЦИЯ - СВЕРХЗАВИСИМОСТЬ ОТ ОКРУЖАЮЩИХ. Ведущая проблема - ужиться, ублажить МНОГИХ (не кого-то одного как натрий - 1/1) - ВЗАИМОЗАВИСИМОСТЬ соотношении: 1/группа!

КЛАССИЧЕСКИЙ КАЛИЙ РАБОТАЕТ НА УРОВНЕ ПРЕДСТАВЛЕНИЙ О СЕБЕ!

Люди калиевого склада консервативны, склонны к детализации, регулярности. Собственники (это признак любых минералов), чьи МОРАЛЬНЫЕ переживания сосредоточены вокруг вопросов «что хорошо, а что плохо, что черное, а что белое, что добро, а что зло?» и т.п.

Отличаются калийные соли «отчествами» - различной степенью выраженности САМОКОНТРОЛЯ, причинами, по которым, как им кажется, такой самоконтроль жизненно необходим.

  • Causticum (Caust.)
  • Kali arsenicosum (Kali-ar.)
  • Kali bichromicum (Kali-bi.)
  • Kali bromatum (Kali-br.)
  • Kali carbonicum (Kali-c.)
  • Kali iodatum (Kali-i.)
  • Kali nitricum (Kali-n.)
  • Kali phosphoricum (Kali-p.)
  • Kali sulphuricum (Kali-s.)


Соли лития

По-гречески Lithos означает камень. Литосфера - это ядро Земли. Литий - самый активный из левой вертикали таблицы Менделеева. Он как бы вырастает из Калия и Натрия и устремляется к Водороду. Из-за своего близкого соседства с последним Литий является веществом, одним из самых опасных в плане загрязнения среды, он практически не разлагается. Этот минерал не существует самостоятельно, он так же, как Natrium и Kalium, при контакте с воздухом моментально взрывается. Используется в ядерных реакторах.

Ассоциации: во-первых, сверхзависимость от окружающих, превышающая по силе и интенсивности таковую у своих нижних соседей (Na, K), во-вторых, готовность к взрыву, почти такой же разрушительной силы как у водорода, в-третьих - каменная (карбонистая) погруженность в глубь земли.

  • Lithium carbonicum (Lith.)


Соли магния

Magnesium - очень легкий (слабость, зависимость) металл серебристо-белого (светлые мечты, радужные мечты) цвета. В виде тонкой стружки горит ярко-белым светом (неприспособленность к самостоятельной жизни). Применяется в самолетостроении и пиротехнике (романтизм, «полеты во сне и наяву»).

Вот откуда глубоко конституциональное действие этих солей на маленьких детей. КАЖДЫЙ новорожденный чувствует себя несчастной сироткой, и от его родителей (в раннем возрасте от матери!) зависит, разовьется ли это чувство в патологический комплекс или исчезнет без следа. Получается ОБЩЕМАГНИЕВАЯ ситуация СИРОТ.

  • Magnesia carbonica (Mag-c.)
  • Magnesia muriatica (Mag-m.)
  • Magnesia phosphorica (Mag-p.)


Соли марганца

Manganum (лат.) - тяжелый серебристо-белый металл (тяжелый характер). Делает сталь и чугун коррозионно- и износостойкими, вязкими и твердыми (упрямство, тупая настойчивость, жесткость). Применяется также в стекольной и керамической промышленности (хрупкость, красивость).

  • Manganum aceticum (Mang.)


Соли натрия

Nitron в переводе с греческого означает сода. Этот мягкий, серебристо-белый металл (закрытость, интровертизм, слабость) быстро окисляется на воздухе, не может существовать в самостоятельном виде (сверхзависимость от окружения, гиперчувствительность, ранимость). Широко представлен в виде поваренной соли (консервация - тихая мужественность для сохранения других ценой собственной жизни).

Натрий живет в углу таблицы Менделеева. Его сосед - «сиротливый» Магний, ниже - Калий, замученный многочисленными родственниками и неразрешимыми вопросами морали, колченогий Литий (Гефест) расположен над натрием и как бы притягивает вслед за собой поближе к Водороду (бомба).

Натриевые соли имеют общую ИДЕЮ СВЕРХЗАВИСИМОСТИ ОТ КОГО-ТО или ЧЕГО-ТО, - ОДНОГО. Это близко к калиевым солям, но в отличие от калиевых «разборок» с группами (семьей) партнеров, Натрий опасно заострен на ком-то (чем-то) одном (1/1).

  • Borax (Bor.)
  • Natrum carbonicum (Nat-c.)
  • Natrum muriaticum (Nat-m.)
  • Natrum phosphoricum (Nat-p.)
  • Natrum sulphuricum (Nat-s.)


Соли ртути

По-гречески Mercurius означает «торговать, товар». Бог торговли в римской мифологии. Как символ прибыли, обогащения изображался с кошелем. Интересен факт приобщения людей к культу Меркурия: специальные профессионалы занимались поиском и вербовкой из среды рабов последователей данного культа, из которых затем создавались коллегии торговцев - первых в Истории купцов. На латыни ртуть означает «вестник, посланник».

В таблице Менделеева слева от ртути - Au (золото - тоскующий самодержец, низринутый Икар), справа - «пораженный взрывом» Теллур, выше кадмий (в гомеопатии не применяется?) и, наконец, в качестве отдаленной перспективы - Zn (недолюбленный в детстве, живущий умом в ущерб чувствам).

Как существовать в таком окружении, что делать, чтоб не заболеть? Жидкая ртуть умеет незаметно (скрытность, тайна) просачиваться, тихонько отравляя все вокруг себя (ложь).

Общемеркуриальная ситуация экономического (торговля) ШПИОНА.

  • Mercurius corrosivus (Merc-c.)
  • Mercurius solubilis (Merc-sol.)


Соли стронция

Стронций (Sr) легкий (пустой, никчемный?), серебристо-белый металл. Его соли применяются для изготовления светящихся составов (ослепляет других), в производстве глазурей и эмалей. Его радиоактивный изотоп образуется при ядерных испытаниях(!) и чрезвычайно токсичен.

  • Strontium carbonicum (Stront-c.)


Соли сурьмы

Stibium (сурьма - Sb.) - белый хрупкий металлоид, входящий в состав типографских и подшипниковых (крутится для других?) сплавов, применяется в пиротехнике (иммитация взрывов) а также для чернения волос, бровей и ресниц.

Ассоциации, созвучия и символизмы: белый цвет - чистота и внутренняя незапятнанность; хрупкость - не выдерживает напора жизненных трудностей и легко ломается (болеет); быстро и безрезультатно выходит из себя, не справляясь с ситуацией (пиротехника); хмурость, брюзгливость, интровертированность («насурьмила» брови); тяготение к чтению, романтизму (типографское дело).

В таблице Менделеева сурьма находится в плотном окружении следующих веществ: отрывается от висмута и стремится к мышьяку, слева и справа ее как бы сдерживают олово и теллур.

  • Antimonium crudum (Ant-c.)
  • Antimonium tartaricum (Ant-t.)


Кислоты

Эти сложные соединения не следует искать в таблице Менделеева. Но их составные части («отчества») кислот там есть.

Суть воздействия данного «семейства» на человека: в соответствии с законом подобия: кислоты понижают(!) кислотность и повышают щелочность организма, чем и объясняется их резко обжигающее действие с образованием пленок из омертвевших тканей. Кислоты также быстро останавливают кровь.

Их производят из минерального и растительного царств. Разница лишь в том, что минеральные представители вызывают РАЗДРАЖИТЕЛЬНУЮ СЛАБОСТЬ, а растительные (органические) дают СЛАБОСТЬ БЕЗ РАЗДРАЖЕНИЯ.

Ведущая идея семейства кислот - длительный УПАДОК СИЛ (апатия) после сильных стрессов и опасных болезней. СЛАБОСТЬ, бессилие (сущность слова «acidum») после чрезмерных УСИЛИЙ (сущность «отчества») - символическое указание для назначения кислоты.

Кислота - это крайняя степень, как бы, печальный исход устремлений того вещества, из которого она образована. Разница между отдельными кислотами в том, к чему так УСИЛЕННО стремились их «отчества» и, соответственно, от чего так ИЗМОЖДЕНА данная кислота.

  • Arsenicum album (Ars.)
  • Benzoicum acidum (Benz-ac.)
  • Fluoricum acidum (Fl-ac.)
  • Muriaticum acidum (Mur-ac.)
  • Nitricum acidum (Nit-ac.)
  • Oxalicum acidum (Ox-ac.)
  • Phosphoricum acidum (Ph-ac.)
  • Picricum acidum (Pic-ac.)
  • Silicea (Sil.)
  • Sulphuricum acidum (Sul-ac.)


Угольная группа

Anthracos в переводе с греческого языка означает Уголь. Рассмотрим свойства этой группы на примере антрацита - ископаемого угля. Это блестящий, черного цвета минерал. Содержит до 96% чистого углерода. Его теплотворная способность составляет 80350 калорий. Горит, синим пламенем, почти без дыма. Не спекается. Используется как высококачественное топливо.

Углерод - это антипод, как бы конкурент кислорода. Без кислорода нет жизни и, если он поддерживает жизнь, то углерод «курирует» смерть?

  • Carbo animalis (Carb-an.)
  • Carbo vegetabilis (Carb-v.)
  • Graphites (Graph.)
  • Petroleum (Petr.)


Царство растений

Растения - дети солнца, поскольку именно солнце пробуждает их к жизни, как бы маня к себе. Зимой растительный мир засыпает, прячется под снегом, словно бы отгораживаясь от окружающего мира. При этом растения сохраняют жизнеспособность и дожидаются лишь первых лучей солнца, чтоб возродиться вновь. Глядя на иззябшее и голое зимнее дерево, покрытое шапкой снега, с трудом верится в его весеннее пробуждение. И действительно, возвращение к цветущей жизни было бы невозможно, если бы только от солнца зависела жизнь растений. Солнце выполняет только лишь функции отца, побуждающего и стимулирующего к движению, росту. А кто же мать? Конечно, земля - кормилица, удерживающая, прикрывающая и согревающая своей любовью.

Первые общерастительные ассоциации: теплолюбивость и неистовую тягу к солнцу при абсолютной невозможности отрыва от земли. Учитывая это, не следует «растительному» человеку забывать о матери кормилице - земле и чересчур активно устремляться к солнцу. Как бы он ни стремился сорваться с места и улететь, словно птичка, подальше от земли, все равно не сможет.

Итак, земля питает растение своими соками (минеральными), будто мать вскармливает ребенка молоком, именно таким, которое необходимо для наилучшего развития и роста. Например, Арника не переносит извести, и, следовательно, углекислый кальций (Калькарея) является несовместимым с ней препаратом.

Растительный мир земного шара многолик и разнообразен. В околоэкваториальных странах, где солнце отвесно встает и садится, его обжигающее воздействие заставляет все растения сливаться в едином порыве, чтобы выжить во что бы то ни стало. Тропики не знают полутонов и плавных переходов. Здесь либо день, либо ночь. Либо белое, либо черное.

В джунглях царит вечный полумрак, поскольку переплетение всего здесь произрастающего столь плотно, что подчас невозможно определить, кто за кого держится и кто от кого зависим. На стволе необхватного тропического гиганта из-за пристроившихся разнообразных лиан не разглядеть его собственной коры.

Вроде бы все замечательно, все живут в «любви и согласии», но в один прекрасный день могучий великан ослабевает и, не выдержав тяжести нависших «приживал», рушится, погибая и увлекая их за собой. Помните горячие лекарства, приготовленные из латиноамериканских и испанских животных (жаба, змея, пауки)? Наверняка, имеется некий общий стержень, объединяющий «горячекровные» лекарства минерального, растительного, животного и человеческого царств. Может, таким стержнем является страсть, похоть, распаленные инстинкты? То, что ошибочно называют любовью. Переувлажненная земля (тропические ливни) также активно участвует в буйстве растительной жизни. Отсюда сочность плодов и приторно-благоухающие ароматы, кричащая пестрота в расцветке и умопомрачительные размеры. Отсюда неисчислимое количество бабочек, птиц, пчел, мух и прочих организмов, необходимых растениям для оплодотворения и размножения. Влажность тропических лесов - это символ потливости тела при слиянии. Как Вы считаете, почему в экваториальных странах так распространена полигамия? Почему СПИД начал свое «победное шествие» по миру именно из Африки? Почему в современных антропологических изданиях все настойчивее звучит версия о негритянском происхождении Евы? Не проявляется ли именно в тропиках сифилинический («проститучий») миазм с его кастрационным комплексом неполноценности, заставляющим активно доказывать окружающим свою «доблесть»? Я уверен, что возможно заранее предсказать некоторые свойства людей, для которых подобным является лекарство, приготовленное из тропических растений.

А что происходит в пустыне, где солнце столь же обжигающе, как и в тропиках, но совершенно обезвожена (нежизнеспособна) земля? Чахлые, невзрачные растения плотно прижаты к земле. У них нет запаха и вкуса. Вместо листьев колючки. Сухость, замкнутость, тишина, отсутствие эмоций - вот признаки пустынных растений, а значит и живущих в контакте с ними людей. Действительно, если в Африке все разгуливают полуобнаженными, то в Средней Азии люди надевают теплые халаты. Если негритянки всем демонстрируют свои прелести, то восточные женщины скрывают даже лицо под темным покрывалом. Если негры поют и пляшут, участвуя в эротических шоу и развеселых карнавалах, то араб не проявляет эмоций ни голосом, ни мимикой, ни жестикуляцией. Думаю, что единым стержнем, на который можно нанизать пустынные растения (кактусы), соли с углеводородным отчеством (карбоники) и песчаных змей, является сухая закрытость, интровертированная панцирность. Может, это проявление туберкулинического (тюремно-воровского) миазма?

Иная картина в полярных зонах, где день и ночь длятся по полгода. Представляете ритм обменных процессов у северных растений? А малые народности севера с их замедленностью, неторопливостью и степенной рассудительностью? Если в тропиках солнце перемещается отвесно, то на севере оно движется как бы паралельно земле и поэтому неспособно растопить вечную мерзлоту. Какие растения, кроме мхов и лишайников, могут выжить в таких условиях? Вроде бы и воды предостаточно (болота тундры), но не хватает живительной силы солнца для подлинного процветания. Полярный ландшафт скуден и однообразен. Здесь нет деревьев и кустарников. Чуть выше в сопках и предгорьях изредка встречаются ивы, да и те карликовые, жмущиеся к земле, а ели похожи скорее на чахлый, не желающий распрямляться кустарник.

Теперь рассмотрим степи, занимающие промежуточное место между тропиками и пустынями. Под летним солнцем все здесь как бы вымирает, но после маленького дождичка расцветает, как по мановению волшебной палочки. Снова нет дождя, и опять растительный мир степей засыпает, не умирая, однако, никогда. Что это как не сикотическая страсть к компромиссам?

Спешу напомнить, что нет и быть не может ничего незыблемого на этом Свете, поскольку существует человек, обладающий великим Божьим даром - свободой Выбора. Человек способен как создавать в бесплодной пустыне дивный оазис (Египет, ОАЭ, Саудовская Аравия), так и нещадно вырубать леса, повертывать реки вспять, травить почву сточными водами, превращая цветущий сад в пустыню.

Как известно, в каждом природном царстве имеется своя внутренняя иерархическая «подпирамида». В растительном царстве ее можно представить следующим образом:

  • Покрытосеменные
  • Голосеменные
  • Папоротники
  • Хвощи
  • Плауны
  • Мхи
  • Лишайники
  • Грибы


Грибы

Грибы уникально просты и занимают промежуточное, ни на кого и ни на что непохожее место в природе:

- у них нет как таковых, ни корней, ни ствола, ни листьев, ни цветков, ни плодов (маскировка, скрытность);

- грибы лишены хлорофилла, и поэтому для питания им требуется готовое органическое вещество (леность);

- тип обмена веществ приближает их к животным, а способ питания (всасывание, а не заглатывание) и неограниченный рост - к растениям (беспринципность);

- основой тела высших грибов является пронизывающая почву, словно плесень, грибница, благодаря которой происходит всасывание пищи, рост и размножение (приспособленчество, стойкая ассимиляция);

- размножаются грибы тремя способами: вегетативным (почкование или отделение части мицелия), бесполым (спорами) - пыльца является одновременно семенами, а также половым путем (слияние мужских и женских половых клеток). Половые органы, однако, у них отсутствуют (страх, нежелание интимных отношений), и споры после созревания просто высыпаются из нижней части шляпки (равнодушие к потомству) и отбрасываются от гриба в стороны на расстояние в доли миллиметра, а ветер разносит их подальше (нежелание заниматься воспитанием детей);

- у грибов нет различия между плодом и цветком (слиты воедино форма и содержание).

Пограничное положение грибов между растениями и животными породило множество мифов в различных культурах, где они выступают как классификатор понятий: «женский - мужской», «вода - огонь» и так далее. У многих народов гриб связывается с громом, грозой. Существует греко-римская поговорка о том, что грибы растут не от дождя, а от грома, который ассоциируется с наказанием, карой Божьей.

Грибы - дети земли и только ее! Даже их внешний облик символизирует тягу к земному праху, ведь они ОТКРЫТЫ КНИЗУ! Солнце, казалось бы, не обращает на них никакого внимания, да им этого и не нужно (шампиньоны выращивают в полной темноте)! Даже насекомые - ближайшие друзья растений, как будто чувствуя «греховность» последних, облетают их стороной. Исключение составляют лишь навозные(!) мухи.

Грибы своеобразно выбирают почву для произрастания. Пересаживать их в огород бесполезно, не приживутся, зато они замечательно чувствуют себя на больных умирающих деревьях, навозных кучах, перегнивших останках животных и растений. Грибы пристроились к жизни, научившись одному - переваривать созданное другими.

  • Семейство агариковые
  • Семейство дождевиковые
  • Семейство спорыньевые


Семейство агариковые

  • Agaricus muscarius (Agar.)


Семейство дождевиковые

  • Bovista lycoperdon (Bov.)


Семейство спорыньевые

  • Secale cornutum (Sec.)


Лишайники

Лишайник - растение полярных широт (вечная мерзлота - бесчувственность) и неприступных горных вершин (голые камни, высота - гордость, превосходство). Излюбленное место жительства - наветренная сторона деревьев с сухой, мертвой(!) корой. Эти удивительные создания способны выживать в самых неблагоприятных условиях, когда жизнедеятельность прочих растений совершенно прекращается. Им нестрашна ни засуха, ни мороз, ни голод. Лишайники добывают органическую пищу путем фотосинтеза, а воду получают из воздуха (туман, облака, дождь - пристрастие к природным катаклизмам).

Но, пожалуй, самое удивительное в этих растениях - их двойственная (раздвоенность) биология. Дело в том, что лишайники представляют собой симбиоз гриба и водоросли. В отличие от грибов (обожают мрак и жмутся к земле), лишайники не могут обойтись без света и открытого, безграничного пространства (свободы). Тело лишайника, называемое слоевищем, состоит из переплетения грибных нитей, между которых как бы беспорядочно разбросаны водоросли.

Интересно, что при образовании слоевища вовсе не гриб выбирает себе подходящего партнера из числа водорослей, а наоборот, водоросль решает, сможет ли она сосуществовать в тесном контакте с грибом, паразитирующем(!) на ней.

Размножаются лишайники так же, как и грибы (по-разному, без удовольствия), но споры гриба превращаются в лишайник лишь в том случае, если находят водоросль, согласную их принять (т.е. - в браке)!

  • Семейство стиктовые


Семейство стиктовые

  • Sticta pulmonaria (Stict.)


Плауны

Среди растений нашей планеты плауновые - наиболее древние (вековая мудрость, выглядят старше своих лет). В палеозойскую эру они достигли наибольшего расцвета: гигантские размеры, древовидные формы, множество видов. Современные представители - обычные травянистые (упадок, чувство ущербности, уязвленная гордыня и отсюда - внешнее лидерство, диктаторство) растения, сохранившие способность оставаться вечнозелеными (жизнестойкость, приспособляемость).

Размножаются плауны и вегетативно, и половым путем (половое равнодушие, раздвоенность). Само растение образует только споры (желание спорить, настаивать на своем, вместо дела и семьи) без участия половых клеток (нежелание становиться отцом), и лишь несколько лет спустя сами споры, прорастая, образуют половые органы, продуцирующие половые клетки (покинутость, раннее развитие, самодостаточность). Слияние половых клеток разных растений дает начало новой жизни ВНЕ родительского организма (отсутствие родительской опеки, нелюбовь к детям, бегство от семьи, последствия неблагополучных отношений между родителями).

Способ размножения плаунов весьма своеобразен: отцовское растение старается выбросить(!) споры (ребенка), как можно дальше от себя (нежелание заниматься собственными детьми). Однако делает это взрослый Lycopodium лишь после того, как полностью(!) подготовит того к самостоятельной жизни, поместив нежную и пушистую пыльцу (сиротливость, беззащитность, брошенность) в довольно плотный и прочный панцирь (скорлупу, защиту), позволяющий выживать в любых условиях.

Плауны обладают ползучими побегами (уползающее бегство?), образующими «ведьмины круги», или кольца, появление которых когда-то связывали с местами шабаша нечистой силы. В действительности они представляют собой результат вегетативнего размножения плауна центробежно растущими побегами. Плаун выстреливает побеги вертикально вверх в строго симметричном порядке (склонность к математике, расчету, распорядку, анализу).

Ядовитые свойства плаунов и своеобразный способ роста привлекали к ним внимание и во многом обусловили их широкое применение. Плаун булавовидный (буквальный перевод с немецкого - «волчья лапа») использовали как источник зеленой краски (цвет надежности, спокойствия, уверенности) - отсюда его названия: зеленка, зеленица. Также применяли его в качестве слабительного (запор - символ скупости) и называли слабительный плывун (плавун, плаун).

Богатые маслами споры использовались в пиротехнике (иммитация чувств, артистизм) для получения световых эффектов (искусственная молния - не все то золото, что блестит), а ныне как изолирующий (защита других) материал, препятствующий слипанию (интровертированность, необщительность) пилюль.

  • Lycopodium (Lyc.)


Голосеменные

У голосеменных есть два существенных отличия от прочих представителей царства растений:

- наличие смолы;

- существование семени - основной единицы расселения (размножения).

Образование семени, готового к произрастанию, происходит на самом материнском растении. Внутреннее оплодотворение и развитие зародыша внутри семени, а также наличие запаса питательных веществ дают «отпрыскам» возможность достигнуть более высокого развития. В этом проявляется нечто отдаленно напоминающее заботу о потомстве у животных, но основанную не на инстинктах, а функционирующую как бы автоматически, вслепую. Интересно, что в семени зародыш прикреплен к плаценте посредством семяножки, очень похожей на пуповину у животных.

  • Семейство кипарисовые
  • Семейство сосновые


Семейство кипарисовые

Кипарисовые содержат эфирные масла, из которых производят скипидар. При приеме эфирных масел внутрь возникает сильное раздражение слизистых ЖКТ, а при выведении их из организма - воспаление органов урогенитального тракта и доброкачественные новообразования на коже и слизистых.

  • Thuja occidentalis (Thuj.)


Семейство сосновые

Семейство сосновых - древнейшие растения на земле. Высокие и стройные деревья иногда достигают гигантских размеров (внешняя сила и мужественность).

Им удалось сохраниться с незапамятных времен (ностальгия) в неизменном виде. Основное их свойство - порядок, консервативность.

Если посмотреть на сосновые сверху, можно увидеть идеальную форму звезды или снежинки. Ствол совершенно прямой так же, как и листья (хвоя), стянутые в одну линейку (строгость, принципиальность, аккуратность, гордость). Шишки - это маленькие деревца с симметричными чешуйками, на каждую из которых аккуратно положены два семени с персональным крылышком-парусом (приспособляемость). Пыльца, сдуваемая ветром, образуется на других, более мелких шишечках желтоватого цвета.

Смола - важное отличие хвойных от всех прочих растений. Застывая, она приобретает янтарный вид. Придавая дереву горючесть, а огню яркость, смола благоухает при сгорании, как настоящий цветок. Даже всемогущее солнце пасует, не имея власти над хвойными деревьями, и они сохраняют свой зеленый наряд круглый год.

  • Abies nigra (Abies-n.)
  • Sabina (Sabin.)


Покрытосеменные

  • Семейство анакардиевые
  • Семейство аронниковые
  • Семейство асфоделовые
  • Семейство барбарисовые
  • Семейство бобовые
  • Семейство буковые
  • Семейство бурачниковые
  • Семейство валериановые
  • Семейство вахтовые
  • Семейство вербеновые
  • Семейство вересковые
  • Семейство волчниковые
  • Семейство гамамелисовые
  • Семейство гречишные
  • Семейство губоцветные
  • Семейство диоскорейные
  • Семейство жимолостные
  • Семейство зверобойные
  • Семейство зонтичные
  • Семейство истодовые
  • Семейство кактусовые
  • Семейство касатиковые
  • Семейство кирказоновые
  • Семейство колокольчиковые
  • Семейство коноплевые
  • Семейство конскокаштановые
  • Семейство крапивные
  • Семейство крестоцветные
  • Семейство кутровые
  • Семейство лавровые
  • Семейство ладанниковые
  • Семейство лаконосовые
  • Семейство логаниевые
  • Семейство луковые
  • Семейство луносемянниковые
  • Семейство лютиковые
  • Семейство маковые
  • Семейство мареновые
  • Семейство мелантиевые
  • Семейство молочайные
  • Семейство мускатниковые
  • Семейство норичниковые
  • Семейство парнолистниковые
  • Семейство пасленовые
  • Семейство первоцветные
  • Семейство пионовые
  • Семейство розоцветные
  • Семейство росянковые
  • Семейство рутовые
  • Семейство сложноцветные
  • Семейство тыквенные
  • Семейство эррериевые


Семейство анакардиевые

Anacardiaceae - низкорослые деревья и кустарники (приземистость - заземленность), дающие фисташковые орехи - плоды с большим содержанием дубильных (забитость, бесчувственность, омертвелость) веществ, при попадании которых на кожу появляется везикулезная зудящая сыпь (раздражительность, непереносимость контактов).

  • Anacardium orientale (Anac.)
  • Rhus toxicodendron (Rhus-t.)


Семейство аронниковые

Характерной чертой аронниковых является наличие воздушных корней (мечтательность - воздушные замки), часть которых выполняет функцию прицепок (поиск опоры), поддерживащих длинные лазающие стебли (приспособленчество, несамостоятельность), а часть - свисая вниз и достигая почвы, обеспечивает растение питанием. Воздушные корни всасывают влагу прямо из атмосферы.

Соцветия имеют форму длинного початка цилиндрической формы. Его вид соответствует названию: аморфоФАЛЛОС гигантский. Этот цветочный «фаллос» привлекает к опылению исключительно навозных и падальных мух (падшие, деградировавшие)! Имитируя запах и цвет обожаемого этими «гражданками» субстрата (навоза), растение заманивает их в соцветие-ловушку и держит в плену до тех пор, пока они не опылят все цветки (сутенер?).

Пора цветения сопровождается резким повышением температуры (половая активность, горячность страстей) верхней части соцветия (на 30 градусов!) и таким сильным зловонием (запах разврата), что персонал ботанических садов вынужден переодеваться по нескольку раз в день.

  • Arum triphyllum (Arum-t.)
  • Caladium seguinum (Calad.)


Семейство асфоделовые

  • Aloe socotrina (Aloe)


Семейство барбарисовые

Растения этого семейства содержат берберин - ядовитый (отрава) алкалоид. Применяется для окраски кожи (проникновение, захватывание, обладание). Барбарис - кустарник, на его побегах имеются острые колючки (недоступность, агрессивность).

Красные (кровь, революционность) продолговатые ягоды съедобны, используются в кондитерской промышленности и в качестве приправы.

Древесина барбарисовых имеет своеобразный желтый цвет и декоративную текстуру (внешняя красивость), поэтому является ценным материалом в отделочных работах (украшательство). Издавна из нее получали желтую (измена, предательство) краску. В народной медицине Берберис применяется в качестве желчегонного (желчный характер).

  • Berberis vulgaris (Berb.)
  • Caulophyllum (Caul.)
  • Podophyllum (Podo.)


Семейство бобовые

На корнях многих бобовых имеются клубеньки, в которых живут бактерии (гостеприимство, стремление помочь), образующие азотистые соединения из воздуха. Бобовые возвращают израсходованный растениями азот в почву и подготавливают ее таким образом для других (услужливость). (Азотная ситуация несет в себе символ опасности и, очевидно, этот акцент должен присутствовать в описываемых лекарствах). В основании черешков имеются специальные утолщения-подушечки, с помощью которых приводятся в движение листья. Поэтому они способны изгибаться в нужную сторону (приспособляемость, соглашательство). Цветки бобовых очень похожи на мотылька (красивость, полет: мечтательность, бегство от реальности), поэтому ботаники называют данное семейство «мотыльковые».

  • Baptisia tinctoria (Bapt.)
  • Melilotus alba (Meli.)
  • Physostigma (Phys.)
  • Robinia pseudoacacia (Rob.)


Семейство буковые

Бук - стройное, величественное дерево (гордость, тщеславие) с очень густой кроной (закрытость, скрытность). Буковые образуют целые рощи (кучность, родственность, коллективизм). Под их непроницаемой сенью подлесок отсутствует, имеется лишь мертвый(!) покров. Корни располагаются слишком поверхностно (нет стержня, слабость, страх падения и любых изменений). Цветки буковых часто имеют рудименты органов другого пола (сексуальные перверсии, страхи).

  • Kreosotum (Kreos.)


Семейство бурачниковые

  • Symphytum officinale (Symph.)


Семейство валериановые

  • Valeriana (Valer.)


Семейство вахтовые

  • Menyanthes (Meny.)


Семейство вербеновые

  • Agnus castus (Agn.)


Семейство вересковые

Облик вересковых своеобразен: это деревянистые кустарники (неопределенность происхождения), покрытые мелкими кожистыми листьями, голыми (открытость) и с глянцевитой поверхностью (внешнее сверкание, красивость). Древесина у вересковых очень плотная (упорство, жизнестойкость) и смолистая (вязкость мышления, привязчивость), как у хвойных. Цветочные почки выглядят как шишки хвойных, а некоторые имеют даже игловидный похожий на хвоинку лист.

Вересковые способны жить в неблагоприятных условиях (стойкость, живучесть), на кислых почвах (кислое настроение, кислая жизнь), среди лишайников (общение с низами общества). Характерный для всего семейства облик багульника болотного (экономия влаги) обусловлен не отсутствием воды, а азотной недостаточностью болотных почв. Жизнь на бедных (аскетизм, не привередливость) почвах выработала у вересковых ряд специфических особенностей, важнейшее из которых - симбиоз с грибами (дружба с нижестоящими, младшими по возрасту). Вересковые корни тесно оплетают грибные нити, поставляющие им питание из перегноя (скупка краденного?). Грибы же получают вещества, вырабатываемые вересковыми (равноценный компромисс, ты мне - я тебе).

  • Kalmia latifolia (Kalm.)
  • Ledum pallustre (Led.)
  • Rhododendron (Rhod.)


Семейство волчниковые

  • Mezereum (Mez.)


Семейство гамамелисовые

Реликтовое (старость, умудренность) семейство, наибольший расцвет которого пришелся на третичный период. Ныне осталось всего несколько десятков видов (нежизнеспособность, слабость наследственной крови).

  • Hamamelis virginica (Ham.)


Семейство гречишные

Высокая трава с большими (экстравертизм, показушность) листьями, похожими на лопух (придурковатость, рассеянность, растерянность). Во всех частях этих растений содержатся дубильные вещества (успокаивающий эффект, оглушенность). Стебли очень кислые (капризы, уныние) за счет щавелевой кислоты.

  • Rheum (Rheum)


Семейство губоцветные

  • Teucrium marum verum (Teucr.)


Семейство диоскорейные

  • Dioscorea villosa (Dios.)


Семейство жимолостные

  • Sambucus nigra (Samb.)


Семейство зверобойные

Обычно это многолетние травянистые растения с супротивными (противоречивость, мерзкость, жестокость) простыми (незатейливость, прямота) листьями и правильными цветками (дисциплина, внешняя аккуратность, порядок).

В составе имеются производные антрацена (созвучие: антрацид - уголь - углерод - смерть.)

  • Hypericum perforatum (Hyper.)


Семейство зонтичные

Среди растений данного семейства много овощей и лекарственных трав. Последние являются ядовитыми (опасность, помеха для окружающих) и поэтому традиционно используются в медицине, ведь символ медицины - чаша со змеей: яд и убивает, и лечит.

У всех зонтичных корни похожи на петрушку или сельдерей, но путать их не следует - отравишься. Никто не знает, что в корнях у зонтичных внутри (интровертированность, скрытность), а по внешнему виду очень легко обмануться, ведь это всего лишь маска (лукавство, артистизм). Ядовитость - способ защиты (страх окружающих), выживания, а неприятный запах нужен, чтобы близко не подходили враги (самоизоляция).

Получается, если партнер обманулся и отравился, то зонтичное ему говорит:"Сам виноват, тебя никто не приглашал, это твоя инициатива".

  • Aethusa (Aeth.)
  • Asafoetida (Asaf.)
  • Cicuta virosa (Cic.)
  • Conium maculatum (Con.)
  • Petroselinum (Petros.)


Семейство истодовые

  • Senega (Seneg.)


Семейство кактусовые

Кактусовые - в высшей степени индивидуальные жители Латинской Америки. Они резко отличаются (индивидуализм, эгоизм) от всех прочих растений отсутствием листьев (старость? скромность? бесстыдство?). Функцию питания выполняет мясистый стебель (тучность, обжорство). Имеются специальные приспособления для экономного расходования влаги и максимального ее запасания (скаредность, скупость). Все это отражается на внутреннем строении и механизме фотосинтеза, протекающего в ночные часы (потаенность, уединенность, секретность).

Все кактусы необычны, толсты и колючи. Даже плоды отличаются колючестью (нежелание помогать, поддерживать других; дети продолжают дело отцов; склонность к традиции, порядку). Растут крайне медленно (нежелание взрослеть, инфантилизм). Цветки с запахом ванили (созвучие - вонь) живут всего одну ночь (нежелание раскрываться, доверяться).

  • Cactus grandiflorus (Cact.)


Семейство касатиковые

Касатиковые, или ирисовые, - многолетние (живучесть) травянистые (внешняя слабость) растения с корнями в виде клубней (прочная опора, скрытая под землей), клубнелуковиц или луковиц (алчность, запасливость).

Созвучие: «касатик» - как бы предполагает ласковость, теплоту и нежность.

  • Crocus sativus (Croc.)
  • Iris versicolor (Iris.)


Семейство кирказоновые

В семенах и листьях кирказонов (созвучие: кирка в зоне строгого режима) содержится ядовитый (опасность для окружающих) аристолохин (созвучие: лохии у арестантки), что по-гречески означает наилучшим образом разрешающий при родах.

  • Asarum canadense (Asar-c.)


Семейство колокольчиковые

  • Lobelia inflata (Lob.)


Семейство коноплевые

В отличие от большинства других растений у конопли имеются резкие морфологические различия между мужскими и женскими особями (заостренность половых проблемм), мужские растения называются по-русски «посконь», а женские - «матерка».

Одурманивающий эффект женского(!) соцветия - первое свойство, обнаруженное человеком в конопле. Применение ее в качестве наркотика имеет тысячелетнюю историю. Для этого используются высушенные женские соцветия, листья и молодые побеги.

Смесь для курения называется анаша, или марихуана, а сок, застывший в виде смолы, - гашиш. В средние века в Аравии существовала секта, занимающаяся ритуальными убийствами (профессия?), ее члены курили гашиш и поэтому звались «хашашин» (hashashin).

На юге, главным образом в Азии, конопля культивируется как наркотик, в условиях же умеренного и холодного климата растение теряет наркотические свойства и и из плодов конопли добывают конопляное масло, а из стеблей - прочные волокна. Из волокон мужских растений получается посконное полотно, похожее на льняное, а волокна женских растений как более грубые(!?) идут на веревки и канаты (стягивание, связывание, привязывание).

  • Cannabis indica (Cann-i.)
  • Cannabis sativa (Cann-s.)


Семейство конскокаштановые

  • Aesculus hippocastanum (Aesc.)


Семейство крапивные

  • Urtica urens (Urt-u.)


Семейство крестоцветные

  • Raphanus (Raph.)


Семейство кутровые

Ботанических сведений об этом семействе найти не удалось. По словарю С.Ожегова на выражение «кутровые» похожи следующие слова: кутать, кутаться - тепло одеваться; кутеж - разгульная попойка; кутерьма - суматоха, беспорядок; куток, закуток - тайное, отгороженное место. Получились такие ассоциации: углубленность в себя, таинственность, пьяный хаос в мыслях, могилы.

  • Apocynum cannabinum (Apoc.)
  • Oleander (Olnd.)
  • Vinca minor (Vinc.)


Семейство лавровые

  • Camphora (Camph.)


Семейство ладанниковые

  • Cistus canadensis (Cist.)


Семейство лаконосовые

  • Phytolacca decandra (Phyt.)


Семейство логаниевые

Растения этого семейства обитают в низинных (земные желания) и влажных (слезливость) тропических (эмоциональность, горячность) лесах, расселяясь в подлеске или нижнем древесном ярусе (потребность спрятаться), имеют душистые цветки (потребность во внимании, злоупотребление парфюмерией).

  • Gelsemium (Gels.)
  • Ignatia amara (Ign.)
  • Nux vomica (Nux-v.)
  • Spigelia (Spig.)


Семейство луковые

  • Allium cepa (All-c.)


Семейство луносемянниковые

Черта, объединяющая представителей этого семейства, - изогнутые в виде полумесяца (восток?) семена (половые отношения?) Men - месяц по-латыни (ночные страсти, одиночество, тьма). Биология этих растений изучена недостаточно.

  • Cocculus indicus (Cocc.)
  • Pareira brava (Pareir.)


Семейство лютиковые

Лютиковые (Ranunculaceae) - ядовитые (опасность для окружающих) травы с изящными цветками (внешняя привлекательность, красивость), расположенными лучеобразно или симметрично (склонность к порядку, расчету). Растут в умеренном и прохладном климате (холодность чувств), среди них много водных (половая размытость) растений. У лютиковых имеется подземное образование типа корневища (стойкость, упрямство). Древесное строение стебля присутствует только у ломоноса, остальные представители семейства - травы.

Лепестки (их обычно пять) - это модифицированные тычинки (нежелание половых отношений). Все растения содержат много нектара, привлекающего насекомых (стремление быть востребованным, нужным).

Созвучие: лютиковые - лютые.

  • Aconitum napellus (Acon.)
  • Cimicifuga (Cimic.)
  • Clematis erecta (Clem.)
  • Helleborus niger (Hell.)
  • Hydrastis (Hydr.)
  • Pulsatilla nigricans (Puls.)
  • Ranunculus bulbosus (Ran-b.)
  • Staphysagria (Staph.)


Семейство маковые

Большинство маковых представителей предпочитают сухие места с недостаточным увлажнением (сухость чувств): степи (безграничность, страх закрытых помещений), полупустыни (стремление к одиночеству-отшельничеству, но с возможностью возвращения) и высокогорья (высокомерие, гордость). Более влаголюбивые - чистотел и сангвинария.

Плод маковых - это сухая коробочка округлой или стручковидной формы с мелкими семенами, которые используют для добывания масла и в кулинарии (проблемы ЖКТ - обжорство, алчность). Опиум получают из незрелых маковых коробочек.

Средневековые алхимики пытались в «золотом» корне чистотела найти средство, способное сделать золото из менее ценных металлов (жадность, накопительство). Маковая коробочка с семенами, раскачиваясь на ветру, напоминает погремушку (болтливость, детские увлечения). У чистотела на семенах имеются выросты, под микроскопом напоминающие диковинные восковые цветы (мертвая красивость музея восковых фигур), маслянистая ткань которых привлекает муравьев, разносящих семена на значительные расстояния.

Сок маковых похож на кровь, желчь или молоко.

  • Chelidonium majus (Chel.)
  • Opium (Op.)
  • Sanguinaria (Sang.)


Семейство мареновые

Представители этого семейства растут, главным образом, в тропиках (резкие перепады настроений, горячность, плаксивость). Какие-то особенные ботанические характеристики у них отсутствуют, можно предположить (по созвучию), что все они крепко заМОРены (заморочены, сбиты с пути, ослаблены) своими иллюзиями.

  • China officinalis (Chin.)
  • Coffea cruda (Coff.)
  • Ipecacuanha (Ip.)


Семейство мелантиевые

Представители мелантиевых имеют запасающие (скопидомство, алчность, страх бедности, завтрашнего дня) подземные (скрытность, уединенность) органы - корневища или луковицы.

  • Colchicum autumnale (Colch.)
  • Helonias dionica (Helon.)
  • Lilium tigrinum (Lil-t.)
  • Sabadilla (Sabad.)
  • Veratrum аlbum (Verat.)
  • Veratrum viride (Verat-v.)


Семейство молочайные

Данное семейство чрезвычайно широко представлено на земле. Большинство молочайных содержит млечный сок - латекс, который включает в себя множество растворимых и взвешенных веществ: протеинов, сахаров, эфирных масел, каучука, смол и т.п. К этому семейству относится и всем известный каучуконос - гевея.

  • Croton tiglium (Crot-t.)
  • Euphorbium (Euph.)
  • Mancinella (Manc.)


Семейство мускатниковые

С давних времен известны наркотические (забытье, ностальгия, мечтательность, слабость, желание спрятаться от реальности) свойства семян мускатниковых. В Южной Америке до сих пор их кора входит в состав табака, вызывающего галлюцинации.

  • Nux moschata (Nux-m.)


Семейство норичниковые

Данное семейство произрастает и в умеренном климате, и в тропиках, и даже в арктических зонах (всеядность, приспособленчество). Оно объединяет растения-паразиты, высасывающие сок из корней хозяев (тайные убийцы?).

  • Digitalis purpurea (Dig.)
  • Euphrasia (Euphr.)
  • Gratiola (Grat.)
  • Verbascum nigrum (Verb.)


Семейство парнолистниковые

  • Guaiacum (Guai.)


Семейство пасленовые

Семейство можно разделить на две группы по принципу экстра- и интровертированности. У экстравертированной «троицы» - красавка, белена и дурман - бросается в глаза явная манифестация (показушность), бравурность, склонность «рядиться в чужие одежды» (лукавство, притворство), вычурная форма листьев (яркая, вызывающая одежда) и цветки, похожие на граммофончики (музыка?).

Ассоциации: незаурядность, вызов общественной морали, артистизм, творческое начало, неистовые страсти, демонстративность. Все в них разноцветно и броско: яркое восприятие окружающего, яркие страхи, яркие пороки, яркие первобытные страсти, яркие наряды, преступные наклонности. (Похоже на цыганский табор или труппу бродячих актеров). Страх расплаты силен.

Другая группа: табак, паслен и перец - интроверты, вялые и скучные интеллигенты, отравленные собственными думами и образом жизни. Да и сами растения выглядят гораздо скромнее: у них листья простой формы с ровными краями и мелкие малозаметные цветки (исключение - табак с крупными белыми цветками).

  • Belladonna (Bell.)
  • Capsicum (Caps.)
  • Dulcamara (Dulc.)
  • Glonoinum (Glon.)
  • Hyoscyamus niger (Hyos.)
  • Stramonium (Stram.)
  • Tabacum (Tab.)


Семейство первоцветные

  • Cyclamen (Cycl.)
  • Viola odorata (Viol-o.)


Семейство пионовые

  • Paeonia officinallis (Paeon.)


Семейство розоцветные

  • Laurocerasus (Laur.)
  • Prunus spinosa (Prun.)


Семейство росянковые

  • Drosera rotundifolia (Dros.)


Семейство рутовые

Рута, или трилистник, - одна из древнейших эмблем единства и гармонии (склонность к утопическим мечтам, фантазиям), использована в старом гербе Ирландии.

  • Ptelea (Ptel.)
  • Ruta graveolens (Ruta.)


Семейство сложноцветные

Представители сложноцветных оправдывают свое название: все в их жизни весьма сложно и разноцветно. Характерная соцветие-корзинка узко специализирована (традиционность, нежелание новизны), а действия цветков четко соответствуют различным функциям (порядок, дисциплина).

Многие растения обладают высокой светочувствительностью (свет - знания, истина, солнце - энергичность, деловитость), умея раскрывать и закрывать соцветие в зависимости от освещения (сверхзависимость). Из растений этого семейства можно составить цветочные часы: цветки в солнечные дни открываются и закрываются в строго определенное время (обязательность, четкость, ритмичность, дисциплина, цикличность), с точностью до получаса.

Встречаются еще так называемые компасные растения, которые в полуденные часы способны располагать свои листья ребром к солнечному свету в строгой ориентации с северa на юг (потребность тепла, согревания, нежности).

Все семейство крайне метеозависимо и отзывается на изменение влажности воздуха и прочие атмосферные явления (эмоциональная чувствительность, страх перемен, неприятие новшеств, ностальгия). Их можно использовать в качестве барометров: если корзинка не раскрывается, то на следующий день обязательно будет дождь (склонность к выделениям). Можно составить и более долгосрочные прогнозы, например, о характере предстоящей зимы.

Сложноцветные сочетают исключительную плодовитость (половая активность, любовь к детям) с удивительной неприхотливостью (аскетизм), благодаря чему европейские сложноцветные быстро вытеснили (захватчики, завоеватели) менее стойких аборигенов на других континентах.

  • Abrotanum (Abrot.)
  • Arnica montana (Arn.)
  • Carduus marianus (Card-m.)
  • Chamomilla (Cham.)
  • Cina (Cina.)
  • Eupatorium perfoliatum (Eup-per.)
  • Gnaphalium (Gnaph.)
  • Taraxacum (Tarax.)


Семейство тыквенные

Тыквенные - травянистые (слабость) растения с длинными, лазающими или ползучими (медленный захват чужого) стеблями, иногда с цепкими усиками (воровство, алчность). Их крупные цветки, наполненные очень сладким нектаром, так устроены, что доступны всем(!) насекомым (использование окружающих). Насекомых - посетителей насчитывается около 150 видов (целая армия помощников). Растения не обладают сильным ароматом (нет ничего своего, выдающегося), но приманивают опылителей ярко-желтым (цвет измены) венчиком (лукавство, обман). У некоторых эффект достигается за счет отражения ультрафиолетовых лучей, воспринимаемых насекомыми (жизнь за счет других).

Семена тыквенных прорастают внутри плода (внутриутробное развитие?, подготовка отпрысков в родительском духе), и поэтому в дальнейшем имеют больше шансов на выживание (за чужой счет).

  • Bryonia аlba (Bry.)
  • Colocynthis (Coloc.)
  • Elaterium (Elat.)


Семейство эррериевые

  • Sarsaparilla (Sars.)


Царство животных

Животные наиболее близки к человеку в сравнении с представителями минерального и растительного царств. Очевидно, ведущая идея этих лекарств имеет «человеческие» особенности. Очевидно также, что эта идея должна быть гораздо более подвижной, динамичной нежели, чем у более «низких» существ.

На уровне животного царства появляется ВПЕРВЫЕ и встает во весь исполинский рост проблема ЖЕЛАНИЙ, ИНСТИНКТОВ, СТРАСТЕЙ!

Животным присущи подвижность, приспособляемость, реактивность, агрессивность, безжалостность, конкуренция, страх, секс. Мне кажется, что эти свойства базируются на двух мощных подсознательных инстинктах - БОРЬБА ЗА ВЫЖИВАНИЕ И РАЗМНОЖЕНИЕ. Эти же характеристики присущи и «животным» людям. Не так ли? По профессии они бизнесмены, спортсмены и т.п. Должна быть конкуренция! Хобби - защита животных!?, физкультура. Одежда особенная, выделяющаяся. Речь живая и увлекательная. Сны о животных, полетах, сексе, преследовании. Страхи за детей, поражения, преследования. Зависть, ревность, ненависть - черты характера. Все перечисленное имеет непосредственную связь с ЖЕЛАНИЯМИ, как бы насажено на этот очень серьезный стержень.

А что есть желание? Где оно возникает, рождается? Понятно, что не в теле и не в коре мозга! На эволюционной стадии животного царства появляется НЕЧТО ВНЕ ОРГАНИЗМА, существующее как бы параллельно с телом. Невидимый (на вскрытии его не найдешь!), но весьма строгий Руководитель животных (человеческих) ЖЕЛАНИЙ.

Желания бывают самые разные: хотеть пива, желать женщину, любить своих детей, любить власть, Любить врагов, любить Бога. Поразмышляйте о перечисленных отличиях самостоятельно.

Скажу лишь, что в животном царстве много классов, подклассов, видов и семейств. Они объединены общей идеей, но различаются по более мелким признакам. Думаю семьи, которые мы разберем, можно расположить в «конусе» по иерархии следующим образом:

  • Млекопитающие
  • Пауки
  • Членистоногие
  • Пресмыкающиеся
  • Земноводные
  • Моллюски
  • Простейшие

Рассматривать представителей животного царства мы будем в порядке возрастания их эволюционной ценности.

Настойчиво повторяю независимо от того, нравятся нам какие-либо свойства данного человека (пациента) или нет, лечить его нельзя до тех пор, пока состояние КОМПЕНСИРОВАНО! С другой стороны, в патологии «животного» человека мы должны разглядеть оттенки перечисленных свойств, почувствовать их привкус, и тогда результаты лечения превзойдут наши самые смелые ожидания. Животные препараты воздействуют на высокие уровни организации - желания и ЭМОЦИИ. Отравление вызывает у человека ужасные состояния, возбуждая самые низменные (животные) страсти и потребности. Может быть, стоит в связи с этим использовать эти лекарства в лечении психически и душевнобольных людей?!


Простейшие

  • Spongia tosta (Spong.)


Моллюски

Особенность моллюсков, по сравнению с прочими животными представителями, - погруженность в морскую глубину. Тело составлено из головы, мешка со внутренностями и ноги (разросшееся брюхо). Из головы растут щупальца с глазами на концах. Покрыты они так называемой мантией, свисающей по бокам. Под ней расположена минерально-органическая раковина, построенная из Calcarea carbonica.

Семейство объединяют некоторые общие черты. Легкая (невесомая) жизнь в воде, готовая пища (просасывают через себя воду с планктоном), стабильный режим, неподвижность (застывают на месте и спокойно ждут пищу), отсутствие друзей (одни враги). Зависимость от температуры окружающей среды (холоднокровные). Неразвиты или изуродованы половые отношения: нет спаривания, надо лишь перенести икринки в другое место, нередки гермафродитизм, самооплодотворение, изменение пола в течение жизни.

Мальки сразу же вполне самостоятельны (молодые старички) и не нуждаются в родителях. Нет надобности и потребности в семье!

  • Corallium rubrum (Cor-r.)
  • Sepia (Sep.)


Земноводные

Земноводные самые примитивные из наземных, живут везде, кроме Антарктиды. Температура их тела зависит полностью от окружающей среды (беззащитность, несамостоятельность), при засухе и холоде впадают в спячку на 10 месяцев.

На суше они неуклюжи и неловки. Кожа имеет огромное значение, поскольку дыхание осуществляется на 70% через нее и лишь на 30% через легкие. Но она моментально высыхает на воздухе, и они вынуждены смазывать ее защитной слизью, имитируя водную среду. В слизи содержится яд, защищающий от врагов и микробов, который выделяется только в случае опасности. Кожа нужна также для питья, они непроизвольно всасывают воду через крупные поры.

Земноводные научились неплохо прыгать, судорожно(!) отталкиваясь длинными задними ногами. Хватают все, что движется (горячая южная кровь), но не трогают неподвижно лежащих предметов.

Оплодотворение наружное, но с помощью спаривания (половая активность без смысла!). Яйца лишены оболочек, а потому могут сохраняться только в воде. Некоторые самцы с удовольствием таскают кладку яиц на своей спине.

  • Bufo rana (Bufo.)


Пресмыкающиеся

Перестановка слогов в слове «пресмыкаться» дает: «мыкаться под пресом». Некоторые биологические особенности змеиного семейства: рот исключительно растяжим (болтливость), кости лицевой части черепа подвижно соединены (гримасничание), а нижняя челюсть подвешена на сильно растяжимой связке, эластичная связка соединяет также правую и левую части челюсти. Зубы служат для укусов (агрессивность), а не для жевания, пища заглатывается целиком (проблемы с ЖКТ). Ядопроводящие клыки лежат при закрытом рте вдоль челюсти, острием назад (иммитация добропорядочности). Чем меньше размер змеи, тем более она ядовита. Крупные змеи компенсируют ядовитость своей мощью и длиной зубов.

Ядовитый укус призван обездвижить жертву (паралич) для проглатывания. Яд, попадая в КРОВЬ жертвы, поражает, в первую очередь, кровеносную систему, вызывая КРОВОТЕЧЕНИЯ. Некоторые змеи умеют плевать ядом на расстояние до 2-х метров, целясь в глаза противника.

Язык - важнейший (если не единственный) орган чувств. Он высовывается через отверстие верхней челюсти, трепещет несколько секунд и слегка прикасается к предметам раздвоенными кончиками (проверка, недоверие). ГОРЛО - самое слабое и уязвимое место змеи, чем умело пользуются ее враги. Пищевод очень длинный, процесс ГЛОТАНИЯ длительный и мучительный. Проблемы с горлом (болезни и непереносимость прикосновений) и глотанием, агрессивность в еде наблюдаются у всех змей (людей в змеиной ситуации).

Глаза прикрыты тонкой кожистой пленкой (нежелание смотреть на мир), которая сходит вместе с кожей при линьке (возможность пересмотреть свои взгляды). Змеи практически глухи (не волнует мнение окружающих), у них есть только внутреннее ухо (важно собственное Я). Внутренние органы имею вытянутую форму и ассиметричны. Грудина отсутствует (нет места для души?), поэтому ребра могут широко расходиться в стороны. «Пресмыкающееся» тело покрыто продольно и диагонально расположенной чешуей, выложенной по типу черепицы для расхождения при глотании добычи, брюхо защищено крупными поперечными щитками.

КОЖА не растет вместе с телом, она лишь немного растягивается. Змея живет в ТЕСНОТЕ (чувство сдавливания, дискомфорта). Пациенты в змеиных ситуациях не терпят давления на них, прикосновений, тесной одежды, не терпят споров, не умеют ПОДЧИНЯТЬСЯ (нет смирения, превалирует чувство превосходста). ВЕСНОЙ змея сбрасывает кожу (весной). Вначале отторгается эпидермис на голове, затем путем трения о камни соскребается остальная кожа, подобно чулку. Молодые и здоровые линяют легко и целиком по несколько раз в году. Старые и больные - кусками (климактерический синдром), долго и мучительно, что иногда заканчивается смертью.

Змеи - эгоисты и большие собственники, каждая стремиться к ЛИДЕРСТВУ на своей территории. Никто, кроме нее, не знает границ ее владений, но любой, оказавшийся в их пределах, может поплатиться жизнью (развитое чувство СОБСТВЕННОСТИ и агрессивная РЕВНОСТЬ к нарушителям спокойствия и дозволенных границ). В собственной семье змея - автритарный командир и настороженный контролер. Покровительственная (считает себя выше окружающих) окраска молодых более яркая, старые - однотонные и выцветшие (лекарства пожилого возраста).

Пресмыкающиеся обожают устраивать брачные турниры. Они яйцеживородящи: у самки есть матка и трубы с яичниками. Змееныши рождаются на свет взрослыми и САМОСТОЯТЕЛЬНЫМИ (не нужны родители, а тем БЕЗРАЗЛИЧНЫ собственные ДЕТИ, чувство ПОКИНУТОСТИ).

В неволе змеи живут хорошо, но только в ОДИНОЧЕСТВЕ. Коммунального жилья не выносят, ссорятся из-за еды, зачастую ссоры заканчиваются смертельным исходом (агрессия, ненависть, склонность к убийству).

Змея выходит на охоту НОЧЬЮ. Отсутствие необходимости в сне и УХУДШЕНИЕ ОТ СНА, прилив сил и энергии по ночам - уникальные симптомы этого семейства.

У египтян змея - символ могущества, и ее изображение обязательно на головном уборе фараона. Змеиный яд использовался в те времена как простой и надежный способ отправки к праотцам. Его предлагали в качестве особой милости взамен публичной казни. Клеопатра с помощью укуса припрятанной в сумочке змеи избавила себя от позора и римских пыток.

  • Elaps coralinus (Elaps.)
  • Lachesis (Lach.)
  • Naja tripudians (Naja.)


Членистоногие

Представители этой многочисленной семьи обладают несравнимо большей по сравнению с прочими животными подвижностью и динамичностью. Поэтому им требуется более строгая организация жизни и упорядоченность в проявлении желаний. Так происходит в компенсированном состоянии, на стадиях ГИПО или ГИПЕР- компенсации эмоции этих полуземных-полулетучих как бы вырываются (вылетают) из них.

  • Apis mellifica (Apis.)
  • Blatta orientalis (Blatta.)
  • Cantharis (Canth.)
  • Coccus cacti (Coc-c.)


Пауки

Разнообразное семейство Aranei близко к насекомым, но имеет характерные особенности. Главное отличие ото всех животных - взаимодействие с окружающей средой происходит не непосредственно, а через паутинную деятельность (индустрия, производство). ПАУТИНА: убежище и ловчее устройство, с ее помошью происходит спаривание, из нее делается яйцевый кокон и зимовочный мешок, на паутине разлетается по свету подросшая молодь. Фабрика паутины находится в брюшке, а через специальные бородавки на заднем конце туловища нити выпускаются наружу.

Паук всегда паук. Он меняет лишь свое производство, сам оставаясь как бы в стороне. Головогрудь надежно укрыта цельным щитком с 4 парами глаз. Неплохо развито обоняние. Тонкие осязательные волоски улавливают ритмические колебания воздуха и позволяют хорошо ориентироваться. Есть слух и умение «говорить» быстрым потиранием лапок друг об друга.

Символизмы: работоспособность, постоянное движение, никогда не устают. Вечно плетут свою паутину, растягивая и подрезая ее хелицерами с ядовитыми железами на когтях. Пациенты в «паучьей» ситуации забывают про еду (некоторые пауки питаются 1 раз в жизни), не желают тратить время и силы на переваривание пищи (выпускают парализующую слюну и пьют кровь жертвы). При опасности пауки прикидываются мертвыми. Имеют двух врагов: шмеля и пчелу.

Избегают холода, любят сырость (!). Неусыпный контроль и бодрствование - держат одну ногу на паутине, чтобы чувствовать происходящее (быть в курсе всего просиходящего). Ведут одинокую жизнь, испытывая нетерпимость даже к родственникам. Ужасны отношения с родителями: поедают друг друга. Страшен исход половых отношений - самка кусает или съедает самца, либо он самостоятельно погибает через несколько недель после спаривания.

  • Aranea diadema (Aran.)
  • Latrodectus mactans (Lat-m.)
  • Mygale lasiodora (Mygal.)
  • Tarentula hispanica (Tarent.)
  • Theridion curassavicum (Ther.)


Млекопитающие

Класс млекопитающих не напрасно называется «Звери», они венчают собою весь животный мир. Их отличают: во-первых, совершенная приспособляемость и слаженное функционирование всех систем, во-вторых, живородность в сочетании с выкармливанием детенышей собственным молоком (звери имеют молочные железы, на которые у других животных нет даже намека), в-третьих, совершенное терморегулирование и поддержание постоянной температуры тела.

Тело зверей покрыто шерстью, кожа имеет множество производных: волосы, ногти, когти, копыта, рога и пр. Жировая клетчатка удерживает тепло и служит пищей в лихую годину. На теле имеются многочисленные железы. Их пахучий секрет отличает один вид от другого, являясь как бы химической сигнализацией.

  • Ambra grisea (Ambr.)
  • Castoreum canadense (Cast.)
  • Lyssinum (Lyss.)
  • Moschus (Mosch.)


Молочная группа

Молоко - продукт НОРМАЛЬНОЙ жизнедеятельности животных. Оно как бы концентрирует в себе основную идею животного царства - примитивные желания (страсти). Молоко - пища новорожденных, и можно предположить заложенный в нем конфликт ребенка и матери при грудном кормлении.

Чтобы лучше понять каждый из этих препаратов, следует вспомнить основные черты животного, из молока которого готовится препарат. Базовое чувство собаки, например, преданность, кошки - независимость, коровы - покорность.

Будут представлены два главных лекарства группы Lac-c. и Lac-d. Lac fellinum (кошачье молоко) редко применяется, а другие экзотические «молоки» (льва, например) находятся в стадии испытаний.

  • Lac caninum (Lac-c.)
  • Lac defloratum (Lac-d.)


Царство человека

Лекарства, приготовленные из ПАТОЛОГИЧЕСКИХ ВЫДЕЛЕНИЙ человеческого организма, рассматриваются последними. Естественно, ведь Человек заслуженно (!?) занимает верхнюю ступень в иерархии царств Природы. Пьедестал требует огромной ответственности. Расплачиваться приходится не только за грехи и неправильные поступки, но и за достижения, радости, минуты счастья.

Закон возмездия, Провидение существует РЕАЛЬНО и действует БЕСПРИСТРАСТНО! Пути его неисповедимы, и не нам, с нашим человеческим умишком, объяснять немыслимые и причудливые зигзаги Судьбы. Ну, разве что в самых общих чертах. Находясь выше всех прочих обитателей земли, нам и отвечать, приходится по большему счету. Кому многое дано, с того и больший спрос!

А что дано? Человек состоит и носит в себе идеи всего, что находится ниже его: минералов, растений и животных. А чем отличается от всех прочих?

ДУХОМ, ИДЕЯМИ, МЕЧТАМИ, ВЫСОКИМИ УСТРЕМЛЕНИЯМИ, СПОСОБНОСТЬЮ К СОЗИДАНИЮ! Человек обладает разумом (наука), тонкими чувствами (искусство) и духовностью (религия).

Видели мы с Вами такие проявления у животных? Нет, там были желания, но примитивные, низменные. Замечали эти особенности у растений? Тоже нет, там - чувства, привязанность к земле, грунту и единственное побуждение - питаться. У минералов? Конечно же, нет, камням не до высоких мечтаний. Им бы спрятаться глубже да замереть, не дыша. Их проблема - панцирь, защита, структура. Не отличить даже живой камень от мертвого.

Очевидно, на отличные от всех других обитателей природы, исконно Человеческие черты и будут воздействовать в первую очередь НОЗОДЫ - лекарства, приготовленные из ПАТОЛОГИЧЕСКИХ ВЫДЕЛЕНИЙ ЧЕЛОВЕКА.

Идея, которую несут в себе эти гомеопатические препараты, представлена одновременно и ПРЕДРАСПОЛОЖЕННОСТЬЮ К ГРЕХУ, И РАСПЛАТОЙ ЗА ГРЕХОВНОСТЬ, И НАДЕЖДОЙ НА СПАСЕНИЕ!

Это не что иное, как идея ХРОНИЧЕСКИХ МИАЗМОВ. Они прочно укоренились в человечестве и обязательно(!) передаются из поколения в поколение как ПРЕДРАСПОЛОЖЕННОСТЬ. Прошу это четко усвоить. Передаются генетически не сами болезни, а лишь ГОТОВНОСТЬ к ним. Только от нас самих, от наших желаний, мыслей и поступков зависит, будем ли мы болеть, чем болеть и как. Таким образом, мы как бы заслуживаем своей жизнью хронические болезни, вырастающие из отравленной многими поколениями предков ПОЧВЫ дремлющих в нас хронических миазмов.

Описанные ниже НОЗОДЫ, есть не что иное, как динамизированный продукт ДЕКОМПЕНСИРОВАННЫХ (разболевшихся) МИАЗМОВ.

  • Carcinosinum burnett (Carc.)
  • Medorrhinum (Med.)
  • Psorinum (Psor.)
  • Pyrogenium (Pyrog.)
  • Syphilinum (Syph.)
  • Tuberculinum (Tub.)


Индекс лекарств

A B C D E F G H I K L M N O P R S T U V Z

A

  • Abies nigra (Abies-n.)
  • Abrotanum (Abrot.)
  • Aconitum napellus (Acon.)
  • Aesculus hippocastanum (Aesc.)
  • Aethusa (Aeth.)
  • Agaricus muscarius (Agar.)
  • Agnus castus (Agn.)
  • Allium cepa (All-c.)
  • Aloe socotrina (Aloe.)
  • Alumina (Alum.)
  • Ambra grisea (Ambr.)
  • Ammonium carbonicum (Am-c.)
  • Ammonium muriaticum (Am-m.)
  • Anacardium orientale (Anac.)
  • Antimonium crudum (Ant-c.)
  • Antimonium tartaricum (Ant-t.)
  • Apis mellifica (Apis.)
  • Apocynum cannabinum (Apoc.)
  • Aranea diadema (Aran.)
  • Argentum metаllicum (Arg-m.)
  • Argentum nitricum (Arg-n.)
  • Arnica montana (Arn.)
  • Arsenicum album (Ars.)
  • Arum triphyllum (Arum-t.)
  • Asafoetida (Asaf.)
  • Asarum canadense (Asar-c.)
  • Aurum metallicum (Aur.)

B

  • Baptisia tinctoria (Bapt.)
  • Baryta carbonica (Bar-c.)
  • Baryta muriatica (Bar-m.)
  • Belladonna (Bell.)
  • Benzoicum acidum (Benz-ac.)
  • Berberis vulgaris (Berb.)
  • Blatta orientalis (Blatta.)
  • Borax (Bor.)
  • Bovista lycoperdon (Bov.)
  • Bromium (Brom.)
  • Bryonia alba (Bry.)
  • Bufo rana (Bufo.)

C

  • Cactus grandiflorus (Cact.)
  • Caladium seguinum (Calad.)
  • Calcarea carbonica (Calc.)
  • Calcarea fluorata (Calc-f.)
  • Calcarea phosphorica (Calc-p.)
  • Calcarea sulphurica (Calc-s.)
  • Camphora (Camph.)
  • Cannabis indica (Cann-i.)
  • Cannabis sativa (Cann-s.)
  • Cantharis (Canth.)
  • Capsicum (Caps.)
  • Carbo animalis (Carb-an.)
  • Carbo vegetabilis (Carb-v.)
  • Carcinosinum burnett (Carc.)
  • Carduus marianus (Card-m.)
  • Castoreum canadense (Cast.)
  • Caulophyllum (Caul.)
  • Causticum (Caust.)
  • Chamomilla (Cham.)
  • Chelidonium majus (Chel.)
  • China officinalis, Cinchona (Chin.)
  • Chlorum (Chlor.)
  • Cicuta virosa (Cic.)
  • Cimicifuga, Actea racemosa (Cimic.)
  • Cina (Cina.)
  • Cistus canadensis (Cist.)
  • Clematis erecta (Clem.)
  • Coccus cacti (Coc-c.)
  • Cocculus indicus (Cocc.)
  • Coffea cruda (Coff.)
  • Colchicum autumnale (Colch.)
  • Colocynthis (Coloc.)
  • Conium maculatum (Con.)
  • Corallium rubrum (Cor-r.)
  • Crocus sativus (Croc.)
  • Croton tiglium (Crot-t.)
  • Cuprum metallicum (Cupr.)
  • Cyclamen (Cycl.)

D

  • Digitalis purpurea (Dig.)
  • Dioscorea villosa (Dios.)
  • Drosera rotundifolia (Dros.)
  • Dulcamara (Dulc.)

E

  • Elaps coralinus (Elaps.)
  • Elaterium (Elat.)
  • Eupatorium perfoliatum (Eup-per.)
  • Euphorbium (Euph.)
  • Euphrasia (Euphr.)

F

  • Ferrum metallicum (Ferr.)
  • Fluoricum acidum (Fl-ac.)

G

  • Gelsemium (Gels.)
  • Glonoinum (Glon.)
  • Gnaphalium (Gnaph.)
  • Graphites (Graph.)
  • Gratiola (Grat.)
  • Guaiacum (Guai.)

H

  • Hamamelis virginica (Ham.)
  • Helleborus niger (Hell.)
  • Helonias dionica, Chamaelirium (Helon.)
  • Hepar sulfuris calcareum (Hep.)
  • Hydrastis (Hydr.)
  • Hyoscyamus niger (Hyos.)
  • Hypericum perforatum (Hyper.)

I

  • Ignatia amara (Ign.)
  • Iodium (Iod.)
  • Ipecacuanha (Ip.)
  • Iris versicolor (Iris.)

K

  • Kali arsenicosum (Kali-ar.)
  • Kali bichromicum (Kali-bi.)
  • Kali bromatum (Kali-br.)
  • Kali carbonicum (Kali-c.)
  • Kali iodatum (Kali-i.)
  • Kali nitricum (Kali-n.)
  • Kali phosphoricum (Kali-p.)
  • Kali sulphuricum (Kali-s.)
  • Kalmia latifolia (Kalm.)
  • Kreosotum (Kreos.)

L

  • Lac caninum (Lac-c.)
  • Lac defloratum (Lac-d.)
  • Lachesis (Lach.)
  • Latrodectus mactans (Lat-m.)
  • Laurocerasus (Laur.)
  • Ledum pallustre (Led.)
  • Lilium tigrinum (Lil-t.)
  • Lithium carbonicum (Lith.)
  • Lobelia inflata (Lob.)
  • Lycopodium clavatum (Lyc.)
  • Lyssinum, Hydrophobinum (Lyss.)

M

  • Magnesia carbonica (Mag-c.)
  • Magnesia muriatica (Mag-m.)
  • Magnesia phosphorica (Mag-p.)
  • Mancinella (Manc.)
  • Manganum aceticum (Mang.)
  • Medorrhinum (Med.)
  • Melilotus alba (Meli.)
  • Menyanthes (Meny.)
  • Mercurius corrosivus (Merc-c.)
  • Mercurius solubilis (Merc-sol.)
  • Mezereum (Mez.)
  • Moschus (Mosch.)
  • Muriaticum acidum (Mur-ac.)
  • Mygale lasidora, Mygale (Mygal.)

N

  • Naja tripudians (Naja.)
  • Natrum carbonicum (Nat-c.)
  • Natrum muriaticum (Nat-m.)
  • Natrum phosphoricum (Nat-p.)
  • Natrum sulphuricum (Nat-s.)
  • Nitricum acidum (Nit-ac.)
  • Nux moschata (Nux-m.)
  • Nux vomica (Nux-v.)

O

  • Oleander, Nerium odorum (Olnd.)
  • Opium, Papaver somniferum (Op.)
  • Oxalicum acidum (Ox-ac.)

P

  • Paeonia officinallis (Paeon.)
  • Palladium metallicum (Pall.)
  • Pareira brava (Pareir.)
  • Petroleum (Petr.)
  • Petroselinum (Petros.)
  • Phosphoricum acidum (Ph-ac.)
  • Phosphorus (Phos.)
  • Physostigma (Phys.)
  • Phytolacca decandra (Phyt.)
  • Picricum acidum (Pic-ac.)
  • Platinum metallicum (Plat.)
  • Plumbum metallicum (Plb.)
  • Podophyllum (Podo.)
  • Prunus spinosa (Prun.)
  • Psorinum (Psor.)
  • Ptelea (Ptel.)
  • Pulsatilla nigricans (Puls.)
  • Pyrogenium (Pyrog.)

R

  • Ranunculus bulbosus (Ran-b.)
  • Raphanus (Raph.)
  • Rheum (Rheum.)
  • Rhododendron (Rhod.)
  • Rhus toxicodendron (Rhus-t.)
  • Robinia pseudoacacia (Rob.)
  • Ruta graveolens (Ruta.)

S

  • Sabadilla (Sabad.)
  • Sabina (Sabin.)
  • Sambucus nigra (Samb.)
  • Sanguinaria (Sang.)
  • Sarsaparilla (Sars.)
  • Secale cornutum, Claviceps purpurea (Sec.)
  • Selenium (Sel.)
  • Senega (Seneg.)
  • Sepia (Sep.)
  • Silicea (Sil.)
  • Spigelia (Spig.)
  • Spongia tosta (Spong.)
  • Stannum metallicum (Stann.)
  • Staphisagria (Staph.)
  • Sticta pulmonaria (Stict.)
  • Stramonium (Stram.)
  • Strontium carbonicum (Stront-c.)
  • Sulphuricum acidum (Sul-ac.)
  • Sulphur (Sulph.)
  • Symphytum officinale (Symph.)
  • Syphilinum (Syph.)

T

  • Tabacum (Tab.)
  • Taraxacum (Tarax.)
  • Tarentula hispania (Tarent.)
  • Tellurium metallicum (Tell.)
  • Teucrium marum verum (Teucr.)
  • Theridion curassavicum (Ther.)
  • Thuja occidentalis (Thuj.)
  • Tuberculinum (Tub.)

U

  • Urtica urens (Urt-u.)

V

  • Valeriana (Valer.)
  • Veratrum viride (Verat-v.)
  • Veratrum album (Verat.)
  • Verbascum nigrum (Verb.)
  • Vinca minor (Vinc.)
  • Viola odorata (Viol-o.)

Z

  • Zincum metallicum (Zinc.)


Abies nigra

Abies nigra (Abies-n.)

черная ель, черная пихта

Семейство сосновые Ситуация: Ментор-учитель, Крутильщик сигар.

Психизм

Угнетенность. (S)

Ипохондрия. (S)

Грусть, депрессия. (K)(S)

Статус

Комок после еды в верхней точке желудка, как проглоченное яйцо. (S)

Специальные показания

У пожилых людей при сердечной патологии.

Гастрит гиперацидный.

Запор.

Диспепсия от курения табака.

Ощущение комков, кусочков в кардиальном отделе желудка. (T)

Ситуация

У пихты очень глубокая корневая система и она способна, в отличие от ели, выдержать самый сильный ветер и ее часто используют в ветрозащитных лесопосадках (стойкость, ортодоксальность, консерватизм). Живет пихта до трехсот лет, цветет раз в три года (старость, живучесть). В коре пихты множество смоляных ходов, в которых скапливается душистая смола живица. Основным компонентом живицы является камфора (строгость, резкий запах). В слове пихта слышится «пихать, пропихивать». Черный цвет символизирует мрачность, затаенность, интровертированность.

МЕНТОР-УЧИТЕЛЬ С НЕЗЫБЛЕМЫМИ ПРИНЦИПАМИ. Мрачный, худой, старый и занудливый. От старости и консерватизма весь почернел, получив хронический «запор идей». Единственная эмоция – ипохондрия. Вынужден много лет молча «проглатывать» насмешки не любимых(!) учеников. Раньше немного успокаивала сигарета, сейчас и это не помогает. Однако глотать обиды все труднее, они застревают в горле, вызывая диспепсию. Застегнутый на все пуговицы ментор выглядит так, будто проглотил кол. Он ни во что уже не верит, ни на что не надеется и влачит жалкое существование. Он не может измениться (да и не хочет), впадает в отчаяние от любых нововведений и идей, не встраивающихся в его жесткие, «проржавевшие» принципы.

Можно провести ситуационную вертикаль к классной даме, ненавидящей и свою профессию, и учеников, – Argentum metallicum и к кошенили – Coccus cacti. Чувствуется крен в Carcinosinium, стремящийся к несуществующему идеалу.


Abrotanum

Abrotanum (Abrot.)

полынь лечебная, полынь бессмертная, Божье дерево, юношеская любовь

Семейство сложноцветные Ситуация: Амазонка, Партизан.

Тропность

Лимфоузлы (особенно мезентериальные), капиллярная сеть.

Психизм

Отсутствие коммуникабельности. (T)

Жестокость. (K)

Злобность. (K)

Иллюзии:

- мозг размягчен. (K)

- слышит голоса в постели, когда прислушивается. (K)

Статус

Сниженный аппетит, сильная слабость и потеря в весе.

Ревматоидные боли во всем теле.

Изнурение (усталость) нижних конечностей у детей.

Кожный зуд и расширенные венозные капилляры.

Специальные показания

Прогрессирующее сильное исхудание.

Несмотря на хороший аппетит, пища не усваивается.

Метастазы из молочной железы в придатки.

Диспепсия с тенденцией к геморрою.

Понос при сердечной патологии.

Диффузный ревматизм.

Маразм.

Высыпания у новорожденных и отсутствие прибавки веса.

Ситуация

Название «Божье дерево» пришло из Англии, где подаренная женихом ветка полыни бессмертной традиционно хранилась между листами Библии. Правильное же название растения – Artemisia abrotanum: Abrotanum – бессмертная, продлевающая жизнь, Artemisia – Артемида – богиня-охотница, обладающая буйным и агрессивным нравом. Недаром она «работала» богиней амазонок – девственниц и слыла защитницей целомудрия.

ВОИНСТВУЮЩАЯ АМАЗОНКА. Худосочная феминистка, истощенная анархо-революционными идеями. Страдает ревматизмом, заработанным во время военных действий в любую погоду. Ее изнурила неусыпная охота за своими врагами – влюбленными. Ей, окруженной не менее агрессивными единомышленницами, не терпится расправиться с нормальными человеческими чувствами. Такое странное поведение сильно напоминает галлюцинаторный идиотизм. Скорее всего сия воительница, «обжегшись» на любви, внутренне невероятно одинока, по-женски глубоко несчастна и общается, поэтому, с людьми лишь в силу крайней необходимости. Чего ожидать от такой жизни и устремлений, зная, что результаты поступков всегда подобны побуждениям к ним. Когда женщина, не выдержав испытания любовью и боясь этого чувства, начинает «охоту» за собственным женским началом, то она рано или поздно одерживает окончательную победу над ним. Ведь это так очевидно!

Сходные ситуации: бравого бойца армии спасения – Selenium, мужененавистнице – Sepia и революционно настроенной представительницы древней профессии – Syphillinium.


Aconitum napellus

Aconitum napellus (Acon.)

борец ядовитый, шлем Юпитера, монашеский капюшон, царь-зелье, прострельная трава, колесница Венеры

Семейство лютиковые Ситуация: Геракл, Геракл схватил льва за хвост.

Тропность

Центральная и периферическая нервная система.

Психизм

Симптомы внезапные и интенсивные.

Симптомы сопровождаются страхом СМЕРТИ и двигательным беспокойством. (T)

МНОГО СТРАХОВ: клаустрофобия, толпы и духоты, открытого пространства. (S)

ПОСЛЕДСТВИЯ ИСПУГА, ЛЮБЫЕ ВИДЫ ШОКА. (C)(S)(T)

Непереносимость покоя и двигательное беспокойство.

Бессонница. Сны длинные. (K)

Чувство капания воды в груди, сердце. (T)

Иллюзии:

- обезображенности, искривления частей тела. Голова расширенная. (T)

- он погонщик овец. (K)

- он сойдет с ума. (K)

- он умирает. (K)

- он не у себя дома. (K)

- голова кажется слишком большой. (K)

Предсказывают час своей смерти.

Гневливость, вспыльчивость. (K)

Болезни после гнева, досады, огорчения. (K)

Злобность. (K)

Дикие движения руками. (K)

Статус

Плеторичные крепкие люди с багровым лицом. Активные геморрагии.

Последствия сухого и холодного ветра.

Сухая, жгучая кожа.

СУХОЙ ЖАР внутренний с горячим потом, и желанием раскрываться.

Ощущение болезненности в теле. Давящая приступообразная боль. (T)

Невыносимая боль доводит до отчаяния.

Не может терпеть боль, не переносит прикосновений и укрывания.

Пульсирующая, раздирающая боль в голове и зубах. (T)

Пульс твердый и полный, учащенный, СКАЧУЩИЙ.

Высокая температура.

Головокружение в положении сидя.

Бледность при вставании.

Дрожание и зуд онемевших частей. Стягивание пищевода и спины.

Жар и жжение в глазах, чувство распирания. чувство холода во рту. (T)

Менструация прекращается от холодного купания. (T)

Жжение в желудке после испуга, холодных предметов. Привкус рыбы. (T)

Недержание мочи при страхе, от жажды. (T)

Отвращение к табаку. (C)

Пристрастие к пиву, вину, крепким напиткам, холодному питью. (C)

Общие модальности

Ухудшение от эмоций, шума, музыки, света. (C)

Ухудшение вечером и ночью, лежа в постели.

Ухудшение при длительной неподвижности, лежа на пораженной стороне. (C)

Ухудшение холодными ночами и от холодного сухого ветра.

Ухудшение от жирной и горячей пищи. (C)

Улучшение на открытом воздухе. (C)

Улучшение от вина, кофе, холодного питья. (C)

Улучшение от теплого пропотевания (при появлении пота – отменять). (C)

Специальные показания

Последствия стрессов.

Рваные раны.

Сердечная (стенокардия, эндо- и перикардит) и мозговая патология.

Специально у беременных, в страхе предсказывающих день своей смерти. (T)

Применяется при любых внезапных состояниях после пребывания на сухом, холодном ветру.

Любые воспаления, особенно слизистых, с подвижным беспокойством, жаром и сухой кожей.

Острая задержка мочи у новорожденных.

Острый ревматизм.

Невриты (лицевые), невралгии, ишиалгии.

СТЕНИЧЕСКАЯ, ПОСТОЯННАЯ лихорадка.

Пневмония верхней доли левого легкого. (T)

Примечания

Препарат противопоказан при перемежающихся и тифозных лихорадках!

Ситуация

Аконит по-латыни означает «без пыли», поскольку растет на голых скалах, почти не нуждаясь в земле (оторванный от земли, небожитель). Цветки имеют форму шлема античного воина (шлем Юпитера) или капюшона (монах). Одно из самых ядовитых растений на земле. Ядовит даже мед, содержащий его пыльцу. Считался прежде излюбленным средством казни или мести (царь-зелье). Использовался для отравления боевых стрел (прострельная трава). В Непале им травили питьевую воду перед нашествием врагов (битва, борьба) и мясную приманку для поимки крупных хищников. В Тибете до сих пор аконит считают «королем медицины».

ГЕРАКЛ. Профессиональный борец, необычайно сильный и невероятно вспыльчивый. В припадке гнева он убил своего учителя, за что был изгнан к пастухам, где служил погонщиком овец. Богиня Гера наслала на него безумие, в припадке которого он убил еще и своих детей. Земные приключения Геракла заслуженно(!) окончилась в пламени костра.

Мифологический Геракл (сын Зевса) во время очередного «подвига» одолел (борец), удушил огромного трехголового пса Цербера со змеей вместо хвоста, сторожившего вход в Аид. Там, где падали капли ядовитой псиной слюны, вырастали цветы аконита. Перед смертью чудище успело прихватить Геракла своим змеиным хвостом. Иллюстрация к истине: поднявши меч, от меча и погибнешь.

Вся бурная жизнь «героя» проходила в неустанной борьбе. Геракл всегда начеку, ждет нападения, готов атаковать сам и отражать атаки врагов. Он желает смерти другим. Но желания, направленные на других, возвращаются сторицей. Ядовитый вояка словно чувствует мучения своих жертв: внезапный страх смерти, двигательное беспокойство, страх духоты, злобность, пульсация в голове, головокружение и прочие состояния полупридушенного пса. Иллюзия увеличения трех голов и обезображенности змеиного тела прямо указывает на Цербера. Геракл – прирожденный захватчик, поэтому ухудшение приходит с северо-востока, куда обращаются добропорядочные верующие с молитвой.

Aconitum можно смело соотнести с минеральными (Cuprum, Plumbum), животными (Corallum, Mygale) и человеческими (Syphillinium) «генералами».


Aesculus hippocastanum

Aesculus hippocastanum (Aesc.)

каштан конский

Семейство конскокаштановые Ситуация: Президент-марионетка, Белый медведь в летнем зоопарке.

Тропность

ВЕНЫ (сосудистый эндотелий), прямая кишка, илеосакральное сочленение.

ПРАВАЯ СТОРОНА. (C)

Психизм

Тупость. Физическая и психическая загруженность. (S)

Робость, конфузливость, когда чего-то не знает. (C)

Любая мысль дается с усилием, и при любой работе возникают трудности. (C)

Подавленное настроение.

Попытки бегства через окно. (K)

Раздражительность.

Иллюзия – он потерялся при пробуждении. (K)

Статус

Ощущение сухости, царапанья в горле.

Ощущение сухости в прямой кишке.

Мерцание перед глазами.

Головокружение при сидении.

Режущая, колющая боль после стула в течение нескольких часов.

Кровящий геморрой. Прямая кишка как будто проколота колючками, иглами.

Боль в пояснице и бедрах (в илеосакральных сочленениях) при ходьбе.

Смещения матки.

Общие модальности

Ухудшение утром, при ХОДЬБЕ. (C)

Ухудшение после стула и мочеотделения. (C)

Ухудшение в закрытой, теплой комнате. (C)

Ухудшение от ГОРЯЧЕЙ ВАННЫ.

Улучшение от ПРОХЛАДЫ, на свежем воздухе, от холодной воды. (C)

Улучшение от длительных напряжений. (C)

Специальные показания

Варикоз с тенденцией к тромбофлебиту.

Венозный застой в прямой кишке, в горле и глазных яблоках.

Расширение вен глазного дна.

Артрит бедренных суставов (ревматоидный).

Анкилозирующий спондилит.

Фаринголарингит с расширенными венами носоглоточной области.

ГЕМОРРОЙ.

Ситуация

Это красивое, стройное дерево достигает 20-метровой высоты (амбициозность). Крупные листья похожи на веер (закрытость, интриги), соцветия напоминают свечи (сумерки, торжественность, интим). Цветки белые (любовь, мечтания) с красными пятнами (капли крови) вспыхивают в темной листве. Плод конского каштана – коробочка, покрытая шипами. В ней – одно крупное блестящее семя коричневого цвета (красное+черное – кровь+смерть) и горького (потеря, разочарование) вкуса. Семена содержат крахмал (клейкость, вязкость, занудство) и используются для зимней подкормки лесных животных (кормилец других).

ПРЕСТАРЕЛЫЙ САМОДЕРЖЕЦ-МАРИОНЕТКА НА ПАРАДЕ. Он уже ни на что не способен, плохо понимает происходящее, весь переполнен «злобной» кровью. Не может ни сидеть, ни ходить. Полностью оторван от реальности. Очень похож на загнанную до полусмерти лошадь (конский каштан). За его спиной «шустрит» и «кормится» много народу и они стараются подольше продержать на троне эту выжившую из ума куклу. Кукловоды держат его взаперти, отпаривают в кипятке до появления румянца, безжалостно дергают несчастного старика в разные стороны, выставляют его напоказ, благо он сохраняет представительный внешний облик. Кормят всякой ерундой и вводят внутривенно тонизирующую гадость, лишь бы он протянул еще немного. А теперь еще что «удумали»: взгромоздили «любимого» вождя на коня, привязали его веревками к седлу, чтоб не свалился, и заставили принимать военный парад. Седло жесткое и колючее, конь не слушается, мундир с жестким корсетом сдавливает грудь и живот так, что стариковская застойная кровь вот-вот брызнет из естественных отверстий. В редкие минуты просветления старик понимает, что им цинично пользуются и что рано или поздно отвечать ему придется и за свои грехи и за преступления окружения. Убежать бы от них всех, освободиться бы и отдохнуть! Но куда и как? Сил-то никаких уже нет!

Правомочна ситуационная вертикаль со «свадебным генералом» – Corralum rubrum, латиноамериканским диктатором – Plumbum, кладбищенским королем – Aurum metallicum и кубинским революционером – Mygale lasidora.


Aethusa

Aethusa (Aeth.)

собачья петрушка, вонючая петрушка

Семейство зонтичные Ситуация: Шариков, Недоношенный в барокамере.

Тропность

ЖКТ и центральная нервная система.

Психизм

Ребенок с ослабленным развитием: неспособность мыслить и фиксировать внимание. (S)

Живет в своем сентиментальном мире. (C)

Желание изолироваться от мира. (C)

Эмоциональность неадекватная, без видимых причин. (C)

Страх уснуть и не проснуться. (K)(T)

Страх перед анестезией, наркозом, попытки убежать. (C)

Страх экзаменов. (C)

Угасающие сексуальные желания и ментальные функции. (V)

Любовь чрезмерная к животным: разговаривает с ними, наблюдает за ними. (C)

Животных любит больше людей. (C)

Видения кошек, крыс, мышей, насекомых. (K)(C)

Иллюзии:

- люди кажутся животными. (C) животные являются людьми. (K)

- язык слишком длинный. (K)

Статус

Беспокойный сон, необходимость открывать окна, частое пробуждение в состоянии диспноэ.

ВЫСЫПАНИЯ НА КОНЧИКЕ НОСА.

Отвращение к молоку, непереносимость материнского или любого молока.

Общие модальности

Ухудшение от МОЛОКА, жары. (C)

Ухудшение от частой еды, после стула и рвоты. (C)

Улучшение от отдыха, от прогулки, стягивания головы. (C)

Специальные показания

Острая потеря веса у детей и сморщенное личико.

Тенденция к высыпаниям, герпесу.

Поносы новорожденных (летние, желто-зеленые) с коллапсом.

Рвота коагулированным молоком.

Пилороспазм новорожденных.

Детский делирий.

Ситуация

Вонючая – это понятно, ведь все зонтичные пахнут довольно мерзко. А почему «собачья»? Оказывается, растение ядовито лишь для собак (страх пищевого отравления). А с помощью какого органа собака распознает отраву? Конечно же, носа, который является также барометром ее общего самочувствия.

ШАРИКОВ ИЗ «СОБАЧЬЕГО СЕРДЦА» М.Булгакова. Если из собаки делать человека, то получится нечто среднее, вобравшее в себя отрицательные черты обоих. По симптомам видно, что приносит смешение человеческого мышления и собачьего голода. Этот не нужный ни людям, ни животным растерянный полуребенок-полусобака не умеет приспособиться к жизни, ищет убежище, прячется сам и прячет свой нос, наращивая защитный панцирь и выдумывая свой иллюзорный мир. Перенеся тяжелейшую операцию он, естественно, не желает ее повторения, тем более, что страх наркоза – это боязнь уснуть и не проснуться. Его одолевают странные чувства, странные желания и он, помимо воли, совершает странные поступки. Этот искусственный (пробирочный?) гибрид боится темноты, одиночества и себя самого, такого непонятного, «сколоченного» безжалостной рукой хирурга. Не получив теплого материнского чувства, быстро превращается в маленького, изможденного старичка.

Схожие ситуации: Kali nitricum – престарелого Буратино; Barita muriatica – ребенка – отказника; Antimonium tartaricum – церковного служки; Spongia – губки, безжалостно засушенной на потребу людям, и Carbo animalis – старого пса перед кремацией.


Agaricus muscarius

Agaricus muscarius (Agar.)

мухомор красный

Семейство агариковые Ситуация: Королевский шут-горбун, Самурай.

Тропность

Центральная и периферическая нервная система, мышцы, мочевыводящий тракт.

Психизм

Трудности усвоения материала. (C)

Любопытный, любознательный. (K)

Пугливость патологическая. (C)

Ни на что не способен утром, леность, нет желаний. (C)(K)

Раздражительность к одному из окружающих. (C)

Страх потери здоровья, канцерофобия. (C)(T)

Строит грандиозные планы. (C) Строит планы мщения. (K)

Разговаривает о войне. (K)

Тревожность не дает спать. (K)

Постоянная ярость, буйство. (K)

Малейшие неурядицы разрастаются в проблемы, причиняя сильный страх. (C)

Нездоровый интерес к своему здоровью и к самочувствию окружающих. (C)

Членовредительство. (K)

Гримасы вокруг рта, когда хочет что-нибудь сказать. (C)

Дурашливое поведение, смех над серьезными вещами.

Заикание.

Грубость, бестактность.

Болтливость, но на вопросы не отвечает. (C)(K) Быстро меняет тему разговора. (K)

Волнение чередуется с бредом. (K)

Мания пророчествовать, сочинять стихи.

Истерия. (K)

Иллюзии:

- должен каяться на коленях у ворот ада. (K)

- должен вспороть себе живот. (K)

- видит труп сестры (K)

- ноги и руки не принадлежат ему. (K)

- он великая персона. (C)

- его тело слишком маленькое. (C)(K)

- он под контролем сверхчеловека. (K)(C)

- маленькая ямка кажется ужасной бездной. (K)

- ложка воды кажется целым озером. (K)

Статус

Обмороки, внезапная слабость при подъеме в гору. (K)

Хорея, истерическое подрагивание.

Симптомы распространяются диагонально.

Гиперчувствительность к надавливанию и холодному воздуху.

Сильная слабость, особенно в ногах.

Зуд в ушах, в небе, в пальцах со жжением и краснотой, как при отморожении.

Чувство болезненности рта и носа.

Давящая боль в глазных яблоках.

Общие модальности

Ухудшение после движения, прикосновения, во время менструации. (C)

Ухудшение от холода, свежего воздуха, бури. (C)

Ухудшение утром и днем, после эксцессов (ментальных, сексуальных). (C)

Улучшение во время медленной ходьбы

Улучшение вечером

Специальные показания

Стимулирующее действие на парасимпатическую систему.

Неврологическая патология со спазмами, конвульсиями, сжиманиями.

Используется при миопатии, люмбаго.

Ишиас с облегчением лежа и УХУДШЕНИЕМ СИДЯ.

Фибрилляция, состояние экстаза

Грудная жаба.

Рассеянный склероз.

Паралич мочевого пузыря.

Гипергидроз.

Обморожения, локальный озноб.

Ситуация

Мухомор – это гриб, встречающийся во всех лесах и на всех континентах. Наиболее эффектная и самая красивая разновидность – королевский мухомор. В Южной Америке и в Индии несколько тысячелетий существует культ «божественного гриба», будто бы позволяющего узнавать причины болезней и исцелять людей. Человек, съевший частичку мухомора, впадает в состояние экстаза и начинает галлюцинировать (шаманы перед камланьем: верчение и судороги).

КОРОЛЕВСКИЙ ШУТ-ГОРБУН. Он наряжен в клоунский красный колпак, вынужден гнуть спину перед всеми и унижаться на потеху мучителям. Над ним издеваются, избивают за малейшую провинность. А ведь он, избалованный и инфантильный отпрыск древнего королевского рода, уничтоженного его нынешним хозяином. Он воспитан на добрых сказках и совершенно не приспособлен к реальностям жестокой жизни. В душе этого искореженного человечка грохочет вулкан борьбы между страстным желанием отомстить и невозможностью осуществить это. Слишком слабы силы этого худосочного тельца и слишком силен страх. Лютая ненависть к хозяину – убийце переполняет его. Надежда на избавление и вера потеряны. Как бы в отместку несправедливой судьбе горбун пытается повредить свое и без того искалеченное тело. Он мучительно ищет и не может найти выхода из этого ужасного положения. Единственное, что он может позволить себе, маскируясь под дурачка, – это дикие выходки и едкие колкости в адрес хозяина и его гостей. Его немного согревают и поддерживают воспоминания о своем счастливом детстве и мечты, где он видит себя Гулливером в стране великанов. В своих сказочных фантазиях он счастлив, воодушевлен высокими идеями и видениями прекрасного будущего, ожидающего человечество. Но периоды эйфории быстро оканчиваются, и он, понимая свою ничтожность, мрачный и потемневший, пророчествует конец света. Бедный карлик вновь и вновь переживает сцену зверского убийства своей семьи. Так и живет сгорбленный шут, одновременно боясь и ненавидя, проклиная и пресмыкаясь. Каждый день – адская мука, каждое утро он встречает со страхом новых страданий и унизительных пыток. Внутренний конфликт такого накала, конечно, не может остаться не замеченным для организма.

Ситуационное подобие: Lac caninum, Lyssinum и Natrium carbonicum.


Agnus castus

Agnus castus (Agn.)

прутняк, Авраамово дерево, целомудренник, монашеский перец, витекс священный

Семейство вербеновые Ситуация: Гермафродит, Бандерша.

Тропность

Гениталии.

Психизм

Меланхолия и ипохондрия.

Рассеянность. Сонливость дневная.

Рассеянность чередуется с надменностью. (K)

Упадок сил после злоупотребления алкоголем, лекарствами, сексом (с тревогой о здоровье).

Страх смерти и ощущение ее неминуемости. (K)

Уверен, что скоро умрет и уже нельзя помочь. (K)

Отсутствие сексуальных функций и преждевременная эякуляция от страха за здоровье.

Импотенция при обилии сексуальных мыслей. (S)

Сомнение в существовании чего-либо. (K)

Иллюзия: воображает богатство. (K)

Статус

Пониженная сексуальная сила, пенис маленький, придатки атрофированы.

Сильный зуд в промежности при медленных движениях.

Отсутствие жажды и отвращение к напиткам.

Боли в простате при стуле. Тянущие боли вдоль семенных канатиков.

Подавленная менструация, тянущая боль в животе и сниженное либидо.

Специальные показания

Импотенция.

Отсутствие молока у ослабленных женщин.

Неврастения, депрессия.

Катаральное воспаление слизистых.

Ситуация

Это высокий листопадный (страх, маскировка) кустарник (иммитация дерева) содержит эфирные (летучие, воздушные) масла и применяется как пряность. Твердая древесина дает имя «железные деревья» (железный дух, прочный стержень). Буквальный перевод – непорочный агнец. Средневековые монахи (монашеский перец) пили его настой для подавления вожделений (целомудренник). Алкалоиды действуют аналогично гормонам желтого тела (женственность?).

Ветхозаветному Аврааму (Авраамово дерево) был дан завет обрезания мальчиков. Этот акт символизирует кастрацию, жертвоприношение. Мужчина с ослабленной потенцией уже ни о чем другом думать не может. Прежде он чрезмерно загружал себя, злоупотребляя всем, чем можно.

Внутренний «раздрай» – неразбериха с мужским и женским началами – грызет и грызет изнутри. Его мысли и чувства целиком обращены на сексуально-половую зону, превращая в зануду, распространяющего на всех «гнусь» (агнус – гнус) гомосексуальных(?) переживаний и рассуждений о смене пола.

Импотенция всегда коренится в психо-эмоциональной сфере. Результат бесконечных размышлений на эту больную для любого мужчины(?) тему – поиск лекарей-шарлатанов и килограммы проглоченной отравы (лекарств). В итоге – разочарование в медицине, неверие в излечение и отвращение к жизни. Не помогают ни деньги, ни медицинские «светила». Кто-то ему посоветовал еще один путь исцеления – через веру, церковь. Однако забыли объяснить, что этот путь также не поможет, если нет желания менять свои привычки, поступки и внутреннее устроение (с помощью Божьей).

Предположим, наш знакомец, разуверившись во всем мирском, решился «лечиться» с помощью монашеского обета воздержания. Но не придал значения второму слову в названии лекарства – «монашеский ПЕРЕЦ». А ведь перец – это не «мед в шоколаде», он больно жжет и высушивает тело. Если ошибешься в выборе пути духовной жизни, то расплата за использование этого мощного инструмента в корыстных целях наступит быстро и неотвратимо. Так и случилось: не получив ожидаемого быстрого(!) облегчения, наш «Agnus» решился на крайние действия.

ЖЕНОПОДОБНЫЙ ГЕРМАФРОДИТ, ОСКОПИВШИЙ СЕБЯ. В результате изуверского поступка он ослаб и потерял ориентацию. Шторы и ставни опущены, никого видеть не желает, целыми днями лежит в меланхолии и ипохондрии. Лишь изредка проявляет былую надменность, вспоминая о своем богатстве, однако сомневается, что все это существует на самом деле. Несмотря ни на что эротические фантазии остались при нем, ведь от них не избавишься с помощью ножа. Он уже ни на что не способен и чувствует, что скоро умрет.

Ситуационное подобие: Sulphur – евнух, охраняющий чужих красавиц, Bufo rana – яд, которым успокаивали чересчур «горячих» мужей латиноамериканские жены. Главная вертикаль связывает Agnus с Sepia – заблудившейся в своих влечениях женщиной-штангисткой.


Allium cepa

Allium cepa (All-c.)

лук репчатый

Семейство луковые Ситуация: Военный химик, Военный подводник.

Тропность

Слизистая носа и глаз.

Психизм

Отупение. (C)

Сны:

- война, сражения. (K)

- он опускается в колодец. (K)

- шторм на море. (K)

- высота. (K)

Статус

Симптомы сопровождаются ЕДКИМ НАСМОРКОМ и отеком миндалин.

Слезливость не оставляет следов на коже.

Пульс полный и неритмичный.

Чувство жара с насморком и жаждой.

Чувство слабости в мочевом пузыре и уретре.

Давящие боли в области мочевого пузыря.

Кашель со сжимающей болью в гортани при глотании.

Общие модальности

Ухудшение в тепле, ТЕПЛОМ ПОМЕЩЕНИИ. (C)

Ухудшение вечером, осенью, от промокания ног. (C)

Улучшение на воздухе, В ПРОХЛАДЕ, от купания и ходьбы. (C)

Специальные показания

Преимущественное средство при остром насморке, в том числе сенном.

Сенная лихорадка, едкие носовые выделения с раздражением тканей.

Головная боль с облегчением при закрытии глаз.

Фантомные боли после ампутации.

Повышенное отделение красной мочи с давлением и жжением в уретре.

Ситуация

Все представители луковых имеют млечный сок и содержат едкие (отравляющие) летучие (газ) эфирные масла. Листья в форме дудки, прямые и заостренные, как стрелы (стрельба, нападение). В Риме лук входил в ежедневный рацион солдат (война, агрессия) для восстановления их силы и энергии. Чтобы испытать симптомы лука, можно натереть им нос или погрызть без хлеба.

ВОЕННЫЙ ХИМИК – РАЗРАБОТЧИК ОТРАВЛЯЮЩИХ ВЕЩЕСТВ. Этот «несчастный» труженик, мечтающий изобрести самый «лучший» слезоточивый газ, сам угодил в него и отравился. Теперь его по-настоящему «штормит» и подбрасывает вверх-вниз. Сознание меркнет. Рефлексы «сбиты». Конечности как бы оторваны от тела. Кровь отравлена. Что делать? Как спастись? Суперсекретная химическая лаборатория закрыта наглухо и вырваться из удушающей атмосферы невозможно. «Поделом» и по делам! И нечего проливать крокодиловые слезы, ведь у каждого химика должен быть свой взрыв. Когда желаешь зла другим и роешь им отравленную яму, то готовься быть изъеденным страхом и упасть в эту самую яму.

Ситуационное сходство: одержимый ученый-ядерщик – Silicea, пугливый партизан-взрывник – Stannum metallicum, наступивший на мину – Tellurium metallicum и испытатель ядерного оружия – Strontium carbonicum.


Aloe socotrina

Aloe socotrina (Aloe.)

столетник, колючий дед

Семейство асфоделовые Ситуация: Брюзгливый дед, Брюзгливый дед.

Тропность

ЖКТ, венозные сплетения толстой кишки, печень, портальная вена.

Психизм

Активность чередуется с отупением. (C)

Сон о чудовищах. (K)

Последствия сидячего образа жизни. (S)

Нет желания двигаться. Отвращение к переменам. (S)

Мрачные предчувствия. (C)

Не ценит жизнь, ненавидит людей, отталкивает их от себя. (C)

Неудовлетворенность, плохие мысли о себе. (C)

Равнодушие после еды. (K) Безразличие во время бодрствования. (C)

Изменчивое настроение после обеда. (K)

Лень в полдень. (K)

Недовольство в дождливую погоду. (K)

Раздражительность при пасмурной погоде, перед стулом. (K)

Пугливость и страх после ночных поллюций. (K)

Истерия. (K)

Злобность. (K)

Статус

Боль как ЗАТЫЧКА. (C)

Тенденция к потеплению тела при ознобе, головы при головной боли.

Шум в голове и ушах.

Головокружение при движении.

Слабость и слабый пульс после ходьбы.

Слабость от кислой пищи. (K) Сильная слабость после стула.

Меноррагия на почве застоя в малом тазу.

Горький или соленый привкус во рту.

Чувство движения ветра в нисходящей кишке.

Левостороннее вздутие живота с ухудшением после еды.

Боль вокруг пупка с ухудшением от надавливания.

Слизь желтого цвета.

Принудительный и неудержимый стул с газами, ранним утром. (C)

Выделения зловонные и обильные.

Геморрой как гроздья винограда с облегчением от холодной воды.

Общие модальности

Ухудшение от стояния.

Ухудшение от ЖАРЫ, сухой. (C)

Ухудшение после ЕДЫ, питья. (C)

Улучшение от сырого воздуха, холодного ветра, холодных аппликаций. (C)

Специальные показания

Острый гастроэнтерит, дизентерия, геморрой кровоточащий.

Метеоризм.

Слабость сфинктера прямой кишки.

ПОНОС, как внезапный выстрел, утром, предвестники боли в животе.

Лекарство при приливах к прямой кишке и голове.

Главное средство при головной боли с облегчением от холодных аппликаций.

Ситуация

Алоэ растет преимущественно в Африке, в жарком (не хватает душевного тепла) и крайне сухом (эмоциональная сухость, скаредность) климате. Имеет толстые, сочные вечнозеленые (старость) листья. Края листьев снабжены крепкими шипами (колкость, неуживчивость, злость). Цветки крупные, яркие (нежелание скрывать чувства), красного (кровь) или желтого (желчность, язвительность) цвета, содержащие много нектара (потенция?). Опыляются мелкими птицами и бабочками (привлекательность, приманка?). В народе считается, что цветет алоэ раз в сто лет, но, на самом деле, это происходит ежегодно (сохраненная сексуальность). У народов Ближнего Востока существует древний обычай вешать алоэ над входом в дом для долгой жизни и процветания обитателей. Висящие на домах растения живут в течение нескольких лет без воды (живучесть) и ухитряются при этом цвести (детородность)! На аккадском языке алоэ называлось si-bu-ru. От него произошло арабское sabr, или saber, что означает «выносливость». Сухой сгущенный сок алоэ называется сабур. Он применялся египтянами еще пять тысяч лет назад для бальзамирования мумий. Позже он входил в состав «эликсира продления жизни». Алоэ – светолюбивое растение. Его листья подмерзают при незначительном похолодании и не переносят большого количества влаги (раздражительность в пасмурную и влажную погоду).

СТОЛЕТНИЙ БРЮЗГЛИВЫЙ ДЕД НА ЗАВАЛИНКЕ. Сидит этот зажившийся гражданин, злой и небритый, на завалинке возле своей халупы и обсуждает всех прохожих. Отойти от дома не может, вдруг «пронесет». Недоволен всем: жизнью, собой, погодой и даже подругами, изредка посещающими его, ведь бабка-то давно померла. Вечно брюзжит, бормочет себе под нос всякие гадости. Все не по нему, всех ненавидит и считает виновниками его болезней. Проклинает окружающих, особенно колдунью, подсунувшую ему эликсир молодости. Он по глупости выпил его залпом и теперь мается, не может умереть. И невдомек ему, что причины болезней внутри у него и они усиливаются вместе с ростом злобы и желчности. Дожил до ста лет, а мудрости не набрался. И болеет поделом (по делам), ведь символика ануса – жадность и страх. Так же понятны приливы «злобной» крови к голове. А куда ей деваться, если хозяин не понимает таких элементарных вещей. И как обойтись без болезней, когда не желаешь раскаиваться в преступлениях, наделанных за долгую и, как оказалось, бессмысленную жизнь.


Alumina

Alumina (Alum.)

окись алюминия, глинозем чистый

Металлы Ситуация: Бык перед корридой, Бык перед корридой.

Тропность

Слизистые, центральная нервная система, мочевой пузырь.

Правая сторона.

Психизм

Тупость, вялость, замедленность восприятия. (S)

Замкнутость, неспособность донести свои идеи и эмоции. (S)

Отвечает медленно, долго думает над вопросами. Слабая память. (S)

Все окружающее нереально. (K)(C)(S) Сон – звезды падают. (K)

МЕНТАЛЬНАЯ КОНФУЗЛИВОСТЬ. (C)(S) Туманные, непонятные идеи.

Страх сойти с ума. (S)

Замешательство, спутанность + сухость и запор (физический и ментальный).

Иллюзия – время тянется медленно, плетется. (C)(S)

НЕ УМЕЕТ СПЕШИТЬ в делах, при ВНУТРЕННЕЙ ТОРОПЛИВОСТИ. (C)

Паника, что не хватит времени на выполнение дела.

Улучшение при самостоятельном выборе темпа. Ухудшение при лимите времени. (C)

Индифферентность к труду.

Подавленность, плаксивость при пробуждении.

Тревога ночная, в 4:00. (T)

Усталость после беседы. (T)

Прострация, истощение после менструации. (K)(T)(C)

Беспокойный сон перед менструацией. (T)

Сны о преследующих его лошадях. (K)(T)(S)

Сон – погружен в воду, кишащую змеями. (K)(S)

Страх своих собственных импульсов. (C)(S)

Страх предметов красного цвета. (C)(T)(S)

СТРАХ НОЖЕЙ, страх при виде крови. (C)(S)

Импульс убить ножом или бритвой. (T) Суицид ножом, иголкой, бритвой. (T)(S)

Повышенная умственная активность при виде крови или ножа. (T)

Страх темноты и тараканов. (S) Живое ползает по лбу. (T)

Ощущение расширения, увеличения некоторых частей тела. (S)

Иллюзия – за ним кто-то наблюдает. (K)(S)

Статус

СУХОСТЬ ВСЕХ СЛИЗИСТЫХ.

Страстное желание сухих продуктов, сухого риса, сухого крахмала. (T)

Сильная СУХОСТЬ в прямой кишке, особенно при беременности.

СУХОСТЬ КОЖИ, зуд без высыпаний, трещины.

Потребность в картофеле, горькая отрыжка, тошнота и тяжесть от него. (T)

Желание спитого чая. (T)

Пища задерживается в пищеводе. Стягивающее удушье ночью. (T)

Бездеятельность кишечника.

Головокружение при вставании.

Непроизвольная подвижность конечностей с одной стороны. (T)

Горячие иглы в позвоночнике. (T)

Боль в подколенной ямке с иррадиацией в пятку. (T)

Грызущая боль под ногтями. (T) Зуд в пальцах рук и ног. (T)

Разрывающая боль в ахилловом сухожилии вечером. (T)

Чувство сжатия в плечах. (T) Жгучая боль в верхнем углу левой лопатки. (T)

Чувство увеличения колен. (T)

Деревянная шея во время сна. (T)

Темно-серые десны. (T)

Давящая боль в простате в начале эрекции и во время коитуса. (T)

Общие модальности

Ухудшение кожных симптомов рано утром, с тревогой. (C)

Ухудшение в новолуние и полнолуние. (C)

Ухудшение от ТЕПЛА, в ТЕПЛОЙ КОМНАТЕ, теплой постели. (C)

Улучшение при умеренных упражнениях, на открытом воздухе, ВЕЧЕРОМ. (C)

Улучшение от теплого питья во время еды. (C)

Специальные показания

Последствия искусственного вскармливания.

Признаки дегенерации концевых стволов спинного мозга.

Принудительные движения головой или другими частями тела.

Запоры атонические (ужасные) с желанием механически опорожнить кишку.

Длительные запоры у женщин с сидячим образом жизни.

Пролапс ануса со жжением. (T)

Запор от сухости ануса. (T)

Хронический ринит.

Ситуация

Alumen (по-латыни квасцы) – серебристо-белый металл, легкий, ковкий и стойкий к коррозии. После железа занимает второе место в промышленности.

БЫК ПЕРЕД КОРРИДОЙ. Он обречен на заклание, на жертву. Тореадор и умнее и хитрее. Кроме того, у него куча помощников на лошадях. Все вооружены заточенными клинками. «Что я, такой тупой и медлительный, могу им противопоставить? Воевать не хочу, зла никому не желаю. За что меня наказывают? Почему жизнь такая жестокая, а люди такие страшные и злые? Зачем кровь, зачем убийства?» В такой ситуации, конечно, не до секса, тем более, что секс – та же борьба, схватка. Как защитить свою жизнь? Как не растеряться и собраться с силами в нужный момент? Надежда только на ярость, быстрые ноги и острые рога, ведь зрение слабое, а хитрости и сил нет совсем. Как избавиться от страха неминуемой гибели и последующего разложения? Скорее бы наступила битва, хоть какая-то определенность! Хотя можно спрятаться, затаиться. Съежиться и замкнуться. Ничего не делать, ничего не хотеть. Авось не заметят.

Может, и в нас затаилось глубокое чувство обреченности перед тяготами этой жизни, преподносящей неожиданные сюрпризы?

Сходные ситуации: Lac defloratum (коровье молоко). Отчаянная, безысходная ситуация (сифилиний). Вопрос «общеметаллический» – жизнь или смерть!


Ambra grisea

Ambra grisea (Ambr.)

камни кишечника кашалота, серая амбра

Млекопитающие Ситуация: Робкий бессильный старик, Трусливый солдат.

Тропность

Преимущественное средство для детей и СТАРИКОВ. (C)

Центральная и периферическая нервные системы.

ЛЕВАЯ и правая сторона.

Психизм

Чрезмерная робость, смущение. (C) Непереносимость ментальной нагрузки. (S)

Проблемы ориентирования в пространстве, не понимает геометрии. (S)

Отвращение к присутствию посторонних. (K)(C)

Тревожность в компании из-за позывов к дефекации. (K)(T)(C)

Неспособность опорожнения в присутствии медсестры, в общественном туалете. (C)

Подозрительность к смеющимся людям (думает над ним). (C)

Видит дьявольские лица, теснящиеся над ним. (K)(C)(S)

Иллюзия – отвратительные лица. (K)(C), не может избавиться от них. (S)

Сверхчувствительность к музыке, песням. (C)

Сверхчувствительность к улыбкам, смеху. (S)

В комнате слишком много света, не может уснуть. (K)

Все слишком яркое, ясное. (S)

Иллюзия – он на допросе, под прожектором. (S)

Клаустрофобия. (S)

Робость в разговоре, болтливость, задает вопросы, не дожидаясь ответа. (S)

Страх толпы, людей, незнакомцев, обращений к нему. (S)

Сон – он слишком слаб для защиты. (S)

Сон – его слабость используют, он не может защититься. (S)

Статус

Односторонность патологии.

Потливость + онемение + зябкость.

Спазмы мышц.

Последствия подавления кожной сыпи.

Напряжение в суставных мышцах, часто на одной стороне.

Жгучий зуд тела. Зуд спины и правой ноги со жжением.

Наружное онемение всего тела по утрам.

Утренняя слабость и ночная, при пробуждении.

Пульсация всего тела после прогулки на открытом воздухе.

Патология проявляется к вечеру и исчезает после вставания с постели.

Общие модальности

Ухудшение от разговоров или выслушивания других. (C)

УХУДШЕНИЕ ОТ СВЕТА. (C)

Кашель от прослушивания музыки.

Ухудшение по вечерам, лежа долго в теплой постели, в теплом помещении. (C)

Ухудшение после еды, теплого питья, молока. (C)

Улучшение от холодного питья и холодной пищи. (C)

Улучшение от долгой ходьбы на свежем воздухе. (C)

Специальные показания

Психастения.

Неврастения.

Истерия.

Вегетативная дистония.

Артериосклероз.

Астма детей и стариков.

Ситуация

Млекопитающие киты похожи на рыбу только внешне. Они теплокровны, дышат легкими, имеют внутриутробное развитие и выкармливают детей молоком. Кожа китов уникальна, она самонастраивается и регулирует гидродинамическое сопротивление при стремительном плавании. Плавники имеют переменную упругость и прекрасные терморегуляторы. Подкожный жир защищает от холода и необходим при сезонных голодовках. В холодную погоду при выдохе воздуха образуется столб пара (фонтан). Большая емкость легких позволяет находиться под водой до полутора часов. Пищу заглатывают не пережевывая, а процеживая через фильтр. Глотают также мелкие камни и щепки для перетирания пищи в желудке. Держатся поодиночке. Детей рожают под водой и новорожденный делает свой первый вдох, только вынырнув на поверхность. Молоко в 10 раз жирнее коровьего. Извлекаемая из кишечника Ambra (амбре по-французски – дурной запах) высоко ценится в парфюмерии как лучший фиксатор цветочных ароматов.

Почему многие лекарства показаны детям и старикам? И те, и другие без зубов, лысые, неуклюжие, слабые и беззащитные. Старики прекрасно помнят свое детство, но забывают только что происшедшее. А что помнит новорожденный? И у тех, и у других отсутствует проблемы секса (бесполость).

Ambra – выделения кишечника старого кашалота. Когда старый кит по непонятным причинам выбрасывается на берег, аборигены, радуясь предстоящему дармовому застолью, устраивают круглосуточный праздник. Надевают маски, пляшут, поют, бьют в барабаны, хохочут и жгут огни. Что чувствует, глядя на все это, отчаявшийся, но живой еще кашалот?

РОБКИЙ ЧЕЛОВЕК. Считает себя бессильным стариком и желает отстраниться от «страшных и жестоких» людей.


Ammonium carbonicum

Ammonium carbonicum (Am-c.)

углекислый аммоний, амиак, нашатырный спирт

Соли аммония Ситуация: Ленивый спасатель, Ленивый спасатель.

Тропность

Верхние и нижние геморроидальные вены, слизистые бронхов.

ПРАВАЯ и левая сторон.

Психизм

Тучный и вялый флегматик сидячего образа жизни.

Нечистоплотный, грязный. (C) Отвращению к МЫТЬЮ, воде. (C)

Беспокойство, тревога после полудня. (T) Беспокойство в теле по вечерам.

Дебильность облегчается в положении лежа.

Посторонние разговоры и звуки кажутся слишком громкими.

Слух обостряется в тумане. (T)

Иллюзия – враг сидит под кроватью. (K)

Сон – падение в воду. (K)

Возбуждение клитора. (T)

Статус

Стягивающие и разрывающие боли. Боли как подкожные язвы.

Боли в конечностях (пальцах) как вывих ночью, в теплой постели, сидя. (T)

Зудящая сыпь, десквамация кожи.

Красные пятна на коже после купания. (T)

Изменение цвета кончика носа при наклоне. (T)

Менструация усиливается стоя. (T) Обильная менструация при ходьбе. (T)

Чувство полноты в венах после мытья холодной водой. (T)

Раздирающие боли в зубах при крепком сжимании. (T)

Колющая боль в правой половине груди при наклоне. (T), щекотание в 3:00. (T)

Соленая слизь в гортани. (T) Чувство комка, куска в горле утром. (T)

Ночная заложенность носа с пробуждением от задержки дыхания.

Пища имеет металлический привкус. (T)

Понос в начале менструации. (T)

Общие модальности

Повышенная чувствительность к ХОЛОДУ.

Сухой кашель, только по ночам или только днем.

Ишиалгия ухудшается от кашля, чихания и прикосновения.

Ухудшение при ходьбе.

Ухудшение вечером и от влажной погоды.

Ухудшение и рецидивы симптомов от МЫТЬЯ. (C)

Ухудшение во время МЕНСТРУАЦИИ, во время ЕДЫ. (C)

Улучшение от НАДАВЛИВАНИЯ, лежа на животе или на правой, больной стороне. (C)

Специальные показания

Ишиалгия, разрывающие боли в суставах, облегчение от тепла постели.

Напряжение в мышцах.

Вывихи и растяжения голеностопов при наклонах.

Фаринголарингит. Ринит.

Скарлатина.

Кровотечения из носа.

Циркуляторные нарушения, коллапс.

Геморрой.

Уремия.

Воспаление пальцев.

Цинга.

Гипертрофия миокарда.

Ситуация

ПРОФЕССИОНАЛЬНЫЙ СПАСАТЕЛЬ. Ему давно опостылела работа и надоели зачем-то тонущие люди. Холода не выносит с детства, воду естественно ненавидит, да и плавать-то толком не умеет. Вынужден делать вид спасателя, все равно ничего другого не может, а зарабатывать на жизнь надо. Этот опустившийся, больной лентяй ни к чему не стремится, а валяется нечесаный и грязный в своей будке. Боится, что вот-вот закричат из воды, станут звать на помощь и он должен будет лезть в ледяную воду, спасать на принизывающем ветру очередного придурка. Даже поесть спокойно не может. И ночью снится эта ненавистная профессия. Одна лишь радость, когда удается заманить к себе глупую, заблудшую купальщицу.

Иллюстрация к истине: спасение утопающих – дело рук самих утопающих.


Ammonium muriaticum

Ammonium muriaticum (Am-m.)

хлористый аммоний, нашатырь

Соли аммония Ситуация: Девочка на мосту, Пойманный лазутчик.

Тропность

Слизистые, печень, кровь, женская сфера.

ПРАВАЯ и левая сторона.

Психизм

Глубокая печаль, плакать не может. (C)

Сон – ему неловко, он смущен. (K) Сны о трудностях. (K)

Сон – тело покрыто сыпью. (K)

Иллюзия – меч висит над головой. (K) Иллюзия – голова в огне. (K)

Иллюзия – под кроватью враги. (K) Все окружающие – враги. (T)

Сон – за руку укусила лошадь. (K)

Сон – он падает в поток воды. (K)(C)

Сон – его вешают. (K) Сон – стреляющий солдат. (K)

Отвращение к определенным людям. (K)(C)

Врывчатость, вспыльчивость с беспокойством и слабостью.

Сонливость в сумерки. (T)

Статус

Тучное тело на худых ногах. (T)

Ощущение болезненности в разных участках.

Боли в середине груди после полудня. (T) Сильная боль в спине от 23:00 до 24:00. (T)

Боль как рана в копчике и пояснице во сне. (T) Боль в бедрах, сидя. (T)

Жжение, стягивание как от кипятка.

Зябкость в спине с зудом. (T)

Напряжение мышц в местах прикрепления к суставам.

Симптомы сопровождаются кашлем.

Пульсация в миндалинах, железах.

Пульсация в пенисе, семенных канатиках. (T)

Икота. Чихание пробуждает от сна. (T)

Волдыри на языке.

Сыпь жгучая на лице. Не может уснуть без холодных аппликаций. (T)

Лейкоррея постоянная. (T)

Озноб по вечерам и при пробуждении. (T)

Зуд в плечах вечером. (T) Кровотечения после зуда. (T)

Ползание мурашек в кончиках пальцев. (T)

Ночная боль в пятке, в 3:00, в постели, улучшение от растираний. (T)

Прошивающая боль в кончиках пальцев рук и ног при ходьбе, по ночам. (T)

Общие модальности

Ухудшение головы и груди утром, живота днем, кожи вечером. (C)

Ухудшение при менструации, после стула и мочеотделения. (C)

Улучшение на открытом воздухе. (C)

Тугоподвижность по утрам, облегчается от длительной ходьбы. (C)

Ситуация

ДЕВОЧКА НА МОСТУ. Строгая мать, изводящая ребенка тиранией, застигла дочь за невинными поцелуями с соседским мальчиком. После учиненного скандала девочка, не выдержав, решает утопиться, бросившись в воду с моста. Чувствует себя преступницей, недостойной, грязной и неполноценной. Слабый ребенок не в состоянии сладить с первым в ее жизни испытанием. Она долго думала о своей «пропащей» судьбе и искала выход. Однако ничего лучшего не нашла, как покончить с собой. От удара о воду расшибла все тело.

Будем надеяться, что ее вытащит из воды спасатель (Ammonium carbonicum).


Anacardium orientale

Anacardium orientale (Anac.)

восточный орех, семикарпус анакардий, меченый орех

Семейство анакардиевые Ситуация: Верзила в нирване, Обморок водолаза.

Тропность

Дуоденум, прямая кишка, кожа, центральная нервная система.

ЛЕВАЯ и правая сторона.

Психизм

Иллюзия двух воль (внутренняя раздвоенность), одна хорошая, другая плохая. (C)

Два потока мыслей. (K)

Антагонизм к самому себе. (C)

Чувство НЕНАВИСТИ – любви. Грустит от смешного, смеется над серьезным. (C)

Ощущение (мания) ангела на одном плече и дьявола на другом. (C)

НЕДОСТАТОК САМОУВЕРЕННОСТИ, беспомощность. (C)

Старается ПРОВЕРИТЬ, ИСПЫТАТЬ СЕБЯ. (C)

Страх экзаменов, ужас при необходимости учить, запоминать. (C)

Иллюзии:

- окружающее нереально, живет как во сне. (C)

- собственный ребенок чужой. (C)(K)

- семья чужая, муж (жена) чужой. (C)(T)(K)

- существует отдельно от мира. (K)(T)

- душа и тело разделены. (K)

- его видит дьявол. (K)

- он сам дьявол. (K)

- присутствующие одержимы дьяволом. (K)

- за ним гонится какой-то ужасный предмет. (K)

- он лежит в гробу. (K)

- голосов, зовущих его по имени. (K)

Неповоротливость, бестолковость и озлобленность.

СЕРДЦЕ КАК КАМЕНЬ (бесчувственность). (C)(K)

Желает моральных чувств, религиозных ощущений. (C)

Атеизм, недостаток религиозных чувств. (K) Безразличие к своей религии. (K)

Безнравственность. (K)

Непочтительность к окружающим. (K)

Противоречивые устремления. (K)

Гневливость, вспыльчивость. (K) Жестокость. (K)

Склонность к клевете. (K)

Замкнутость после сна. (K)

Не терпит детских игр. (K)

Путает настоящее и будущее. (K) СЛАБАЯ ПАМЯТЬ. (C)

Болезненное самолюбие, патологический комплекс неполноценности.

Удрученность и подавленность сменяется жестокостью и грубостью.

Чувство РАЗОЧАРОВАНИЯ, КРУШЕНИЯ НАДЕЖД.

Видит окружающих, как сквозь стекло. (C)

Желание проклинать, богохульствовать, клясться, сквернословить. (T)(K)(S)(C)

Подозрительность, хуже на прогулке. (T)

Гнев при возражениях. (C)

Сон об отвратительной болезни. (K) Сон: лицо покрыто гнойниками. (K)

Сон: надгробия, памятники (K), о трупах (K), о запахе серы. (K)

Сон о проповедях. (K)

Статус

Паралитическая слабость.

Сниженная чувствительность к запахам, понижение слуха.

Гиперчувствительность к сырости.

Пустулезная левосторонняя сыпь и зуд опухшей кожи с ухудшением от расчесов.

Ощущения затычки, пробки, гвоздя, обруча в любом месте. (T)

Сильный голод.

Утренняя рвота.

Внезапный позыв и срочная дефекация. (T)

Общие модальности

Ухудшение и последствия контактов с ледяной водой.

Ухудшение от ходьбы, от свежего воздуха. (C)

Ухудшение после еды.

Ухудшение лежа на больной стороне.

Ухудшение от ГНЕВА, МЕНТАЛЬНЫХ НАПРЯЖЕНИЙ, эмоций. (C)

УЛУЧШЕНИЕ ВО ВРЕМЯ ЕДЫ, особенно обеда. (T)

Улучшение от надавливания, горячей воды. (C)(T)

Специальные показания

Ипохондрия + геморрой + запор. (C)

Язвенная болезнь двенадцатиперстной кишки.

Экзантема. Оспенная сыпь с ослаблением памяти.

Неврастения. Психоз. Мания.

Травмы сухожилий. (T)

Ситуация

Anacardium – невысокое дерево с плодами в виде бобовидного ореха с черным(!) маслянистым и едким(!) соком. Внешне он очень похож на известный съедобный орех – анакардиум западный. Отличие заключено в черном соке, именно в нем, очевидно, находится суть этого растения. Арабы готовили из Anacardium средство, усиливающее память и умственные способности, а оно, в больших дозах приводило к утрате памяти и слабоумию (двойственность). Поэтому его называли как «дающим мудрость», так и «средством глупцов».

Созвучия и символизмы: ana (половина, поровну, пополам) + card (сердце) = «полусердие», или «сердце – пополам»; semi (половина) + carpos (плод) = «полуплод». Меченый орех: обычно метками хозяин клеймит свою собственность. Кто же пометил человека типа Anacardium? Поскольку перегородки в этом орехе отсутствуют, то, скорее всего, именно ядовитый сок (черная, дьявольская душа?) способен так сильно «раздвоить» человека. Черный сок – словно недобрая кровь в разорванном противоречиями сердце. Раздвоено все: и сердце, и душа и тело, и он сам, и окружающий мир. Считалось, что одержимый дьяволом не признает родственников за своих, чувствует себя отделенным от мира. Отсюда же стремление сквернословить, богохульствовать. На примере Anac. можно увидеть, куда приводит человека чуждый дух (чужая религия, иноземные практики). Необязательно пить ядовитый сок, можно «заглатывать» черные слова или совершать отравленные поступки.

Сознание способно перестраиваться, менять ориентиры, приспосабливаться к обстоятельствам, обрывать направление мысли и т.п. Также и психоэмоциональная сфера, с которой разум (после длительной тренировки) может справиться. Сложнее совладать с Подсознанием (Воля, Эго, «Я», Личность). В нем уютно пристроились и память рода и нации, и память народа и рассы и, наконец, историческая, культурная, а также религиозная память, на которой веками воспитывались твои предки! Изменить эту историческую информацию человек не может (своими силами).

Несколько слов о религии. Если толково и доступно, тихо и спокойно объяснить цели и задачи какого-либо учения или философии, то со стороны разума и эмоций возражений не последует. Они согласятся с разумными доводами и порадуются симпатии к собеседнику. Но, если я молод и неопытен, этого будет достаточно для того, чтобы поверить(!) новому знакомцу и с надеждой(!) последовать за ним. Вот и следуем за йогами, буддистами или кришнаитами, не имея возможности втиснуться своими российскими габаритами в узкие «входы», приспособленные для тщедушных индусов. Нас прельщают аумы-сенрике, придуманные для низкорослых японцев, теософские «учителя» (оккультисты) и протестанские проповедники. «Ну и что? – скажете Вы, – Каждый волен выбирать учение или церковь для себя». Совершенно справедливо, и даже больше: никто не вправе вмешиваться в эту область, а тем более принуждать человека к какой-либо вере. Но как быть с исторической памятью, где нет информации о новомодных учениях? Вот и «расковыриваем» мы внутренний конфликт, идя фактически против себя самих! А это начало серьезных болезней. Хорошо ли, полезно ли это? Есть единственный надежный способ оценки происходящего – о содеянном должно судить по результатам(!) деяний (по плодам о дереве)!

Поскольку кукловодом человека является ядро его личности (образ Божий), а весь остальной организм – это послушные марионетки, то через хронические болезни (как следствия наших поступков и мыслей) можно косвенно определить, где притаилась причина и чей образ толкает в патологию.

Не стоит забывать о том, что врач расплачивается своими болезнями за вред, причиненный пациенту! Извините за пространные рассуждения.

РУССКИЙ ВЕРЗИЛА В НИРВАНЕ. Символика раздвоенности, как отражение внутреннего конфликта, видна буквально в каждом симптоме. Если пытаешься сидеть сразу на двух стульях или гнаться сразу за двумя зайцами, будь готов к провалу, разочарованию и болезням. В данном случае процесс зашел довольно далеко, т.к. физическая патология отступила на второй план и вся нагрузка легла на психику. Недаром Anacardium считается в «клинической гомеопатии» лекарством психиатров. Не захочешь, затошнит любого, стоящего на голове. Крупногабаритный верзила живет под командованием двух сверхВоль. Он совсем потерялся и начинает уже себя ненавидеть. Да и к окружающим относится соответственно. Растерян, ничего не понимает, все перепуталось, никого не любит. В русской «ухарской» манере, надеясь на «авось», стремится к чему-то, ему одному известному, весьма, однако, далекому от реальности. А почему он так странно себя ведет? Что или кто им движет? Вот мы, наконец, и обнаружили, кто заклеймил нашего «меченого верзилу». Когда человеком руководит гордыня и он придавлен самостью, то очевидно, что находится под командованием дьявола. Отсюда и ощущение прокаженности, и мания преследования, и разочарование в жизни.

Что тут скажешь?! Если человек не желает верить в Истину (Спасителя), а ищет более удобную и простую религию, то из этого получится нечто, что выражается через симптомы болезней: даже обряд Крещения провоцирует болезни; человек как бы отгораживается от жизни строгим и непреодолимым запретом.


Antimonium crudum

Antimonium crudum (Ant-c.)

сурьма трехсернистая черная, сульфид сурьмы

Соли сурьмы Ситуация: Мельничный мул, Мельничный мул.

Тропность

ЖКТ, кожа, кровообращение.

ЛЕВАЯ СТОРОНА.

Психизм

Чувствительность и эмоциональная романтичность.

Любовные мечты, экстаз при лунном свете. (C)(T)

Сентиментальное воображение, романтизм. (C)

РАЗДРАЖИТЕЛЬНОСТЬ, капризность.

НЕПЕРЕНОСИМОСТЬ ВЗГЛЯДОВ и ПРИКОСНОВЕНИЙ, особенно у детей. (C)(T)

Гнев от прикосновений. (C)

Угрюмость и печаль у взрослых.

Раздумья о собственной судьбе.

Суицидальные мысли ночью, поднимают из кровати. (C)(T)

Сон – он ранен. (K)

Тоскливость тела. (S)

Статус

Симптомы меняют местоположение, распространяются с одной стороны на другую.

Любовь к пище, страсть к еде.

Пристрастие к сухому и кислому вину, с тошнотой, рвотой и поносом от него. (T)

Понос водянистый, рвота слизистая сразу после еды или питья.

Тенденция к тучности.

БЕЛЫЙ НАЛЕТ НА ЯЗЫКЕ, как сметана (белила).

Кашель при входе в теплое помещение.

Воспаление глаз при взгляде на солнце, огонь.

Потеря или охриплость голоса после раздевания и мытья. (T)

Твердая кожа с сухими трещинами и болезненными, сухими мозолями.

Гнойничковые высыпания.

Лошадиный запах выделений.

Мозоли болезненные на подошвах. Толстые, уродливые ногти.

Общие модальности

Ухудшение от прикосновений, жары (солнечной), светящихся предметов. (T)

УХУДШЕНИЕ ОТ ХОЛОДА, ХОЛОДНОЙ ВАННЫ, промокания головы. (C)

Ухудшение от перегревания. (C)

Ухудшение от кислого вина. (C)(T)

Ухудшение от ПЕРЕЕДАНИЯ, некачественной еды (жира, кислого). (C)

Улучшение во время отдыха и на открытом воздухе. (C)

Улучшение от теплой воды и длительного движения. (C)

Специальные показания

Специальное действие на желудочно-кишечный тракт.

Острый гастрит, диспепсия, язвенный колит.

Воспаление мышц.

Экзема, гиперкератоз.

Лишай, псориаз, атеросклероз.

Бородавки.

Подагра + диспепсия. (T)

Последствия переохлаждений, промоканий (прорубь).

Ситуация

Слово «черная» наводит на грустные ассоциации. Упрятанность в руду соответствует участию в этом препарате серы. Складывается впечатление, что человек к чему-то стремился, чего-то желал и теперь понял всю никчемность прожитой жизни. Его слабое (сульфурное) «Я» не нашло защиты и должного применения. Остается лишь мечтать об идеальной, романтической любви. Опротивевшее окружающее раздражает.

СТАРЫЙ ОБРЮЗГШИЙ МЕЛЬНИЧНЫЙ МУЛ. Он навеки прикован к водяному механизму плотины. Все крутит и крутит ненавистное колесо под палящим солнцем и на лютом морозе, по колено в ледяной воде. Все ходит и ходит по замкнутому кругу своей нескладной жизни. Кожа стерта, натруженные ноги еле-еле держат. Но останавливаться нельзя, ведь за ним следит строгий погонщик. Если упадет или станет жаловаться, его безжалостно забьют, зажарят и съедят. Вот и тянет лямку из последних сил, мечтая о еде и подкрепляющих напитках. Но его кормят всякими отбросами, и только один раз в сутки. Попытка наесться про запас, только усугубляет положение. Ночью удается немного прийти в себя и предаться любимым фантазиям. Бессилие. Старческая немощь. Беспросветность и тупиковость. От такой жизни поневоле завоешь на луну по-волчьи.


Antimonium tartaricum

Antimonium tartaricum (Ant-t.)

рвотный камень, винный камень, тартрат сурьмы и калия

Соли сурьмы Ситуация: Маленький служка, Негритенок-раб.

Тропность

Бронхолегочное дерево, ЖКТ, слизистая глаз.

ЛЕВАЯ и правая сторона.

Психизм

Апатия, полудремотное состояние. (C)

Дети желают, чтоб их переносили с места на место, но боятся прикосновений.

Спутанность с жаром во лбу и неясностью ощущений. (C)

Сонливость перед полуднем.

Тупость при пробуждении.

Сон – о проповедях. (K)

Статус

Односторонность патологии.

Сильная слабость. Релаксация всех мышц и сфинктеров.

Потливость профузная пораженных участков. (T) Голова купается в горячем поту.

Коричневые пятна на пальцах. (T)

Головокружение чередуется с бессонницей. (T)

Сонливость непреодолимая в теплой комнате, при болях в животе. (T)

После зевания рот остается открытым. (T)

Согнутые ноги во сне. (T)

Стягивающая как повязкой головная боль после мытья. (T)

Выделения из матки в сидячем положении. (T)

Вынужден находиться на постельном режиме из-за слабости.

Чувство внутреннего дрожания.

Сниженный аппетит.

Дрожащее, вибрирующее дыхание, обструктивное вечером, в постели. (T)

Кашель от жаркого солнца. (T) Кашель после гнева. Кашель после еды.

Кашель свистящий от прикосновения к горлу. (T)

Удушье и крик у ребенка во время кормления грудью.

Приступы глубокого, грубого кашля без отделения мокроты.

Гримасы при кашле (T) и болезненность в груди. Грубые хрипы в груди.

Тошнота с беспокойством + тухлая отрыжка + сонливость.

Общие модальности

Ухудшение от ТЕПЛА (комната, воздух). (C)

Ухудшение лежа, на больной стороне, в 4:00. (C)

Улучшение сидя, лежа на правом боку, при ходьбе. (C)

Специальные показания

Эффективно при плевропневмонии, астме. (T)

Коклюш.

Асфиксия новорожденных.

Тошнота и рвота горькая.

Воспаление слизистых, катаральный конъюнктивит.

Ситуация

Сурьма в сочетании с Калием дает изможденную сверхзависимость от окружающих. Об этом же свидетельствует весьма странный для ребенка сон.

МАЛЕНЬКИЙ СЛУЖКА. Родители отдали его помощником в храм. Лишенный обычных радостей ребенок растерян, ведь него отняли детство – самый счастливый и очень важный для последующей жизни период. Мальчик измучен непосильной даже для взрослого работой, ослаблен коленопреклоненными молитвами, смысла которых не понимет. Постоянный сумрак и горящие свечи портят зрение. Развитие и воспитание весьма одностороннее. Изнуряют посты. Невыносим затхлый и удушливый от скопления людей воздух храма. Долгие, иногда за полночь, службы изматывают детский организм. Ему бы, маленькому, выспаться хорошенько, но надо выстаивать бесконечные службы. Хроническое недосыпание, строгая дисциплина и перенапряжение дают о себе знать через жизненно важную систему дыхания. Но жаловаться нельзя, надо терпеть.


Apis mellifica

Apis mellifica (Apis.)

пчела медоносная

Членистоногие Ситуация: Продолжатель семейной династии, Медведь в улье.

Тропность

Центральная и вегетативная нервная система, слизистые оболочки, почки, сердце, глаза, миндалины, яичники.

ПРАВАЯ и левая сторона. Справа налево.

Психизм

Беспокойные, нервные, активные люди. (C)

Агрессивность и сверхчувствительность.

Деятельное безумие. (C)(K)

Глупый смех, смех над серьезными вещами. (C)

Плач без причин. (C)

Иллюзия – язык деревянный. (K)

Иллюзия – он здоров. (K)

Сон – он летает. (C)(K)

Повышенная сексуальность.

Сон – он девушка. (K)

РЕВНОСТЬ женская, особенно у вдов. (C)

Неуклюжие ментально и физически, неловкие. (C)

Недовольство от сексуальных потерь, разочарований.

Последствия сексуальных и эмоциональных эксцессов. (C)

ПОСЛЕДСТВИЯ ГНЕВА, злости, предчувствий, дурных новостей, радости. (C)

Статус

КОЛЮЩАЯ, ЖГУЧАЯ БОЛЬ И ВЫРАЖЕННАЯ ОТЕЧНОСТЬ.

Рожистая сыпь в виде розовых розеток с колотьем и локальным отеком.

Сильные приливы и ощущение, что отечная кожа вот-вот лопнет.

Сильная слабость, как после тяжелого труда, вынуждает ложиться на землю.

Чувство общей разбитости.

Болезненное дыхание.

Хроническая головная боль за левым ухом с иррадиацией в левый глаз.

Напряжение в глазах, вокруг глаз, в шее. Конъюнктива, как красное мясо.

Отек слизистой и век. Фотофобия и повышенная секреция.

Общие модальности

Сверхчувствительность, особенно живота, к ПРИКОСНОВЕНИЮ. (C)

Ухудшение от ТЕПЛА (комната, погода, напитки, постель, огонь). (C)

Ухудшение в 3:00-4:00, при вставании из фиксированного положения. (C)

Улучшение от ХОЛОДА (воздух, купание, аппликации). (C)

Улучшение от движений, смены позиций. (C)

Специальные показания

Аллергия.

АНГИОНЕВРОТИЧЕСКАЯ ЭДЕМА (отек).

Острые и подострые воспаления кожи и слизистых.

Рожа, отеки, флегмона, фурункулы.

Ангина.

Скарлатинозный нефрит.

Конъюнктивит, хемоз.

Хорошее лекарство при менингите.

Кардиалгия, одышка.

Протеинурия и мочевые тенезмы.

Кисты яичников.

Рвота, понос, слабость сфинктера.

Ситуация

Пчелиная семья – высокоорганизованный и активно функционирующий институт, где каждому уготовано свое место и поставлены четкие персональные задачи. Большинство обитателей – рабочие пчелы, призванные трудиться для пропитания обитателей улья. Немного меньше сторожевых, караульных пчел. Их задача – оборона дома, защита от неприятеля и проведение рекогносцировок. Несколько маток (две, как минимум), на которых лежит ответственная задача продолжения рода. И трутни, функция которых – оплодотворение матки. Соответственно задачам и развитие свойств. У часовых – уникальное зрение и мощное жало. У рабочих сверхчувствительный вкус и обоняние, уникальная выносливость и зрительная память. И те, и другие стерильны, бесполы, но зато сильно развита возможность поиска и борьбы. Иногда рабочая пчела падает в изнеможении на землю из-за непомерной тяжести захваченного ею груза. Бесполая и деятельная (детская) ветвь большой пчелиной семьи – символ труда, псоры. Погибает рабочая пчела не от укусов, а от потери жала, застрявшего в толстокожем человеке или животном. Отек и нагноение вызваны оставшимся в коже жалом, а вовсе не мифическим пчелиным ядом. Матка освобождена от всякого труда. Откармливаются коллективно несколько маток для страховки. Когда они набирают вес и достигают половозрелого возраста, пчелы-охранники устраивают цирковую арену и сталкивают маток между собой, принуждая к бою. Вокруг теснятся зрители, наблюдая за смертным боем маток. Побежденную съедают, а победительницу ждут дальнейшие испытания. Матка – сикотический (взрослый) символ пчелы, зрелый детородный возраст, продолжение себя. Победительницу выпихивают из улья и заставляют кружить вокруг, распространяя «женские» ароматы. В это же время охранники пробуждают из дремоты отожравшихся трутней и выкидывают их наружу, понуждая вспомнить о своей главной задаче. Чем больше трутней увивается вокруг матки, тем лучше. Совсем хорошо, если налетают трутни из соседних семей. Несмотря на их количество, мужскую «доблесть» и страсть, трутни тихонько ждут своей очереди, не толкаясь и не выясняя отношений. Предчувствуют гибель после совокупления? Ах, как они правы в своем предвидении! Половой орган трутня устроен, как стрела с множеством наконечников. Загнать его в матку легко, а вытащить невозможно. Кому нужен трутень без его рабочего «инструмента»? Вот и погибает, бедолага. Трутень – символ сифилинического (старческого) миазма – тоска и отчаяние обреченного на смерть. Несчастная матка обязана отвечать взаимностью всем желающим. В улей ее не впускают сторожевые пчелы, бдительно наблюдающие за развитием «свадебного сюжета». Они ждут момента ПЕРЕоплодотворения, когда из замученной матки не станет торчать половой орган последнего «возлюбленного».

КОЗА НОСТРА ИТАЛЬЯНСКОЙ МАФИИ В АМЕРИКЕ. Идея семьи во главе с матерью. Ее муж, дети и телохранители поддерживают порядок. Для грязной работы используются многочисленные «солдаты». Жесткая дисциплина, строгая иерархия, смерть за ослушание. Даже любимый сын приговорен от рождения продолжить дело родителей. Рок!

ПРОДОЛЖАТЕЛЬ СЕМЕЙНОЙ ДИНАСТИИ. С момента зачатия он живет в профессиональной атмосфере родителей. Свернуть с этого предопределенного заранее пути почти невозможно. Если угораздило родиться в семье врачей, то даже мечтать, подобно другим мальчикам, о дальних странствиях и космонавтике не приходится. Генетика и воспитание вынуждают становиться врачом. Или болеть…


Apocynum cannabinum

Apocynum cannabinum (Apoc.)

индийская конопля, коноплеобразный лускач, тайник, кендырь

Семейство кутровые Ситуация: Хранитель воровского общака, Молодой солдат перед боем.

Тропность

Сердце, почки, толстый кишечник.

Психизм

Рассеянность, расслабленность.

Тревожный, беспокойный сон.

Слабый голос, одышка при разговоре.

Частые и глубокие вздохи, чувство давления в груди.

Статус

Жажда, но питье немедленно изрыгается обратно.

Несколько глотков вызывают рвоту.

Хроническая зябкость.

Негибкость суставов.

Хронический понос, зияние ануса. (T)

Специальные показания

Почечная недостаточность с отеком лодыжек, мошонки и асцитом.

Задержка мочи, отек, анасарка.

Специально используется при гастритах с параличом желудка.

Хронический понос.

Декомпенсированная гипертония.

Декомпенсированная сердечная недостаточность с отеками.

Отек мозга.

Ситуация

Apocinum – многолетняя трава, называемая коноплеобразной(!) из-за волокон, которые применяются для изготовления тканей и рыболовных сетей (ловля, западня). Растение является смертельным ядом для собак (cannabinum). Созвучия: лускач – «лузга», шелуха подсолнечника, лузгать; тайник – он и есть тайник. Наготове ситуации обеих коноплей, получившихся ворами и грабителями.

ХРАНИТЕЛЬ ВОРОВСКОГО «ОБЩАКА». Общак – это касса, куда все преступные элементы отчисляют процент от воровских доходов для поддержания «своих», попавших в беду. На общей сходке хранителем данной кассы выбирают наиболее авторитетного. Представим себе такого «авторитета», старого и немощного, физически неспособного на активные воровские деяния, ведь годы уже не те. Обратим внимание на органную патологию: серьезно поражены органы страха, жадности и любви. Что тут скажешь, кроме как – поделом! Забрасывал сеть (коноплевую) на других, а угодил в нее сам! Вот и сидит бедолага, опухший от собственных деяний, над тайником с награбленными драгоценностями как запаршивевший, старый сторожевой пес на привязи из коноплевой веревки. Вот и охраняет награбленную «лузгу» от таких же псов, отравленных жаждой наживы. Ни поговорить, ни уснуть, ни размяться, ни поесть, ни согреться. Одной ногой уже в могиле, ему самому этого давно не нужно, но алчность, к сожалению, не стареет и жадность не выпускает из своих цепких когтей. Да и «братва» по головке не погладтт, если что. В старости приходится расплачиваться болезнями за прегрешения, а там, где должна быть Любовь, лишь мерзкий, липкий страх.

Подобные ситуации: Antimonium crudum – мельничный мул на цепи; Graphites – «металлургиня» у раскаленной мартеновской печи; Lac caninum – обреченный на рабскую долю поводырь; Mygale lasidora – опустошенный революционер и Tuberculinium, заключенный вор – «туберкулезник».


Aranea diadema

Aranea diadema (Aran.)

паук крестовик, папский паук

Пауки Ситуация: Крестоносец, Курильщик кальяна.

Тропность

Нервы, кровь, кости.

Правая сторона.

Психизм

Робость, конфузливость облегчается от курения. (C)

Чувство увеличения, расширения рук и ног при пробуждении. (K)(C)

Статус

НЕПЕРЕНОСИМОСТЬ СЫРОСТИ.

Озноб при наступлении сырой погоды.

Ощущение ледяной холодности костей.

Периодичность симптоматики.

Общие модальности

Ухудшение от СЫРОСТИ (погода, мытье, дождь). (C)

Улучшение от КУРЕНИЯ, надавливания, на свежем воздухе. (C)

Специальные показания

Перемежающаяся лихорадка в холодных и сырых местностях.

Сверлящая боль в пяточной кости.

Ситуация

Крестовик является пустынным видом. Сам прячется, а сети из толстых нитей разбрасывает повсюду. Любит селиться в домах людей, забравшись в щели под теплой крышей. Чтобы агрессивная невеста не съела его в первую же брачную ночь, крестовик заскакивает ей на спину. Мудро!

Крестовик – полная противоположность своим собратьям по семейству. На нем поставлен крест изгоя, т.к. идея паучьей подвижности не реализована. Он как бы сам укушен и парализован. Не переносит любимую пауками сырость, стремится к теплу и внутреннему согреванию.

КРЕСТОНОСЕЦ-ОТШЕЛЬНИК. Рыцарь Мальтийского ордена ушел от мирской жизни и теперь его цель – отвоевать Гроб Господень.


Argentum metallicum

Argentum metallicum (Arg-m.)

серебро металлическое

Тяжелые металлы Ситуация: Классная дама, Классная дама.

Тропность

Нервная система, хрящи, суставы, слизистая дыхательных путей, матка.

ПРАВАЯ и левая сторона.

Психизм

Рафинированность в обществе и диктаторство дома. (C)(S)

Сны о бдительности, правильности, порядке. (C)

Беспокойство о здоровье и нервах. (C) Желание беседовать с кем-либо. (C)(S)

Печаль, особенно при климаксе. (C)(S)

Страх высоты, толпы. (C)

Пристрастие к сладостям. (C)

Замкнутость, отчужденность. (S)

Статус

СУДОРОГИ ЭПИЛЕПТИФОРМНЫЕ С БРЕДОМ.

Прострел (электрический шок) сквозь тело при засыпании.

Спастическая и саднящая боль во внутренних органах.

Жар всего тела, кроме головы.

Слишком частое и слишком обильное мочеиспускание.

Общие модальности

Хуже от использования ГОЛОСА (речь, пение, чтение вслух). (C)

Хуже в полнолуние, от холода. (C) Хуже в полдень. (C)

Хуже от прикосновений. (C)

Лучше от кофе. (C)

Лучше от укутывания. (C)

Лучше в покое.

Специальные показания

Патология яичек и яичников, особенно правого яичка и левого яичника.

Последствия онанизма.

Контрактуры и воспаление сухожилий. (S)

Болезненность в суставах.

Делирий после эпилепсии. (C)(S)

Сухость горла у профессиональных певцов, ораторов. (S)

Ситуация

Аргентит в переводе с латыни – серебряный (холодный, равнодушный) блеск (внешняя красивость).

КЛАССНАЯ ДАМА. «Снежная королева» средней школы измучена опостылевшими учениками, однако вынуждена делать приличную мину при очень плохой игре. Учительница, внешне красивая, но внутренне безразличная, преподает творчество, искусство, а сама неподвижна и холодна, как металл. Учит пению при отсутствии слуха и голоса. Должна много читать и учить детей, тогда как сама в жизни ничего не смыслит, боится ее и ни к чему не стремится. Времени не хватает на семью и собственных детей, чувства к ним – металлические. Однако надо трудиться и как то жить. Но как же это трудно, когда и мозг, и тело требуют покоя и каменной обездвиженности…


Argentum nitricum

Argentum nitricum (Arg-n.)

серебро азотнокислое, нитрат серебра

Тяжелые металлы Ситуация: Защитник природы, Защитник природы.

Тропность

Центральная и вегетативная нервная система, ЖКТ, слизистые оболочки.

ЛЕВАЯ СТОРОНА.

Психизм

Импульсивность, гиперэмоциональность. (C)(S)

Тяга к компании, обществу. (C) Открытость, внушаемость, желание беседовать. (C)

Импульсивность мыслей при фиксации тела и обилие идей. (C)

Желание подпрыгивать, бегать, суетиться. (C)(S)

Время несется мимо. (C)(T) Страх опоздать, задержаться. (C)(T)

Желание занять себя, но не доводит до конца. (C)(S)

Замкнутость чередуется с легкомыслием. (T)

Тревога и экзальтированные фантазии. (S) Голоса, кто-то громко зовет. (T)

Может предсказывать время своей смерти. (T)(S)

Закрывает глаза при меланхолии. (T)

Чувство увеличения головы при беременности. (T)

Ошибки ориентирования, в оценке расстояний. (C)(S)

Иллюзии

- должен ускорить темп, чтоб не умереть и не иметь приступа. (K)(S)

- все делает плохо и не добьется успеха (K), работа ему повредит. (S)

- его презирают (C)(K)(T), его все покинули. (K)(S)

- тело расширяется (T), кости головы разъединены. (S)

- он бутылка газированной воды. (K)

- опасности за каждым углом (T), наткнется на углы домов. (K)(S)

- дома сдвинутся и раздавят его, дома все переменилось. (K)

Страхи:

- обморока, сердечных болезней, канцерофобия. (C)(S)

- высоты, мостов, подъема. (C)(K)(T)(S)

- театра, клаустрофобия (C)(S), одиночества. (S)

- углов. (C)(K)(T)(S)

Сны:

- кошмарные, об опасностях. (C)

- о вонючей, гнилой воде. (K)

- о голоде. (K)

- о змеях. (K)

Статус

Зябкость при входе в теплое помещение. (T)

Плохая координация мышц.

Внезапные приступы слабости, нарастающие по интенсивности.

Тяжесть в пояснице, как кирпич, штанга. (T)

Слабая память.

Общий тремор периодический. (T)

Ощущение кипения крови после долгой прогулки. (T)

Колющая боль. Боль, как щепка, заноза. (T)

Общие модальности

Хуже от эмоций. (C)

Хуже в 11:00.

Хуже в теплой комнате, от сладостей. (C)

Хуже лежа на правом боку. (C)

Хуже после еды и питья. (C)

Лучше от ХОЛОДА, холодного душа, холодного вина, ветра в лицо. (C)(T)

Лучше в движении.

Голова

Головная боль от движений, танцев. (T)

Колющая и раскалывающая боль: закручивают шуруп. (T)

Буравящая боль в левом лобном бугре.

Лучше от перетягивания повязкой.

Лучше подняв голову вверх. (T)

Головокружение с тахикардией и чувством слабости, глядя на высокие здания. (T)

Воспаление глаз и век с гноем и изъязвлением.

Недостаток аккомодации. Серые змейки перед глазами. (T)

Фотофобия в теплой комнате, после напряжения. (T)

Лучше глазных симптомов от холода, холодного воздуха и аппликаций. (T)

Кондиломы, бородавки на небе. (T)

Грудь

Сильная пульсация, сердце не вмещается в груди, выскакивает наружу.

Охриплость при публичных выступлениях, голосовые связки «слеплены».

Бурные движения грудью при раздумьях об этом. (T)

Болезненность в гортани утром. (T)

ЖКТ

Рецидивирующая боль (комок) в желудке, как рана, хуже после обеда. (T)

Понос от игры воображения. (T) Стул, как зеленый шпинат. (T)

Понос перед театром, выступлением (медвежья болезнь). (T)

Слизистая рвота при поносе. (T) Громкие газы ночью. (T)

Аппетит ненасытный утром. (T) Пища выпадает изо рта при жевании. (T)

Страстное желание сахара утром и ухудшение от сладкого. (T)

Хуже сразу после еды, питья.

Мочеполовая система

Гематурия и альбуминурия.

Повышенное сексуальное желание и периодическая импотенция.

Слабая эрекция от тревоги и страха импотенции.

Конечности

Конвульсии эпилептиформные от нервозности. (T)

Двигательная атаксия. Паралич функциональный – от нижних конечностей.

Боли в крестце при вставании, улучшение от расхаживания.

Холод в руках перед менструацией. (T) Ползание мурашек в руках днем. (T)

Пустулезная сыпь на голенях. (T)

Специальные показания

Психологические нарушения.

Колиты, гастриты, язвенная болезнь и другие болезни ЖКТ.

Хроническое воспаление слизистых.

Хронический ларингит.

Нефрит, метрит, цервицит.

Эпилепсия от испуга, во время менструации. Аура – расширение зрачков.

Психастения, невростения.

Лихорадка с легочным кровотечением. (T)

Ситуация

Arg-n. – соль, но препарат помещен среди металлов, чтобы стало ясно, насколько свойства исходного вещества отличаются от его соли (необходимо различать похожие по названию лекарства). Симптомы здесь не очень металлические, т.к. серебро оживляется и стимулируется летучим (газ) отчеством nitricum (идея азота – иллюзия опасности).

БОЕВИК GREEN PEACE. Активный участник движения зеленых ощущает себя бомбой с быстро горящим фитилем. Он, зная опасности экологических катастроф, пытается предпринять срочные меры, поднять общественность. Понимает(!), что природу не спасти, ведь против нее – весь «цивилизованный» мир. Но все равно надо что-то делать, времени на раздумья не осталось. Не сомневаться и выказывать слабость, а зорко следить за врагом. Будучи по натуре трусоватым, он прикладывает титанические (суетливые) усилия, чтоб «зеленые» товарищи не заметили этого и не стали бы его подозревать.

«Зеленые» пикетируют города, разрушают здания, захватывают корабли и самолеты, лезут под дула пушек и в пекло атомных полигонов. Их арестовывают, бросают в тюрьмы, поливают водометами и травят слезоточивым газом. Но профессию и увлечения человек выбирает неосознанно, к этому подталкивает внутренний конфликт. Вырваться из западни самообмана весьма и весьма не просто…

Итак: заблуждение азота и всех азотных «отчеств» – опасность и по металлически упрямая (Серебро) борьба с ней. Попахивает сифилинически отчаянным фанатизмом…


Arnica montana

Arnica montana (Arn.)

баранья трава, горная красавица, трава падения, монашья трава

Семейство сложноцветные Ситуация: Горянка-вдова, Расхититель гробов.

Тропность

Мышцы, сосуды (капилляры), сердце, ЖКТ, кожа.

Психизм

Угрюмость, подавленность, угнетенность.

Упрямство, сварливость.

Гнев, когда нужно отвечать. (C)

Оглушенное состояние, слабая память, отсутствие идей.

Страх приближающихся предметов и людей. (C)

Страх, что к нему прикоснутся. (K)

Страх перед физическими и моральными потрясениями. (C)

Страх быстрых перемещений вниз. (C)

Нерасположенность говорить после ходьбы на открытом воздухе. (K)

Лень на открытом воздухе. (K)

Депрессия после травм головы. (K)

Надломленность души. Индифферентность к окружающему. (C)

Не верит в выздоровление, отказывается от помощи. (C)(T)

Иллюзии:

- он здоров. (K)

- видит мертвецов (K), кладбище (K), изуродованные трупы. (K)

Повышенное либидо.

Кошмарные сновидения, вертится во сне.

Сны:

- о черных собаках, о животных. (C)(K)(T)

- о грозе, его ударила молния. (C)(K)

- могилы, его хоронят заживо. (K)

Желание рано ложиться спать.

Крепкий сон в транспорте. (C)

Статус

Тучный и добрый человек.

Запрокидывает голову назад при ходьбе. (T)

Конгестия лица как горячая волна. Руки краснеют и отекают при опускании.

Горячая голова и большие пальцы ног, а тело холодное.

Боль как ушиб, разбитость. Чувство давления в разных частях тела.

Чувство натяжения, растягивания в разных частях тела.

Гиперчувствительность всего тела.

Ощущение синяков, все кажется слишком твердым, даже подушка.

Лихорадка с ознобом до полудня, хуже от холодной воды. (T)

Общие модальности

Ухудшение от неприятных звуков, цветов, событий. (C)

Непереносимость и страх прикосновений. (C)(K)(T)

Ухудшение от сырости, влажности. (C)

Ухудшение вечером и ночью, от контактов, движений. (C)

Ухудшение после еды, вина, долгого лежания. (C)

Ухудшение от гнева.

Улучшение в теплом покое, лежа с опущенной вниз головой. (C)

Улучшение сидя прямо. (C)

Улучшение на свежем воздухе, от холодного купания. (C)

Специальные показания

Главное лекарство при симметричных высыпаниях.

Петехии, геморрагический диатез.

Травмы головы и любые последствия повреждений головы. Контузии.

Любые последствия травм мягких тканей.

Повреждения (травмы) мягких тканей с кровоизлияниями.

Специальное средство при вывихах, растяжениях.

В пластической хирургии – обширные кровоизлияния в мягкие ткани.

Пролежни.

Кровотечения наружные и внутренние. Рвота кровью.

Апоплексия. Инсульт.

Стенокардия, гипертония.

Артериосклероз, варикоз.

Хронический артрит.

Ишиалгия, невралгии и миалгии.

Фурункулы.

Пролапс ануса.

Мастит, гидроцеле после ушибов. (T)

Ситуация

Arnica – похожий на ромашку («любит – не любит?») цветок со стелющимся корневищем, сильным запахом и крупными желтыми (измена) цветками по периферии, необходимыми для привлечения насекомых (страсть, потребность в любви?). Это растение селится на не известковых (несовместим с Calcarea?) каменистых почвах (строгость, четкость) и высокогорных сухих (высокомерие) лугах. Символизмы и созвучия: баранья трава – горделивое, тупое упрямство; трава падения – помогает от синяков и ушибов; монашья трава – уединенность, аскетизм.

ОВДОВЕВШАЯ ГОРЯНКА. Гордая красавица, выросшая на высоких горах и прекрасно знающая их суровую опасность, рано потеряла горячо любимого мужа, сорвавшегося со скалы. По строгому обычаю горцев молодая вдова не снимает черных траурных одежд, навсегда заточив себя в «монастырское» одиночество. Она превращается в замкнувшуюся в своем горе «нелюдимку». Горы как бы привязывают, притягивают к себе, не дают забыть погибшего возлюбленного. Она вновь и вновь переживает горькую утрату, умоляя Бога, чтоб Он ей позволил умереть, а мужа бы воскресил. Добрый и ласковый супруг постоянно снится и она с «бараньим» упорством верит в то, что его живого похоронили преждевременно. Не веря в гибель любимого и представляя как он отбивается от прожорливых хищников, она бродит по горам в поисках утраченного счастья. Выплакав все слезы, одинокая и гордая красавица стоит часами на вершине скалы, пристально вглядываясь в дно ущелья. Невеселые вдовьи мысли не дают покоя, и однажды, не выдержав напряжения, она решает броситься с высокой скалы. Но, угодив в горную речку, не погибает, а только сильно расшибается. В результате наша красавица вынуждена в своем аскетическом затворничестве отмаливать еще и грех попытки самоубийства.

Ситуационное подобие с «черной вдовой» – Natrium muriaticum; неверующей настоятельницей – Kali carbonicum; ожидающей незаслуженной казни – Arsenicum album и беременной невесты – Lac defloratum.


Arsenicum album

Arsenicum album (Ars.)

мышьяковистая кислота, мышьяковистый ангидрид

Кислоты Ситуация: Невинно осужденная, Дон Кихот.

Тропность

ЦНС и периферическая система, эндокринные железы, почки, кожа, ЖКТ.

ПРАВАЯ и левая сторона.

Психизм

Тревога и очень сильное беспокойство. (C)(K)(T)(S) Брезгливость. (T)

Тревога за собственное здоровье. (C)(T)(S) Беспокойство от тепла постели. (T)

Пугливость и спазмы в груди при пробуждении в 3:00. (T)

СТРАХИ болезней, рака, смерти. (C)(S) Страх смерти во время рвоты. (C)(T)(S)

Неверие в выздоровление. (S) Боль приводит в отчаяние и ярость.

Одно из главных лекарств при анорексии.

Иллюзия – постель кишит паразитами. (K)(S) Видения крыс. (K)

Иллюзия – его тело сгниет. (K)(S)

Иллюзия – надо бежать, чтобы навестить дочь. (K)(S)

Открытость, желание высказываться, желание общества. (C)(S)

Желаний больше, чем необходимо. (C)

Непереносимость покоя. (S) Ненадежность поступков. (S)

Скупость, стремление к порядку, педантизм. (C)(S) Никогда не смеется. (C)(S)

Мания властвовать, владеть. (T) Агрессивность. (S)

Кровотечение из носа после гнева. (T)

Суицидальные мысли и попытки сопровождаются испугом и страхом. (T)(S)

Желает, чтоб его держали. (K) Страх одиночества, бедности, грабителей. (C)(S)

Коллапс при рвоте. (T) Обморок от разговоров. (T)

Иллюзия – он оскверняет все, к чему прикасается. (K)

Иллюзия – он обидел людей. (K)(S) Иллюзия – друг обижен на него. (K)

Иллюзия – за ним следят. (C)(K)(S) Иллюзия – ночью под кроватью воры. (K)(S)

Видения преступников, ночных грабителей. (T)(S)

Видит приведения, страшные лица и предметы. (S)

Мечется и вскакивает при засыпании. (C) Сидит с головой и руками под одеялом. (T)

Кошмарные, тревожные сновидения. Сны о физических нагрузках, усилиях. (C)

Снится черная вода. (K)(T) Сон о грозе. (K) Сон о мертвецах. (K)(S)

Сон о несчастных случаях. (K)(S) Сон о смущении, неудобстве. (K)

Бессонница со жжением в венах. (C)(T)(S) Гримасы губ при бессоннице. (T)(S)

Тянущая боль в спине после сексуальных эксцессов, во время менструации. (T)

Горячие иглы в мышцах. (T) Судороги в бедрах вечером, в постели. (T)

Эпилептическая аура – по спине ползет теплый воздух. (T)

Ощущение дыма в горле перед сном. (T)

Общие модальности

Сильная слабость с потребностью в движении до изнеможения.

Озноб с ухудшением от ХОЛОДА и улучшением от ТЕПЛА. (C)(K)(T)(S)

Жгучие боли с облегчением от тепла. (S)

Ухудшение от эмоций. (C)(S)

Периодичность обострений в 14 дней. (C)

Ухудшение от 24:00 до 2:00. (C)(K)(T)

Ухудшение от холодного моря, холодной пищи, холодного питья. (C)(K)(T)(S)

Ухудшение лежа на больной стороне.

Улучшение от наружного тепла, теплой пищи и питья. (C)(K)(T)

Улучшение от движений, ходьбы. (C)(K)(T)

Улучшение с поднятой головой, сидя прямо. (C)

Голова

Коричневые полосы на верхней губе. (T) Синие афты во рту. (T)

Сыпь с черными корочками на лице. (T) Бородавчатые язвы на лице. (T)

Желание двигать головой из стороны в сторону. (T)

Головная боль в 7:00, оглушающая. (T)

Пульсирующая боль лобная, над основанием носа. (T)

Жгучая боль в глазах ночью. (T) Пронизывающая боль в глазах при открывании. (T)

Голубые искры перед глазами. (T)

Изъязвление роговицы. (T)

Колющая боль, лучше от холодных аппликаций, хуже от прикосновений к животу. (T)

Хронические боли облегчаются от тепла, острые – от холода на область головы.

Правосторонний зимний насморк с высокой температурой.

Водянистые, желтые выделения. (T) Язвы и струпья в носу. Гангрена носа. (T)

Жужжание в ушах во время потливости, после судорог. (T)

Приливы жара с улучшением от кофе. (T)

Грудь

Видимые глазом сердцебиения, хуже ночью, лежа на спине.

Одышка и распространенные отеки.

Ускоренное дыхание утром. (T)

Фарингит с улучшением от питья.

Астма с 23:00 до 2:00, хуже от теплого укутывания. (T)

Мокрота, как чернослив. (T)

ЖКТ

Язык как бы выкрашен белой краской. (T)

Язвы черного цвета, со жгучей болью, высокими краями.

Моментальное насыщение. Аппетит повышенный после озноба. (T)

Беспокойство в желудке при пробуждении. (T)

Желание жира, лимона, растительного масла.

Жажда частых, малых количеств холодной воды.

Понос + рвота, хуже от фруктов и мороженого, жжение в прямой кишке.

Пролапс ануса с судорогами после отравлений пищевых. (T)

Водянистый и зловонный стул.

Тупая боль в области пупка ночью после стула, лежа на спине. (T)

Тошнота после полудня. (T)

Рвота пищей или напитками, чаще черного цвета.

ИЗЖОГА. Жгучие боли, лучше от теплого питья, теплых аппликаций. (T)

Ухудшение от холодной воды, мороженого, алкоголя, несвежей пищи. (T)

Улучшение от молока.

Мочеполовая система

Боль в яичниках от долгого сидения и ходьбы, улучшение двигая ногами. (T)

Коричневая моча, как коровий навоз. (T)

Непроизвольное мочеиспускание при сознательной задержке стула. (T)

Язвы серповидные на пенисе. (T)

Малигнизация матки, придатков, яичек.

Конечности

Исхудавшие кончики пальцев рук. (T)

Тянущие боли в ногах, лежа на больной стороне. (T)

Разрывающая боль в ногах со жжением, ложась в постель вечером. (T)

Варикоз с ночным жжением. (T)

Хуже ночью и во время отдыха, от сильной нагрузки, облегчаются от ходьбы.

Индурация подошв. (T)

Кожа

Кожа холодная и клейкая, внутри жар.

Уплотнение и затвердение кожи. Нагрубание кожи ладоней и возле ногтей. (T)

Свежая кожа трескается и горит. (T) Слущивание обильное.

Отрубевидный лишай головы.

Жжение + зуд + беспокойство.

Черные ногти. (T)

Красные пятна и трещины на подошвах. (T)

Черные везикулы и волдыри на конечностях, на кончиках пальцев. (T)

Специальные показания

Кровотечения.

Перемежающиеся лихорадки с сухим языком, тенезмами и прострацией. Тиф. (T)

Круп гангренозный. (T)

Ожоги.

Кахексия.

Жировая дегенерация органов.

Базедова болезнь.

Эндокардит, миокардит, перикардит.

Острый гастроэнтерит, дизентерия. Холера азиатская.

Нефрит.

Невралгии, невриты.

Дерматит, дерматоз, экзема, герпес, псориаз, сухая гангрена. (T)

Карцинома.

Алкоголизм застарелый.

Тенденция к малигнизации. (S)

Примечания

Назначение в ранних стадиях болезней опасно!

Ситуация

Мышьяк – один из самых страшных ядов. Он известен как орудие убийства и самоубийства. Женщины XVIII – XIX веков успешно применяли мышьяк для округления форм (мода на женское тело была иная), а мужчины – для усиления выносливости. В разумных пределах это может быть и оправдано, но при злоупотреблении придется расплачиваться собственным здоровьем.

Но что за чернота во всем? Черный взгляд на жизнь и черное тело? Знаменитая тревожность Arsenicum и его бесконечные страхи хорошо известны. Чего он так боится? Откуда ночная периодичность, всегда в одно и то же время? Почему такая серьезная патология? Результат отравления? Но сейчас никто не травится мышьяком, а арсеникальные симптомы очень распространены. В чем причина и побудительные мотивы?

Подсказка найдена в Греческой мифологии. Арсиноя постоянно укоряла братьев за то, что они отравили собственного отца. Родственничкам это надоело, они посадили сестру в обмазанный смолой узкий сундук и отвезли в другую страну. Там продали несчастную в рабство, сказав ее новому хозяину, что это она, такая – сякая, отравила отца и за это они решили от нее избавиться.

НЕВИННО ОСУЖДЕННЫЙ. Сидит в одиночной камере смертников и знает, что это последняя ночь ее жизни. Завтра день казни. Уснуть не может или при минутном забытьи проваливается в сон. Скорее всего ее отравят. Ужас перед незаслуженной мучительной смертью и чудовищное омерзение при мыслях о разложении тела. Все против нее, никто не слышит ее оправданий и не сочувствует горю. Мольбы бесполезны, приговор обжалованию не подлежит! Бесконечное, непередаваемое отчаяние. Перед глазами проносится вся жизнь: вот она любимая дочь и избалованная жена известных людей, вот отца убивают самые близкие люди, а ее предают за правду. Ждать и надеяться больше не на что. Каково-то будет ее несчастным детям без матери? Исподволь закрадывается сомнение: «А может они правы, и это действительно я убила своего отца?» Тревога, тревога, тревога. Успеть бы отдать последние распоряжения.

Да, не позавидуешь арсеникальному типу людей. Естественна общекислотная слабость препарата, понятны катастрофические болезни мышьяка и его кожная патология.

Такое зловещее черное отчаяние едва ли встретишь еще у какого-либо лекарства.


Arum triphyllum

Arum triphyllum (Arum-t.)

сухотный корень, аризема, аронник трехлистный, дикий турнепс

Семейство аронниковые Ситуация: Обмороженный полярник, Солдат в газовом облаке.

Тропность

Слизистые бронхов, носоглотки.

ЛЕВАЯ СТОРОНА.

Психизм

Беспокойство.

Упрямый ребенок. (C)

Жестикуляция – хватает свою одежду. (C)

Бред, щиплет нос и губы. (C)

Раздражительность. (S)

Бессонница.

Ковыряние пальцем любого места в бессознательном состоянии. (C)(T)

Кусает пальцы. (C)(K)

Мечется по постели. (K)

Статус

Преимущественное поражение или перемещение на левую ноздрю и левый глаз.

Сильное болезненное покраснение вокруг рта и нижней части лица.

Потрескавшиеся, сухие и красные губы. Зуд во рту и кровотечение при скарлатине. (T)

Кожа сухая и имеет вид, как при всех фазах скарлатины.

Болезненные экскориации вокруг носа и рта.

Патологическое желание ковырять в носу до крови.

Постоянное прикусывание губ или дотрагивание пальцами до них.

Сосочки опухшие и красные, язык шершавый, как у кошки.

Выделения желтые, дневные, разъедают окружающие ткани до трещин. (T)

Боли в горле от сухого кашля с желанием хвататься руками за горло.

Охриплость и взвизгивания при повышении голоса, от северного ветра. (T)

Судороги в голенях. (T)

Ощущение холода в темени после полудня. (T)

Общие модальности

Ухудшение от использования голоса (разговор, песни). (C)

Ухудшение от холодного сырого ветра, от жары. (C)

Специальные показания

Хроническая охриплость.

Главное средство при переохлаждении и высокой температуре.

Трещины в углах рта, пептические язвы.

Дифтерия.

Скарлатина.

Ситуация

У рода аризема (в т.ч. Arum triphyllum) соцветие представляет своего рода оптическую ловушку. Падальные и навозные мухи, привлеченные «сладостным» запахом, проникают в соцветие и в поиске выхода ползут на свет. А наиболее освещены участки в самой нижней части соцветия, максимально удаленные от выхода, и таким образом насекомые забираются все глубже и глубже. Початок оканчивается хвостовидно оттянутым образованием (флаг?), иногда почти нитевидным, от которого исходит «благоухание», привлекающее мух. Созвучия и символизмы: сухотный – сухотка, иссохший, то, что сушит как в пустыне, где дышать приходится раскаленным воздухом с песком, а солнце нещадно обжигает неприкрытые места. Или ледяной воздух Антарктиды также жжет и вместе с пронизывающим ветром вызывает обморожения, а яркий белый снег ослепляет.

ОБМОРОЖЕННЫЙ «ПОКОРИТЕЛЬ» ПОЛЮСА. Профессиональный путешественник-одиночка, долго блуждал в безлюдных (мертвых) пространствах, пока, словно падальная муха, не заполз в оптическую ловушку крепко «унавоженного» цветочка. Заметьте, что ловушку путешественник устроил себе сам! Зачем играть в прятки со смертью? Что и кому он пытается доказать? Запах какого «субстрата» так манит его? Чего понесло «путешественника» в ледяное безмолвие, подальше от жизни, людей и проблем?

Сильный духом человек вряд ли станет попусту рисковать жизнью и демонстрировать свои нечеловеческие(!) возможности ни себе, ни уж тем более окружающим. Такого рода «подвиги» нужны внутренне слабым и не уверенным в себе людям, недовольным, вследствие этого, окружающими. В итоге непонятно, кто кого покорил. Полюс (или пустыня) как был, так и остался полюсом, а «покоритель», горделиво (!) воткнувший в него флаг, едва не погиб, обморозился, стал больным и разбитым. Не поражены лишь закрытые части: глаза под солнцезащитными очками, да лоб и щеки под шапкой. Больше всего пострадала нижняя часть лица. Цинга: зуд во рту и кровотечение.

Попытки утеплиться и укрыться от ослепительного сияния снега не оправданы. Бесполезно растирать обмороженные места, потерявшие чувствительность, кусать себя за локти и кисти и громко кричать. Хорошо бы увидеть причины своих поступков и заметить, к чему приводят обманчивые внутренние побуждения.

Растерянный «покоритель» горных вершин (Oxalicum Acidum) сам не знает, зачем его туда занесло, и не может спуститься (без посторонней помощи!). Может, эти лекарства имеют сходные побудительные мотивы? «Покорение» – это откровенное насилие, захват и естественное кровопролитие в ответ. Значит, данное средство следует соотнести с сифилиническим миазмом? Почему бы и нет, ведь известна и спинная сухотка и нетрадиционная форма заражения через слизистую рта (шанкр-амигдалит)?


Asafoetida

Asafoetida (Asaf.)

клопогон вонючий, вонючая камедь, дурной дух, чертово дерьмо

Семейство зонтичные Ситуация: Вещунья не желает кормить ребенка, Актриса.

Тропность

Периферические нервы, желудочно-кишечный тракт, периост.

ЛЕВАЯ СТОРОНА.

Психизм

Истерическая природа болезней. (C)(S)(K)

Повышенная впечатлительность. (S)

Истерия после подавления выделений. (K)

Обмороки, слабость в толпе, на улице. (K)

Мучительный комок в горле. (C)

Капризность. (K)

Вещие, пророческие сновидения. (K)

Статус

Антиперистальтика ЖКТ.

Давление и распирание (шар) в желудке после еды.

Истерия: ощущения клубка, шара, сжатия или пульсации в разных органах.

Ощущение гвоздя, забиваемого в голову.

Сильный метеоризм и громкая прогорклая, вонючая ОТРЫЖКА как взрыв.

Жгучие боли в костях вокруг глаза.

Зловонные выделения из различных органов, из язв.

Общие модальности

Ухудшение от эмоций.

Ухудшение от покоя, сидения. (C)

Ухудшение после еды, в 23:00. (C)(K)

Ухудшение после малейшей погрешности в диете.

Ухудшение от применения тепла.

Улучшение от прогулки. (C)

Улучшение от давления. (C)

Специальные показания

Гастрит с метеоризмом.

Ипохондрия.

Истерия от внезапного прекращения выделений.

Лактация у небеременных. (C)

Агалактия.

Гастрокардиальный синдром.

Озена (гнилостный насморк).

Ситуация

Полное название растения: Ferula assa foetida. Это мощная трава с реповидным корнем. Толстый, но полый (внутренняя опустошенность) стебель несет огромный зонтик (укрытие от солнца, любви, Бога) с желтыми (измена, предательство) цветками. После плодоношения растение погибает(!): корни становятся волокнистыми, дряблыми и лишенными смолы (засыхание, боязнь рожать). При надрезе из корня выделяется сок с резким чесночным запахом, быстро застывающий на воздухе в смолу (камедь). Камедесмолу собирают с молодого (нерожавшего!), невыкопанного (живьем) растения ежедневно, постепенно и долго (медленно вытягивают соки). Если насильственно перекрыть выделение смолы (дурного духа), то камедь остается внутри, отравляя организм. Весьма неприятный запах камедесмолы объясняется присутствием сернистых соединений. От кого пахнет серой и какой субстрат этот запах символизирует? Чертово дерьмо – очень верное название!

Созвучия и символизмы: Ferula по-латыни – хлыст, розга, т.е. строгое обращение, надзор, тюрьма. Помните свирепого уродца Азазелло в романе М.Булгакова «Мастер и Маргарита»? Его прототип Азазель (аза-фетида) – ветхозаветный падший ангел – совратитель человечества, научивший мужчин войне, а женщин блуду и вытравливанию плода.

ВЕЩУНЬЯ ОТКАЗЫВАЕТСЯ КОРМИТЬ СВОЕГО РЕБЕНКА. Ее припадочные ведьмовские наклонности впрямую говорят о связи с потусторонними силами. Эту грязную и вонючую вещунью по кличке «Чертово дерьмо» изнутри словно распирает дурная «камедь», превращая в перекачанный газом шар. Людей она ненавидит, боится их до обморока. Как же, ведь она такая «расчудесная», а другие – жалкие и ничтожные! Прельщают лишь животные совокупления, да не с кем-нибудь, а с самим Азазеллой, и поэтому терять «боевую» форму фигуры нельзя. Так что ей совсем не до детей! Но наша рецидивистка, как назло, «дала маху» и угодила за решетку. Ей не удалось избавиться от ребенка вовремя и пришлось рожать его в тюрьме. И вот теперь эта «мамаша», дабы угробить собственное чадо, отказывается его кормить, туго перетягивая грудь. Все у этой дамы наоборот: любовь – наоборот, материнство – наоборот, лактация – наоборот и даже перистальтика в обратную сторону.

Помните ребенка-отказника из минерального царства – Barita muriatica? Может, именно его отказывается кормить Asa foetida? Подобные ситуации: воровка сбежала из тюрьмы – Ferrum metallicum; сбесившаяся собака – Lyssinum; раздвоенный фанатик – Lachesis; отравленная касторкой истеричка – Castoreum и Кармен, играющей на страстях ухажеров, – Cantharis.


Asarum canadense

Asarum canadense (Asar-c.)

копытник, волосник, земляной ладан, сухой водолень, облапа

Семейство кирказоновые Ситуация: Пьяница-драчун, Дельтапланерист.

Тропность

ЦНС, слизистая носа, женские гениталии.

ЛЕВАЯ СТОРОНА.

Психизм

Повышенная возбудимость, нервы на пределе. (C)(S)

Сжимание, скручивание рук истерическое. (C)

Гиперсенситивность общая. (C)

Ощущение плавания в воздухе как будто не касается земли. (C)(T)

Иллюзии:

- он дух и витает в воздухе. (K)

- плывет в воздухе. (K)

- ощущение полета. (K)

- мысли исчезают. (C)

- кто-то царапает по ткани. (K)

Отвращение к коитусу, поцелуям, объятиям. (C)

Общие модальности

Ухудшение от сухого холода, слишком хорошей погоды. (C)

Ухудшение от эмоций. (C)

Улучшение от холодного мытья лица и рук, тумана, сырости. (C)

Статус

Сверхчувствительность, особенно носа.

Боли в зубах, головокружение от шума.

Каждый звук вызывает боль.

Специальные показания

Средство при потребности в алкоголе.

Алкоголизм.

Ситуация

Копытень обязан названием листьям, похожим на конское копыто, которые особенно хорошо видны весной, так как им удается благополучно перезимовать благодаря ворсистой оторочке. Буроватый стебель, похожий на ползущего над землей червя, прячется среди прошлогодней травы. На конце стебля развивается небольшой зеленый снаружи и красный внутри мясистый цветок в форме трехстворчатого колокольчика. Растение отличается от пышных тропических родственников своей невзрачной скрытностью и оригинальностью и не переносит прямого солнечного света. За сильный пряный аромат копытень называют в народе лесным перцем или диким имбирем. Муравьи, привлеченные сочными белыми придатками семян, растаскивают их по всему лесу, роняя по дороге. Ase по-гречески означает «отвращение», а само растение вызывает рвоту.

Созвучия и символизмы: волосник – лохматый, заросший; водолень – ленивый, которого окатили водой; облапа – объятия, прижимания.

ПЬЯНИЦУ АРЕСТОВАЛИ ЗА ДРАКУ. Посмотрите на симптомы и убедитесь в наличии «пьяных» ситуаций. Наш герой уже получил в нос от собутыльников, а недавно «дружки» выбили ему еще и зубы. За потасовку его тащат в отделение. Руки затекли от наручников. Раскачиваясь в такт милицейским шагам, он ощущает себя летящим по воздуху духом. Очнувшись на холодном и мокром полу после того, как его окатили холодной водой, он обнаруживает себя, нежно обнимающим грязный сапог милиционера. Понятно, что такой «секс» его не устраивает. Чувствует себя отвратительно, замерз и трясется так, что даже штаны не в состоянии на себя натянуть и они трещат по всем швам.


Aurum metallicum

Aurum metallicum (Aur.)

золото металлическое

Тяжелые металлы Ситуация: Кладбищенский король, Икар.

Тропность

ЦНС, соединительная ткань, кости, глаза, кровь, миндалины, матка.

ПРАВАЯ и левая сторона.

Психизм

Иллюзии:

- он пренебрег обязанностями и заслуживает порицания. (K)

- он все делает неправильно, не исполняет долг. (C)(K)

- потерял доверие и привязанность друзей. (K)

- утратил чувства к друзьям. (C)(K)

- обижены друзья. (S)(T)

- сердце перевернуто. (T)

- он потерялся, потерял себя. (C)(K)

Придирчивость, сварливость при долгом разговоре. (T)

Вспышки бешеного гнева при возражениях. (S) Агрессивность, ненависть. (C)

Истерические спазмы, чередование хохота и криков.

Плаксивость при встрече с людьми. (T) Улыбчивость при разговоре. (T)

Печаль чередуется с приливами энергии. (S)(T)

Самоосуждение, разочарование в себе. (S) Ненависть к себе. (T)

Усталость от жизни, ТОСКА. (C)(S)

Меланхолия, депрессия. (S) ОТЧАЯННАЯ ТОСКА, особенно при болях. (C)(S)

Страх смерти и желание смерти. (S)

Суицидальные попытки, все в черном цвете. (S)

Порыв прыгнуть с высоты. (C)(K)(S) Страх высоты. (S)

Ощущение опасности в транспорте.

Навязчивые религиозные идеи, бред, фанатичные молитвы. (S)(C)

Надежда на спасение кем-либо. (S)(C)

Статус

Приливные люди с бордовым лицом. (S)(C)(K)(T)

Узловатый кончик коричневого с красными пятнами носа. (T)

Сильнейшие ПРИЛИВЫ к голове, сердцу и малому тазу. (S)

Ощущение пульсации, улучшение на свежем воздухе. (T)

Боли головы каждые 3-4 дня (T), носа, сердца, гениталий, костей.

Боль в костях носа, справа. (T)

Ночные боли в костях (костоеда). (S)

Нудная боль в плечах, сидя. (T)

Жгучая головная боль около правого глаза или над левым ухом. (S)

Искры, вспышки в глазах при умственном напряжении. (T)

Желтые полосы поднимаются кверху. (T)

Лучше глазных симптомов при лунном свете. (T)

Сильные боли доводят до самоубийства. (S)

Ощущение пролапса внутренних органов (переполнение кровью).

Гиперчувствительность к боли и к холодному воздуху.

Гиперчувствительность к запаху виски и коньяка. (T)

Желание свежего воздуха.

Зловонное дыхание. Привкус молока и гнилого дерева. (T)

Слабость от эрекции. (T)

Боль в яичках как синяк. (T)(S) Потливость гениталий утром. (T)

Безрезультатные позывы к мочеиспусканию при менструации. (T)

Общие модальности

Хуже от эмоций (подавления, запретов), ментального напряжения. (C)(S)(T)

Хуже от захода до восхода солнца, от контакта с холодом. (C)(S)

Лучше при ходьбе и при согревании. (C)

Лучше по вечерам.

Лучше от музыки. (S)(C)(K)(T)

Лучше от физических нагрузок. (T)

Специальные показания

Малигнизация, сифилитические нарушения.

Рак печени.

Туберкулез желез.

Миома, гипертрофия простаты.

Орхит, эпидидимит. Главное лекарство при патологии яичек.

Выпадение гипертрофированной матки от стояния. (T)

Эндокардит, стенокардия, сердечная патология перед депрессией.

Ожирение сердца с нервозностью. (T)

Гипертония, артериосклероз.

Проблемы с носом и его основанием (кариес).

Эпителиома крыльев носа. (T)

Жировое перерождение органов.

Ситуация

Глубоко поражены, разрушены все структуры – и психические, и телесные. Картина диссеминированного сифилиса, малигнизация всего человека (см. Syphilinum и Carcinosinum). Причина? Стремление к бесконтрольной власти!

ДИКТАТОР ЗАХВАТИЛ ВЛАСТЬ. Он выше всех и всегда один. Друзей нет, всех подозревает, даже самого себя. Ни с кем и ни с чем нельзя контактировать. Одиночество, отверженность, тоска! При этом чрезмерное чувство долга и колоссальная ответственность. Нельзя ошибаться, т.к. его промах – это гибель страны, всего подвластного народа. Выдерживать такое напряжение долго человек не в состоянии и результат не заставляет себя ждать – депрессия, отчаяние. Выход один – свести окончательные счеты с жизнью, навсегда сбросив непосильное бремя ответственности. Положиться не на кого, все вокруг изменники и завистники. А сам уже не в состоянии тянуть сей груз. Не удалось рожденному ходить взлететь птицей (Икар). Увы!.

Сифилинические устремления, сифилиническая жизнь, сифилинически отчаянные решения. Внутренний конфликт вокруг ведущего вопроса минералов: «ЖИТЬ или НЕ ЖИТЬ?». Люди летят к золоту (стремятся завладеть материальными ценностями), как неразумные бабочки на огонь, т.е. на погибель. Но теплится еще слабенькая надежда, что найдется какой-нибудь чудесный выход, если выкинуть из головы тоскливую мечту о суициде…


Baptisia tinctoria

Baptisia tinctoria (Bapt.)

индиго американское, красильная баптизия, крутик, желтый индиг

Семейство бобовые Ситуация: Скальпированный баптист, Космонавт в невесомости.

Тропность

Центральная нервная система, кровь.

Психизм

Состояние одурения (полупьяное), ступор. Не понимает, кто он такой. (K)

Тупой и мрачный вид. (S)

Дикие, блуждающие мысли, не может сосредоточиться. (S)

Бессонница от мыслей, пробуждение в 2-00. (S)

Нелепые сновидения. Сон о работе в снегу. (K)

Иллюзии:

- тело разбросано в постели по частям и надо собрать куски. (K)

- он разделен на 2 части. (K)

- ноги перевернуты. (S)(K)

- ошибки самоидентификации. (K)(S)

Беспокойство и желание постоянно двигаться.

Бешенство от головной боли. (K)

Статус

Учащение пульса пропорционально нарастанию температуры.

Тифоидная температура.

Зловонное дыхание, налет на зубах. (S)

Может глотать только жидкости.

Безболезненное воспаление миндалин. (T)

Боли в илеоцекальной области.

Гнилостные, вонючие испражнения желтого цвета с кровью. (S)

Специальные показания

Септическое состояние с сенсорными нарушениями.

Септическая и тифоидная температура.

Брюшной тиф. Дизентерия.

Грипп с резкими приливами, дискомфорт в любом положении.

Грипп сопровождает мастит.

Дифтерия.

Ситуация

Склонность бобовых к путешествиям (мотыльковые), их способность удобривать почву для других (миссионерство, проповедничество), связанная с азотом опасность наводят на грустные размышления, а произнесенное по-русски Baptisia напоминает “баптист”.

СКАЛЬПИРОВАННЫЙ МИССИОНЕР. Баптиста, лишенного кожных покровов головы и измученного тропической лихорадкой, прикрутили к столбу, опоили местным дурманом, измазали желтой краской и уже разожгли огонь для сожжения. Не исключено, что дикие индейцы, расчленив его поджаренное тело, употребят его утром на завтрак. Легко представить себе ощущения пленника, оказавшегося в такой незавидной ситуации. Рядом с пылающим костром он мечтает о спасительном снеге и глотке воды. Вырваться из плена невозможно, надежда покинула, остался лишь страх и отчаяние.

Стоило ли навязывать свои воззрения другим, тем более, что они (другие) этого не просили и, очевидно, не готовы к ним и их не желают? Похожая ситуация «правдолбки», оболганной и приговоренной за чужие грехи к смерти (Arsenicum album).


Baryta carbonica

Baryta carbonica (Bar-c.)

барий углекислый

Соли бария Ситуация: Лилипут, Лилипут.

Тропность

Сердечно-сосудистая система, железы, кости, мышцы.

Психизм

Незрелость поведения и реакций. (C) Слабая память, невнятная речь.

Трудное, медленное обучение, отставание в учебе, тупость. (C)

Робость, боязливость (C), нерешительность. (S) Стремление спрятаться. (C)

Иллюзии:

- за ним следят. (K)

- будут критиковать, смеяться. (C)

- он ходит на коленях. (K)(T) У него отрезаны ноги. (S)

- его друг умирает. (K)

Желание одиночества, отвращение к компании. (C) Замкнутость. (S)

Ребенок тихо сидит или лежит на одном месте, в одном положении.

Нет желания играть с детьми. (C)

Нет желания плакать у детей.

Ревность, подозрительность к присутствующим, недоверчивость. (T)

Страх быть осмеянным окружающими. (C) Иллюзия – он не справится ни с чем. (S)

Страх переездов, перемещений. (C)

Руки трясутся в незнакомой компании.

Иллюзия засекреченности своего дома.

Отвращение к чужим, страх приближения незнакомых.

Замкнутость, онанизм, легко наступающая подавленность.

Нереальные желание, мечты, странные планы. (C)

Склонность стонать, стенать. (T)

Чувство холода во всем теле. (T)

Чувство натянутой паутины на лице. (T)

Статус

Сильная слабость мозга и тела у детей и пожилых.

Малорослость, «карликовость мозга и тела». (C) Исхудание тела, большой живот.

Коматозный сон днем и ночью. (T)

Бессонница у стариков. (T)

Отставание развития частей тела, гениталий.

Пронизывающая теменная боль от пребывания на солнце. (T)

Чувство кипения крови в положении лежа на левом боку. (T)

Жжение в подколенной зоне.

Голубые кисти с синими пятнами у стариков. (T) Холод в кистях. (T)

Чувство онемения верхней половины тела. (T)

Постоянный зуд поясницы. Негнущаяся, деревянная поясница, вечером. (T)

Опухшие миндалины, увеличенные по направлению к мозгу, гнойная аденопатия. (T)

Скрофулез глаз, хроническое слезотечение. Тусклое зрение. (T)

Корки в носу, припухлость верхней губы и носа.

Непереносимость запаха горелого дерева. (T)

Шелест крыльев в ушах при дыхании. (T) Треск в ушах при ходьбе. (T)

Давление в щитовидной железе. (T) Потеря голоса из-за слизи в гортани. (T)

Отек бледный в полости рта. Корочки, трещины основания языка. (T)

Паралич нёба у пожилых. (T)

Спазмы пищевода у пожилых. Удушье во время обеда. (T)

Ненасытный аппетит и неусвоение еды. Чувство шара в печени. (T)

Раздирающая боль в желудке после наклона. Ощущение камней в желудке. (T)

Срочный позыв при замерзании рук и ног. (T)

Желание сладостей, яиц. Отвращение к фруктам.

Боли в суставах и костях, особенно при ознобе.

Потливость односторонняя, отвратительный запах, каждый вечер. (T)

Разрывающая боль в яичниках до крика. (T) Частое мочеиспускание у пожилых. (T)

Общие модальности

Ухудшение в компании и думая о болезнях. (C)

Ухудшение от контакта ног и головы с холодным, сырой погоды, купания. (C)

Ухудшение от сидения и лежа на больном месте, от НАДАВЛИВАНИЯ. (C)

Улучшение от холодной пищи. (C)

Улучшение от прогулки, в одиночестве. (C)

Специальные показания

Лекарство второго детства, синильная стадия детского развития (отставание).

Атрофия отдельных частей тела.

Саркома спины. (T)

Параличи апоплексические у пожилых людей.

Рассеянный склероз.

Артериосклероз.

Гипертрофия сердца, миокардиодистрофия.

Жировики. (T)

Тонзиллит.

Примечания

Лекарство начинает действовать только через 2-3 недели!

Ситуация

В этой соли Баритная инвалидизация смешана с Карбонистой панцирностью, стремлением к защите, упрятыванию в скорлупу.

ЛИЛИПУТ. Он как бы несет в себе проклятие. Удар пришелся по наиболее важным центрам жизнеобеспечения. Невыносимо болит растоптанное самолюбие. Органы отказываются служить. Чувствует себя изгоем. Его все обижают, насмехаются. Даже собственные родители испытывают невольное омерзение при общении. Жестокие мальчишки бросают чем попало, гоняются за ним и избивают. Все тело искорежено. Хрупкие кости искривлены, многие части вообще отключены от жизнедеятельности. Как это вынести, как не свихнуться? Какую защиту придумать от страшного мира? Бороться нет сил и возможностей. Остается только спрятаться поглубже и не общаться ни с кем. Замереть, напялив маску недоразвитого дурачка. Глядишь и отстанут, ставят наконец в покое. Прожить всю жизнь несмышленышем – ребенком, а кому охота, пусть надрываются!

Внутренний мир человека – потемки для окружающих, да и для него самого чаще всего также. Не стоит идти на поводу своих скоропалительных оценок и «мудрых» приговоров. Можно крепко ошибиться. Внутри физически ущербных по рождению, часто клокочет неукротимый вулкан. Маленькая собачка кусается потому, что мы не ожидаем от нее такой злобной прыти!

Кто виноват?

Или эти искореженные уродцы целительно напоминают нам «здоровым» о бренности физического существования?!


Baryta muriatica

Baryta muriatica (Bar-m.)

барий хлористый

Соли бария Ситуация: Ребенок-отказник, Птенец-искусственник.

Тропность

Миндалины, евстахиевы трубы, носоглотка, сердечно-сосудистая система.

Психизм

Безразличие, апатия, грусть, депрессия. (K)

Дурашливость манер. (K)

Неразговорчивость, замкнутость. (K)

Иллюзия – ходит на коленях. (K)

Статус

Дети с огромными миндалинами, чувство холода в железах.

Кашель сухой, хронический у скрофулезных детей. (T)

Чуство беспокойства в сердце, особенно лежа на левом боку.

Ощущение переполнения кровью.

Общее дрожание.

Слабость в ногах.

Зуд, боли в ушах и обильная оторея. (T)

Пристрастие к сухому хлебу. (T)

Специальные показания

Гипертония.

Расстройства периферического кровообращения.

Артериосклероз, коронаросклероз.

Аневризма.

Отиты, тонзиллиты.

Катар горла.

Дизентерия у детей.

Ситуация

Составные части данной соли напоминают ситуацию Barium – инвалидизация, ситуацию Хлора (Muriaticum Acidum) – разочарование в собственной матери и готовность к разрыву связей. Присутствует и галоидное поражение иммунной защиты.

ОТКАЗНОЙ РЕБЕНОК. К сожалению брошенных детей много. Бог судья их родителям. Вот и пытается ребенок болезнями (а чем еще в этом возрасте?) продемонстрировать свою неудовлетворенность матерью. Ее черствостью и отсутствием душевного тепла. Однако он ведет рискованную «игру», «шутя» с тонзиллярной патологией, с нарушением кровообращения, с деструктивным уклоном, с дыханием, слухом и пищеварением. Очевидно, что жизнь ему в тягость, ведь поражены главные органы жизнеобеспечения: легкие, сердце и железы.

Поистине хлорная тенденция к разрыву связей с жизнью! Отчаяние сифилиниума отчетливо звучит и в симптомах психики.


Belladonna

Belladonna (Bell.)

красавка, отравительница, сонная одурь, бешеная ягода, чертова вишня, змеиная трава, черные псинки

Семейство пасленовые Ситуация: Отравительница перед казнью, Пират-работорговец.

Тропность

ЦНС и вегетативная система, эндокринная система, кожа, слизистые глаз, верхних дыхательных путей и ЖКТ.

ПРАВАЯ СТОРОНА.

Психизм

Жизнестойкие, артистичные люди, полнокровные, крепкие, с красной кожей. (C)

Ласковы и любезны когда здоровы, раздражительны и несговорчивы в болезни. (C)(T)(S)

Пароксизмальная гиперчувствительность всех органов чувств. (C)

Быстрый делирий, галлюцинации. (C)(T)

Язвительность ночью. (T) Улыбчивость ироничная. (T)

Иллюзии:

- заколол прохожего. (K)

- видит виселицу со страхом. (T)(K)

- видит великанов. (K)

- видит солдат. (K)

- видит черных животных, бегающих на стенах, собак, насекомых. (C)(K)(T)

- видит голову приятеля, торчащую из бутылки. (K)

- блестящие, сверкающие предметы. (K)

- слышит голоса умерших. (K)

- деревья кажутся людьми в фантастических костюмах. (K)

- она волшебница. (T)(K)

- в кровати огурцы. (T)(K)

- врач – это полицейский. (K)

- она великий человек. (K)

- она одержима. (K)

- ее поймают. (K)

- она спит, когда бодрствует. (K)

Сны:

- ее преследуют великаны. (T)(K)

- ее преследуют грабители, разбойники. (K)

Подверженность испугу в экстремальных ситуациях. (T)

Страх казни через повешение. (T)

Страх виселиц. (K)

Галлюцинации, легко наступающий и сильный бред. (T)

Ярость в присутствие зрителей. (T)

Беспокойство при виде питья. (K) Конвульсивные жесты при виде питья. (K)

Бросается в воду. (K)

Поспешные движения руками. (K)

Забывчивость: покупки оставляет в магазине. (K)

Склонность к клевете. (K)

Не узнает своих родных. (T)

Желание рвать одежду, волосы на людях, кусаться, лаять. (C)(K)

Бьет себя по лицу, по животу. (K)

Бьется головой о стенку. (K)

Желание ударить. (K) Дергает окружающих за волосы. (K)

Выдергивает зубы. (K)

Желание болтать ногами. (T)

Желание петь чередуется со стонами. (T)

Чувство, что внутренние органы разбросаны. (C)

Чувство, что мышь бегает в мышцах. (T)

Срашные лица при закрытых глазах и чудовища красного цвета в сновидениях. (C)

Страх животных. (C)

Страх чередуется с манией. (T)

Желание наступить на огонь. (C)

Острые симптомы

Внезапное начало с высокой температурой и внезапное окончание.

Интенсивность симптомов. От больного исходит горячий пар (пот), без облегчения.

ГОРЯЧИЙ ПРИЛИВ КРОВИ К ЛИЦУ. Больные участки красные и горячие.

Жжение лица и холод стоп.

БЛЕСТЯЩИЕ ГЛАЗА. ПУЛЬСАЦИЯ СОННЫХ АРТЕРИЙ.

Ухудшение от звуков, движения.

Статус

Плохие последствия стрижки волос. Простуживание при раскрытой голове.

ПУЛЬСИРУЮЩАЯ ГОЛОВНАЯ БОЛЬ как молнии + вскрикивания + скрежет зубов + косоглазие. (S)

Головная боль от 16:00 до 3:00. (T)

Боль в висках как кол, ухудшение при ходьбе и надавливании. (T)

Колющая лобная боль, иррадиация в затылок с красным лицом и поносом. (T)

Краснота кожи чередуется с бледностью. Бледное лицо лежа. (T)

Голова трясется при подъеме по лестнице. (T)

Абсцесс верхней губы. (T)

Горячий жар чередуется с зябкостью. (T)

Жжение внутри. Сухость и жажда сильная с ухудшением от питья.

Потливость внезапно начинается и исчезает. (T)

Пульсация во всем теле утром при вставании. (T)

ГОЛОВОКРУЖЕНИЕ острое и хроническое, хуже при переворачивании в постели.

Пульсация и отечность кровеносных сосудов. Пульс полный и твердый.

АКНЕ злокачественного типа, очень красные, с глубоким дном. Рожистая или скарлатинозная сыпь.

Плохие последствия страхов.

Отечность и воспаление миндалин.

Красные предметы кажутся желтыми. Желтая кайма вокруг предметов. (T)

Предметы выглядят искривленными. (T)

Боль в мочевом пузыре и простате от неприятных звуков. (T)

Боль в почках при кашле. (T)

Непроизвольное мочеиспускание во время дневного сна. (T)

Тянущая боль в пенисе и канатиках чередуется со сжатием ануса. (T)

Общие модальности

Ухудшение от жары или пребывания на холоде после перегревания. (C)

Ухудшение после обеда и ночью в 3:00. (C)

Ухудшение от малейшего внешнего раздражения.

Ухудшение от прикосновения к больным участкам, СОТРЯСЕНИЯ. (C)

Ухудшение от раскрывания и промокания головы. (C)

Ухудшение от яркого солнца.

Ухудшение от резких звуков, света, запахов. (C)

Улучшение лежа с запрокинутой головой. (C)

Улучшение в теплой и темной комнате, зарывшись в подушку. (C)

Улучшение стоя или сидя выпрямившись. (C)

Улучшение от надавливания.

Улучшение от тепла, укутывания головы.

Горло

Фарингиты, тонзиллиты.

Каждое кашлевое движение причиняет боль в матке или в низу живота.

Внезапные спазмы горла при глотании, пища извергается через нос.

Хриплый голос от крика. (T)

ЖКТ

Отсутствие жажды.

Желание лимона, лимонада.

Запор.

Понос после стрижки волос. (T)

Боли в животе как жгучий шар при ходьбе и в транспорте. (T)

Иррадиация в межлопаточное пространство. (T)

Улучшение от надавливания и лежания на животе. (T)

Геморрой: сильный прилив, кровотечение, пульсация.

Боли в животе во время сна.

Язык «земляничный»: красный с набухшими сосочками.

Конечности

Постоянная подвижность рук, кистей. (T)

Затрудненное разведение ног при пробуждении. (T)

ЖАР в местах прикосновений, артрит с припухлостью и температурой.

Боли в ногах с улучшением от ходьбы. (T)

Судороги сгибателей. (T)

Специальные показания

Синдром Меньера, круги в глазах.

Кровотечения внутренние ярко-алые.

Мигрень, синуситы.

Кистозные акне.

Колит поперечной кишки.

Артриты.

Аппендицит спорадический.

Выраженная ментальная симптоматика. Фантастические видения. Делирий.

Воспаление разных участков тела с быстрым нагноением. Воспаление мозга.

Бессонница или ступорозный сон.

Конвульсии лихорадочные, особенно правой стороны лица.

Спазм шейки матки во время родов.

Ангина флегмонозная.

Скарлатина.

Ситуация

Полное название травы Atropa belladonna. Ее цветы – фиолетовые колокольчики растут в горных лесах, на опушках и вырубках. Все части растения чрезвычайно ядовиты, содержат атропин и гиосциамин. Ягоды черного цвета очень привлекательны на вид, внешне напоминают вишню (чертова вишня), из-за чего и являются причиной отравления детей (отравительница). Семена по форме и цвету сходны с семенами мака (сонная одурь) и в примеси к нему вызывают отравление. Прежде сок красавки использовался в косметических целях для расширения зрачков и румянца на щеках (красавка).

Согласно греческой мифологии человеческая жизнь находится во власти богинь судьбы, одна из которых – Атропос перерезает ее тонкую нить. Atropa – трава, прерывающая жизнь, вызывает состояние, которое испытывает человек накануне казни.

У Ф.М.Достоевского есть описание истерии кликуш (бешеная ягода): «Притянули к нему одну кликушу за обе руки. Та, едва лишь завидела старца, вдруг начала, как-то нелепо взвизгивая, икать и вся затряслась, как в родимце. Наложив ей на голову епитрахиль, старец прочел над нею краткую молитву, и она, тотчас, затихла и успокоилась. Не знаю, как теперь, но в детстве моем мне часто случалось в деревнях и по монастырям видеть этих кликуш. Их приводили к обедне, они визжали и лаяли по-собачьи на всю церковь, но, когда выносили дары и их подводили к дарам, тотчас «беснование» прекращалось, и больные на несколько времени всегда успокаивались».

КЛИКУША-ОТРАВИТЕЛЬНИЦА ПЕРЕД КАЗНЬЮ. Представим, что в суровые времена охоты на ведьм жила некая красавица-актриса, тонко чувствующая нюансы зрительских симпатий. Окруженная поклонниками, жила, словно в ярком театральном сне, издеваясь над ухажерами и подшучивая над их чувствами. Она привыкла использовать людей лишь в своих целях, клевеща и не гнушаясь использовать отравленное питье для устранения неугодных. Поскольку слишком легко ей все сходило с рук, она стала считать себя великой волшебницей, а иногда обращалась к подлинным колдуньям-вещуньям. Да еще с детства была подвержена странным припадкам бешенства, словно в нее вселялся бес.

Однажды эта «милашка» была поймана с поличным, арестована и посажена под стражу. Что она может, такая слабая и хрупкая женщина сделать с вооруженными солдатами, могучими, как великаны? Куда делась ее уверенность? Остался лишь раздирающий душу страх смерти. Она предчувствует, как обстригут ее роскошные волосы, руки свяжут, наденут на ноги тяжелые кандалы и будут возить обнаженной по городу на осле. Стыд то какой! А после этого еще станут пытать в застенках инквизиции, поджаривать на медленном огне, рвать на дыбе, избивать, ломая кости и допрашивать с пристрастием. В конце концов, ее повесят как какого-нибудь грабителя или бродягу, оставив висеть на съедение стервятникам. Понятна боязнь наступления очередного дня и невозможность заснуть.

Она сопротивляется, как может, кусается, бросается в воду, пытается убежать или убить своих тюремщиков. Но все напрасно. Вспомнив, что у нее есть несколько капель яда, решает отравиться. Но доза не смертельная, да и тюремный врач вовремя сделал промывание. Отравительница, отлежавшись немного, снова впадает в ярость от присутствия многочисленных свидетелей и безумно демонстрирует свое пренебрежение: лает, кусается, рвет на себе одежду и волосы.

Наконец, ею полностью овладевает раздирающий душу и выгнаивающий нутро страх горения в адском пламени в окружении всякой нечисти: черных животных, страшных лиц, чудовищ красного цвета. Но этот огонь не затоптать ногами, он жжет все сильнее и разрастается в ослепительное сияние взрыва: сияющие глаза, сверкающие предметы, блестящая алая кровь и пр. Но даже эти зловещие цвета перекрываются жутким привкусом предательства.

Полезно знать, что ад устраивает себе посредством поступков, мыслей, слов и чувств сам человек уже при жизни и пенять тут не на кого…

«Завертикалим» Белладонну с Кармен – Cantharis и Арсеноей – Arsenicum album?


Benzoicum acidum

Benzoicum acidum (Benz-ac.)

бензойная кислота

Кислоты Ситуация: Пожилой наездник, Кентавр.

Тропность

Суставы, мышцы, сердце, бронхи, почки.

Статус

Чувство увеличения пальцев рук. (T)

Тянущая боль при наклонах с иррадиацией в грудь. (T)

Утренняя дизурия у пожилых. (T)

Сильный аммиачный запах мочи, похожий на лошадиный.

Выраженный темный осадок в моче (альбуминурия).

Дурно пахнущая моча чередуется с артритами или подагрой.

Кал с запахом мочи. (T)

Понос от 17:00 до 19:00. (T)

Сухой, царапающий кашель.

Распирающие боли в суставах и мышцах.

Боль в правом, затем левом коленях. (T)

Чередование болей в суставах и в сердце. (T)

Учащенный пульс после полуночи. (T)

Болезненное трепетание сердца. (T)

Пробуждение от жара в 2:00. (T)

Ощущение прикусывания нижней губы. (T)

Гиперчувствительность к запаху капусты и пыли. (T)

Специальные показания

Подострый и хронический ревматизм суставов и мышц.

Подагра.

Инфекционный полиартрит.

Губчатые наросты на языке. (T)

Опухоли рта с изъязвлением. (T)

Сердечная и почечная патология.

Ситуация

ПОЖИЛОЙ НАЕЗДНИК. За долгие годы ипподромных бегов он как бы слился с лошадью, стал ее частью. Все тело ноет от сильнейшего волнения, напряжения и длительной фиксированной позы. Руки еле удерживают натянутые поводья. Он насквозь пропах лошадиной мочой и потом. Рот по привычке открыт. От бешенной скачки прикусывает язык и губы. И ночью ему снятся ипподромные бега.


Berberis vulgaris

Berberis vulgaris (Berb.)

барбарис обыкновенный, кислетка, квасница, кислый терн

Семейство барбарисовые Ситуация: Пиратка-подагричка, Петух-изгой.

Тропность

Почки и мочевыводящие пути, желчный пузырь, печень, суставы.

Левая сторона.

Психизм

Отвращение к темноте. (C)

Иллюзия призраков, странных предметов в сумерках. (C)(K)(S)

Тревога при вставании с места. (C)

Тревога вечером перед сном. (K)

Злобность. (K)

Желание умереть во время менструации. (K)

Безразличный и апатичный, угнетенный духом. (S)

Статус

Физически истощенные женщины подагрической конституции.

Страдающее, постаревшее лицо.

Боли в печени стреляют вниз сквозь живот. (C)

Иктеричность кожи.

РАДИАЛЬНЫЕ БОЛИ при артритах, люмбаго. (C)

Почечная колика с иррадиацией вниз. (C)

Онемение в области почек. Жгучая боль во время и после мочеиспускания.

Моча желтая и клочковатая. Темный (кровавый) осадок в моче.

Жжение в анусе при стуле.

Боли одновременно в левом колене и правом плече или правом запястье.

Никогда не беспокоит только один сустав. (C)(S)

Общие модальности

Отвращение к питью. (C)

Ухудшение от движений, вставания с места. (C)

Ухудшение при мочеотделении. (C)

Ухудшение от утомления, нагрузок. (C)

Специальные показания

Ревматизм.

Одно из главных лекарств при рассеянном (блуждающем) артрите.

Нефропатия.

Почечная колика с иррадиацией в бедро, у мужчин в яички, у женщин во влагалище.

Камни в почках.

Холецистопатия.

Желчекаменная болезнь.

Фистулы ануса.

Ситуация

Барбарис – колючий кустарник (терн). Колючесть – это внутренняя слабость и агрессивное стремление защититься.

По созвучию «кислетка» – мочекислый диатез, симптомы которого представлены во всей своей красе. Слово «квасница» можно трактовать, как заквашенный в собственной желчи. Теперь о главном слове «берберис». В XV веке на Средиземном море возник мощный центр морского разбоя. Он получил название «берберийского» (Берберией назывались берега Северной Африки). Пиратский флот возглавляли братья Барбаросса, которые пользовались славой непобедимых и жестоких мореходов. Хорошо известны наклонности пиратов и их страсть к крепким словечкам (вульгарность – vulgaris).

Подтверждением пиратских наклонностей барбариса является оригинальный способ опыления. Подпружиненная тычинка с пыльцой обращена внутрь цветка, где скапливается сладкий нектар. Как только пчела садится на цветок и тянется к нектару, она обязательно касается передними лапками основания тычинки. «Пружина» тут же распрямляется, а доверчивая пчела получает крепкую затрещину пыльником по лбу, и, перепуганная, в панике улетает голодная, но, зато, обсыпанная пыльцой. А цветочку только того и надо. Следующая попытка подкрепиться заканчивается для пчелы столь же плачевно, а пыльца с ее тельца благополучно переходит на пестик другого цветка. Какова хитрость и коварство нежного цветочка…

СТАРАЯ ПИРАТКА, ИЗЛОМАННАЯ ПОДАГРОЙ. Даже локализация суставных поражений напоминает тяжелую разбойничью саблю, висящую на диагональной перевязи. Старая морская волчица, одинокая и не умеющая любить, устала от разбойничьей неустроенности. Ей надоело бояться темноты и вскакивать, принимая сумеречные тени за притаившихся врагов. Она испытывает непреходящую тревогу и не может уснуть. Да и здоровье уже не то: от обилия мясной пищи и вина разыгралась подагра (ураты – продукты обмена избыточного белка; они откладываются в виде камней в почках). Из-за желчной злобы отказывает печень. Донимает ревматизм от морской сырости и пронизывающе-холодного ветра. Berberis пресытилась своей пиратской деятельностью, возненавидила и морскую воду, и все с ней связанное. Даже питье вызывает отвращение, а вид жидкой крови приводит в отчаяние. Интерес к жизни утерян. Собственная желчность и злоба простреливают не хуже вражеской пули. Не дают покоя алчность, неукротимая страсть к наживе.

Что тут скажешь? Можно, конечно, провести всю жизнь в битвах. Можно зариться на чужое и испытывать удовлетворение от грабежей. Но, хочешь ты этого или не хочешь, наступит момент, когда ложные устремления начнут грызть изнутри, и тогда уже некого будет обвинять и преследовать. Придется сразиться с собой, а это уже не так «сладостно», как гонять других.

Подобия со списанной на берег пираткой – Iodium и рабыней на галерах – Bromium.


Blatta orientalis

Blatta orientalis (Blatta.)

таракан черный

Членистоногие Ситуация: Таракану все нипочем, Аптекарь-аллергик.

Статус

Полные люди, которые выглядят сильными и физически здоровыми.

Одышка и короткое дыхание от легкой нагрузки.

Чувствительность к плесени, подгнившему винограду.

Специальные показания

Астма из-за злоупотребления лекарствами.

Примечания

Может быть несовместима с Cаlc.

Ситуация

«Таракан» вызывает малоприятные ассоциации. Эти верные «попутчики» сопровождают человека повсюду, распространившись вместе с ним по всему миру. Ночные животные, активные в темноте. Черный таракан называется кухонным, а рыжий – пруссаком (истинный ариец?). Издает специфический запах: выделения кожных желез. Невероятно живучий, он фантастически быстро приспосабливается к любым условиям. Без малейшего вреда таскает в своем кишечнике яйца паразитических червей и бактерий.

ТАРАКАН, КОТОРОМУ ВСЕ НИПОЧЕМ. Вечно озабочен поиском пропитания, знает о многовековой ненависти к нему и убежден в несбыточности(!) мечтаний о его уничтожении. Наглотавшись и нанюхавшись очередной отравы, «любовно» приготовленной людьми, прокашлялся, отдышался и дальше побежал себе по своим важным тараканьим делишкам…


Borax

Borax (Bor.)

бура, натрия тетраборат, борнокислый натр

Соли натрия Ситуация: Кентавры, Леший.

Тропность

ЦНС, слизистые ЖКТ, матки, мочевых органов.

Психизм

Высокая чувствительность к шуму, музыке, песням, грому. (S)

Страх любых перемещений вниз, дети стараются спать сидя. (S)

Крики и визг, ухудшение перед мочеиспусканием и слушая кошмарные истории. (S)

Визгливый голос утром. (T)

Досада, недовольство особенно перед дефекацией. (T)

Пугливость от чихания. (T)

Бессонница с 3 до 00. (T)

Статус

Бледное, землистое лицо. Неправильное питание.

Склеенные концы волос. (T)

Боли сопровождаются жаром и сверхчувствительностью пораженных участков.

Тянущие или стягивающие боли. Непереносимость боли.

Слабость в суставах, дрожь в ногах. Дрожание утром. (T)

Лобная боль в 22:00, при шитье. (T)

Боль колющая в верхнеправой половине груди при дыхании.

Боль в боковых отделах груди от вина. (T)

Чувство, что сердце справа. (T)

Мокрота с запахом плесени. (T)

Гиперчувствительность носа. Изъязвление ноздрей.

Сухость носа перед засыпанием. (T)

Давящая и пульсирующая боль в носу, хуже лежа. (T)

Ресницы растут внутрь.

Мерцание в глазах утром, при письме. (T) Тусклое зрение слева. (T)

Непроизвольное или частое мочеиспускание ночью, днем редкое. (T)

Крики перед мочеиспусканием. (T)

Отрыжка при надавливании на больные участки живота. (T)

Чувство пустоты в груди при кормлении. (T)

Дыхание убывающее, слабеющее (обструктивное). (T)

Боль в левой молочной железе, когда ребенок сосет правую. (T)

Колющие боли в животе во время и после менструации. (T)

Рожистое воспаление лица во время беременности. (T)

Зуд влагалища во время беременности. (T) Жалящая боль в клиторе. (T)

Боль влагалища после коитуса. (T)

Выделения как зубная паста. (T)

Общие модальности

Ухудшение при опускании вниз (по лестнице, в лифте).

Специальные показания

Нервозность у детей с желудочными симптомами.

Афтозный стоматит с легкой кровоточивостью. Афты языка чувствительные. (T)

Кожа легко нагнаивается: акне, рожа лица, герпес, псориаз, себорея.

Язвы рецидивирующие и афты подкожной клетчатки. (T)

Афты сосков с кровоточивостью. (T)

Цистопиелит, лейкорея.

Зудящий конъюнктивит.

Ринит.

Ситуация

Бура – минерал, водосодержащий борат натрия. Используется для очистки металлов при пайке, вводится в состав сплавов для улучшения их механических свойств. Применяется в керамической промышленности и как удобрение.

Бор – стальное сверло в зубоврачебной практике. ЗаБУРиться означает у молодежи посетить веселое местечко.

Бурак (по-арабски «блеснуть, сверкнуть») – белая мифическая полулошадь-получеловек с крыльями на ногах, на которой Мухаммед вознесся на небо. Может, Кентавр? Это ближе нам, все-таки Греция. Тоже полуконь-получеловек, но с буйным нравом и крайней невоздержанностью. Вечно воюет с соседями, пытаясь отхватить себе побольше жен.

КЕНТАВР–МУЖСКОЙ И ЖЕНСКОЙ ОСОБЕЙ. Уставший, больной, старый кентавр выдохся от бесконечных, круглосуточных оргий. На его лице – печать порока. Под стать ему и подруга. Такая же гуляка, которой не до детей. Оба боятся, что разгневанные боги низвергнут их за разврат вниз, на Землю. Постепенно, благодаря болезням, постигают: сексуальное буйство до добра довести не может. Как, впрочем, и любое зло-употребление…


Bovista lycoperdon

Bovista lycoperdon (Bov.)

гриб дождевик, волчий табак

Семейство дождевиковые Ситуация: Цыганка-ворожея, Цыган в аду.

Тропность

Периферический нервы, матка, кожа, ЖКТ.

Психизм

Сон – он в подвале, погребе, стены рушатся и его заваливает. (K)

Страх безумия. (K) Отвращение ко всему. (S) Отвращение к шуткам. (S)

Очень обидчивый. (K)

Стремление драться, воевать. (S)

Нескромность, неосмотрительность. (S)

Веселье в компании. (S)(K)

Печаль, лучше в компании. (S)(K) Все мозговые симптомы уменьшаются в обществе. (K)

Заторможеность мозговая, тупость, лучше после завтрака, хуже сидя. (S)

Иллюзии:

- голова и сердце расширены, увеличены. (S)

- ноги в огне. (S)

- призраки, привидения. (K)

- кишащие паразиты. (K)

Статус

Бледная пастозность верхней губы, лица и тела с отпечатками предметов на коже.

Трещины, мокнутие и гнойные корки на кистях. Сильный зуд тела. (K)

Сильная жажда.

Менструация усиливается вечером и ночью, днем останавливается.

Диарея перед менструацией и иногда во время.

Внезапная слабость общая и в суставах, в полдень. (K) Чувство разбитости в теле. (K)

Сердцебиения после еды и при менструации.

Общие модальности

Ухудшение в полнолуние, рано утром. (C)

Ухудшение во время менструации. (C)

Ухудшение от перегревания, жары. (C)

Ухудшение от холодной пищи, вина, кофе. (C)

Улучшение от еды, горячей пищи. (C)

Улучшение от скрещивания конечностей. (C)

Специальные показания

Менструальные нарушения.

Геморрагии матки.

Маточные и носовые пассивные кровотечения.

Лишаи, экзема.

Ситуация

Плодовые тела грибов рода Bovista в отличие от других представителей этого семейства совершенно замкнуты (закрытость, таинственность) до полного созревания, за что получили название нутревики. Освобождение базидиоспор происходит путем разрыва (взрыв, резкий выброс) плодового тела (гинекология). Коричневая пыль (ребенок), вылетающая из гриба, называется дедушкиным (старость) табаком. Споры способны вызывать на коже человека герпес (утолщение, защитный панцирь) с кровоточивостью, а также удушье (опасность).

СТАРАЯ ЦЫГАНСКАЯ КОЛДУНЬЯ. Цыгане – уникальное своей ни на кого непохожестью смуглое племя. Живут по собственным, никому непонятным законам. Скитаются всю жизнь, словно волки, и по-волчьи рожают под открытым небом. Хорошо и спокойно им только в таборе среди себе подобных. Другие – чужаки, интересуют только как объект для воровства – «ходячие кошельки». Всем известна вороватая нечестность цыган, и поэтому единственная вещь, которой они традиционно боятся, – тюрьма. Свобода для них – самое драгоценное в жизни. Занятие преступным промыслом и трепет перед наказанием побуждают спрятаться, отсидеться, залезть под землю. Они пренебрегают правилами человеческого общежития, по-своему, по-цыгански воспринимают окружающих и не желают никому подчиняться.

Цыганка больше похожа на машину для зарабатывания денег, чем на женщину и мать. Известно их отношение к детям, растущим, как придется, и приобщаемых с пеленок к преступному промыслу. Большинство цыганок, особенно пожилых, обладают даром предвидения и предсказаний. Этот ведьмовской талант является скорее тяжелой обузой и мучением, чем радостью и счастьем, и отнюдь не делает своего носителя добрее. Во время предсказаний нужно быть психологом и не упустить удобный момент для кражи у доверчивого клиента, находящегося как бы под гипнозом. Крепко приправленная ложью и страхом разоблачения кровь лихорадочно ищет выхода наружу. Мозг перегружен деталями хитросплетений, галлюцинирует, неспособен к работе в нормальном режиме. Постоянно нужны стимуляторы (наркотики – национальный промысел). Преследует страх наказаний за колдовство и предвидение позорной смерти.

Ложь во имя заработка сродни воровству и это накладывает отпечаток на лицо лжеца, а грязная «неумытая» душа и природная вороватость оставляют отметины на коже рук.

Подобные ситуации: Nitricum Acidum – провокаторша-революционерка, Tuberculinium – воришка за решеткой и Blatta orientalis – таракан, которому все нипочем.


Bromium

Bromium (Brom.)

бром элементарный

Галогены Ситуация: Рабыня на галерах, Цирковая собачка.

Тропность

Центральная и периферическая нервная система, легкие, железы.

Левая сторона.

Психизм

Хорошо подходит белокурым людям с плохим настроением и отсутствием юмора.

Пристрастие к умственной нагрузке. (C)

Иллюзия – люди заглядывают через его плечо. (C)(K) Кто-то стоит за спиной. (S)

Иллюзия – все предметы подпрыгивают перед ним. (K) Кто-то прыгает на него. (S)

Уступчивость в летнее время.

Повышенная бдительность по вечерам. Беспокойство при засыпании.

Кошмарные сновидения.

Фантазии и иллюзии при бессоннице.

Нет чувства свежести по утрам.

Невнятный голос. (T)

Желание у женщины отсрочить оргазм. (T)

Истерия от подавления сексуальных потребностей. (C)

Статус

Патология левой стороны тела. Приливной человек. (C)

Головокружение от вида бегущей воды.

Спазм голосовой щели с улучшением от питья воды.

Круп от перегревания, распространяется в лицо. (T)

Слизь в гортани при раздевании. (T)

Удушье от укачивания. (T)

Кашель приступообразный, удушливый, при глотании. (T)

Гиперчувствительность кожи рук.

Каменная плотность миндалин с тенденцией к нагноению, но без абсцессов.

Жар в железах. Дрожание, пульсация в грудной железе.

Зябкость с тряской, дрожью (симулирующей). (T)

Уплотнение, как веревка из молочной железы в подмышку.

Плотные, гладкие, теплые и увеличенные яички с ухудшением от сотрясений.

Отек яичек болезненный при езде. (T)

Головная боль давит на основание носа.

Односторонняя головная боль от молока. (T)

Язвы с кровавыми корками в носу.

Экзематозная сыпь на локтях. (T)

Зуд в носу слева, затем справа. (T)

Пристрастие к устрицам, соли и понос от этого. (C)

Отвращение к табаку, холодному питью. (C)

Общие модальности

Хуже от сотрясений. (S)

Хуже от ТЕПЛА. (C)

Хуже вечером и перед полуночью. (C)

Хуже от вина, курения, после еды. (C)

Астма улучшается на море и ухудшается на суше или вблизи моря (C)

Лучше от выделений, кровотечений.

Лучше от движений. (C)

Лучше дыхания от бритья. (C)(T)

Специальные показания

Астма у моряков, рыбаков.

Дрожание, подрагивание.

Головокружение с головной болью при лежании, особенно вечером.

Золотуха.

Опухоли кистозные шеи. (T)

Круп. Пневмония (нижняя доля правого легкого).

Рак молочной железы.

Ситуация

Brom – красно-бурая жидкость с резким, неприятным запахом. Применяется в медицине, фотографии и как инсектицид. Симптомы подтверждают тропность галогенов к железам и дыханию и имеют выраженный водный и ветряной акцент. Brom воплощает в себе ведущие признаки и символы семейства солеродов. Здесь и волнение моря, и нарушение дыхания, и патология желез, особенно половых, и покорность спокойной водной глади, и страх морского прилива. Сексуальная «активность» Брома известна, недаром его подмешивают в пищу солдатам срочной службы.

РАБЫНЯ НА ГАЛЕРЕ. Тихую, интеллигентную женщину приковали цепью к тяжелому веслу, заставляя работать гребцом огромного корабля. Целый день каторжный труд под палящим солнцем и насквозь продувающим ветром. Ночь – мучительна от физических перегрузок и обреченности завтрашнего дня. Никакой личной жизни. Страх наказаний, рабская покорность, непрерывная качка и приливы. От такой кошмарной жизни впору превратиться в мужчину.

Общегалоидная ситуация боязни нападений. Brom боится физических атак и пытается от них увернуться правильным поведением (растекается) и правильными (религиозными) мыслями. Быть всегда начеку, на страже, всем нравиться и угождать, чтобы не было к нему претензий (атаки). Не позавидуешь…

Однако он живет трудом и зудом, мучается и страдает, не пытаясь ничего изменить (псора). А сикозную составляющую устраивает жизнь по строгому уставу и чужим указкам.


Bryonia alba

Bryonia alba (Bry.)

переступень двудомный белый, адамов корень, змеиная ягода, паралич трава

Семейство тыквенные Ситуация: Ростовщик, Ростовщик.

Тропность

ЦНС, сероза, слизистые, синовиальные оболочки, бронхи, ЖКТ, печень, желчный пузырь.

ПРАВАЯ и левая сторона.

Психизм

Убежденный материалист. (C)

Сверхделовитость, сверхответственность. (S)

Скупость, накапливание материальных благ. (C)(S)

Сильный страх БЕДНОСТИ, голода. (C)(K)

Мысли сосредоточены на деньгах. (C)

Говорит только о своих делах, постоянно и долго. (C)

Отвращение к отвлекающим, мешающим. (C)(K)

Стремление к одиночеству. (C)

Желчность, раздражительность, сварливость при болезни. (T)

Внезапно вскакивает с постели, чтобы убежать. (K)

Гнев сменяется дрожью с ознобом. (S)

Вздрагивает при засыпании. (K)

Сны о работе, делах. (K)(T)

Сон о событиях вчерашнего дня. (K)

Сны о бесчинствах, мятежах, буйствах. (K)

Сны о голоде. (K)

Тихий бред во сне.

Видит нереальные лица и предметы при закрытых глазах.

Иллюзии:

- голова слишком тяжелая. (K)(T)

- его убивают солдаты. (K)

- ночью впадает в бред. (K)

- он не у себя дома (K); находится в чужой стране. (K)

- друзья – чужие. (K)

- посторонние им управляют. (K)

- занимается делом. (K)

Статус

Головокружение острое и хроническое, как будто падает из постели.

Сон на левом боку.

Сверхчувствительность к наружным воздействиям.

Воспаление внутренних органов (легкие, печень) с тифоидной температурой.

Лекарство для серозной патологии.

СУХОСТЬ СЛИЗИСТЫХ, особенно носа, рта и желудка.

Викарная менструация.

Молочная лихорадка: набухание грудей + головная боль + рвущие боли в суставах.

Прилив с горячим жаром при ходьбе, вечером. (T)

Потливость ночная при ознобе. (T)

Позывы с чувством подтекания мочи и невозможностью опорожнения. (T)

Общие модальности

Ухудшение от тепла и малейшего ДВИЖЕНИЯ. (C)(K)(T)

Ухудшение от горячего питья, еды. (C)

Ухудшение от ТЕПЛА постели, комнаты, по ночам. (C)

Ухудшение при наступлении сухого холода. (C)

Улучшение лежа на больной стороне, от НАДАВЛИВАНИЯ. (C)

Улучшение от ПОКОЯ тела и мозга, в темной комнате. (C)(K)(T)

Улучшение от свежего, холодного воздуха. (C)

Улучшение от холодных аппликаций, холодной пищи, ХОЛОДНОГО ПИТЬЯ. (C)

Голова

Красное лицо.

Мигрень раскалывающая из затылка слева переходит на левую половину и на всю голову.

Ухудшение от первого утреннего движения и во время запоров.

Ухудшение от движений глазами.

Ухудшение от перетягивания головы.

Ухудшение от неприятных звуков. Ухудшение от кашля, икоты.

Улучшение лежа на больной стороне, в полдень. (T)

Озноб начинается с губ. (T)

Сухие и жгучие высыпания на веках. (T)

ЖКТ

Гурманство, обжорство.

Желание устриц, мяса.

ЖАЖДА ОГРОМНЫХ КОЛИЧЕСТВ ВОДЫ через долгое время. Пристрастие к молоку. (T)

Горькая рвота. Горький привкус во рту.

Язык сухой и желтый.

Ощущение давления камней в желудке.

Запор с сухостью прямой кишки.

Различные желудочно-кишечные нарушения.

Понос, хуже сидя прямо. (T)

Конечности

Ревматические тянущие боли в конечностях, ухудшение от движений и контакта.

Артриты. Стягивание в суставах. Синовииты.

Тянущие боли в мышцах.

Боли в костях, как разбитость.

Улучшение в полном покое.

Острые симптомы

Последствия гнева.

Неукротимая жажда больших количеств жидкости, холодной или горячей.

Высокая температура. Сыпь при тифоидной лихорадке. (T)

Пульс учащенный и наполненный.

Боли в суставах + головная боль + сердечная и легочная патология.

Грипп с высокой температурой, сухостью и жаждой.

Бронхиты. Пневмония. Болезненный кашель сопровождается головной болью.

Плеврит с ухудшением от глубокого дыхания и сильными болями при движении.

Гастриты, хуже от малейшего движения и лучше при лежании неподвижно.

Тошнота и рвота при движениях.

Аппендицит (эффективно в 70% как обезболивающее), если лежит на больном боку.

Менингизм

Сопровождается бредом с разговорами о делах. (C)(T)

Больной стремится встать и уйти домой или на работу.

Крепко сжатые зубы и характерные движения рта. Губы сухие и растрескавшиеся.

Ситуация

Bryonia растет у изгородей (поиск опоры) и в запущенных(!) садах (уединенность), имеет толстый клубневидный корень (стойкость) и плоды в виде больших черных (замкнутость, угнетенность) ягод. Усики (приспособляемость, цепкость) переступня обладают особо тонкой чувствительностью к прикосновению твердых предметов (подчиненность, чинопочитание) и начинают быстро расти, изгибаясь в сторону раздражителя (упрямство, упорство). Насекомых привлекает к растению ультрафиолетовый рисунок венчика, тогда как человеческому глазу цветки кажутся невзрачными (богатый внутренний мир под внешней сухостью). Многочисленные мелкие семена переступня покрыты прочной броней (защищенность, сероза). Зародыш семени, даже пройдя через пищеварительный тракт птицы, остается неповрежденным и сохраняет способность к прорастанию (живучесть, приспособляемость).

Созвучия и символизмы: переступень – растет, переступая от опоры к опоре с помощью усиков, способен переступать через трупы для достижения цели; белый – седой, старый, выгоревший на солнце, побелевший от злости; змеиная ягода – стебель извивается змеей + ядовитые плоды; параличная трава – использовалась при параличах (неподвижность, обездвиженность). Адам – по-древнееврейски «человек». И действительно корень Брионии похож на человечка (Адамов корень).

В греческой мифологии 50-головый и 100-рукий Бриарей (Bryonia) усмирил восставших против Зевса богов и восстановил порядок в мироустроении.

СКУПОЙ РЫЦАРЬ. Сей тихий пенсионер – бывший конкистадор, палач инков. Он покорил силой своего войска (100 рук) целый народ (50 голов), захватив все золото и разграбив их святыни в угоду испанской короне (навязал свое видение порядка!). И про себя не забыл, присвоив часть награбленного.

Представим себе государственного мужа, имеющего высокий военный чин, всегда сухого, подтянутого, черствого и пунктуального чинушу, желчного и думающего только о делах и долге! Голова этого фанатичного догматика идет кругом от переполняющих его злобных обуз, а внутренности будто завалены тяжелыми камнями. Не давая поблажек ни друзьям, ни врагам, он считает распущенностью отсутствие бережливости! Убежденный консерватор и карьерист, для него достаток и порядок превыше всего.

Но как жестоко несчастный «герой-завоеватель» расплачивается за свои деяния: переболел всеми инфекциями покоренной страны, его преследуют призраки жертв и снятся военные кошмары. Стремительно превращаясь в немощного, усохшего от жадности и побелевшего от злости старика он понимает, что пролитая невинная кровь и прочие жертвы были напрасны. И награбленные сокровища с собой на тот свет не забрать. Даже пересчитать любимые драгоценности не удается из-за тотального поражения серозных оболочек и невозможности пошевелиться. Почти обездвиженный старик пытается убежать, вырваться на свободу. Но как вырваться из себя или от себя убежать? Следовало раньше понять, что алчность до добра довести не может. Накапливать стоит то, что невозможно потерять, стремиться следует к тому, в чем невозможно разочароваться! Страх бедности порабощает, затягивая в водоворот безумного наращивания материальных потребностей. А став рабом потребностей, отвлечься от этой пагубы уже почти(!) невозможно). Чем богаче человек, тем он подозрительнее! Жадность и злость неумолимо ведут к печеночным проблемам, а боязнь потерять богатство перехватывает горло. Не удивительно, что по ночам мерещатся грабители. Если награбил сам, будь готов быть ограбленным. Неумение любить больно бьет по органам воспроизводства. Смотреть противно на свою горькую жизнь. Единственное, что остается – это беречь сердце и задавливать себя самого, как жестоко задавливал свободу порабощенного народа.

В качестве ситуационного подобия: запущенный покоритель собственного народа – Plumbum metallicum; разваливающийся на ходу революционер – Mygale lasiodora; король на кладбищенском троне – Aurum metallicum; порабощенный идеей разрушения ученый – Silicea.


Bufo rana

Bufo rana (Bufo.)

яд жабы

Земноводные Ситуация: Горячий супруг, Попугай-болтун.

Тропность

Кровь, почки, гениталии, кожа.

Психизм

Детское поведение, дурашливость. (C)

Играет своим языком, губами, взвизгивает. (C)

Несвязная речь и злость из-за непонимания речи окружающими. (C)

Потеря стыдливости. Чрезмерное половое возбуждение.

Сильное сексуальное желание, ведущее к мастурбации.

Основательность. Никогда не опаздывают. (C)

Иллюзия – животные, призраки. (C)

Статус

Судороги во время полового акта.

Эпилепсия, аура начинается в половых органах.

Глубокий ступорозный сон после судорог. (C)

Общие модальности

Ухудшение в теплой комнате. (C)

Ухудшение от онанизма. (C)

Ухудшение во сне. (C)

Улучшение от кровотечений. (C)

Улучшение от купания, держа ноги в горячей воде. (C)

Специальные показания

Онанизм. (C)

Преждевременное половое развитие.

Рак молочных желез. (C)

Ситуация

СТРАСТНЫЙ СУПРУГ. Горячий, как южное солнце, по-детски доверчивый и шаловливый в постели (южане рано созревают), он обожает секс до судорог и припадков. Однако постепенно чувствует неладное, ничего не понимает и не может никому толком объяснить. А все дело в том, что обожаемая женушка, уставшая от его ненасытных домоганий, тихонько подтравливает его жабьим ядом.


Cactus grandiflorus

Cactus grandiflorus (Cact.)

кактус, царица ночи, беспокой, селеницереус крупноцветный

Семейство кактусовые Ситуация: Иллюзионист в клетке-ловушке, Иллюзионист в клетке-ловушке.

Тропность

Сердечно-сосудистая система, мышца сердца

Психизм

Иллюзии:

- неизлечимо болен. (K)

- травмирован. (K)

Всегда опаздывает. (K)

Трудно выразить мысль письменно. (K)

Стремление делать странные вещи. (K)

Ощущение будто опутан проволокой. (S)

Ощущение: сидит в клетке, которая все теснее, все туже сжимается. (K)

Статус

СЖИМАЮЩИЕ боли в области сердца.

Типичный стенокардиальный синдром.

Чувство кипения крови в голове.

Головная боль при глубоком вдохе. (K)

Специальные показания

Одно из главных лекарств при стенокардии.

Кардиалгия. Грудная жаба.

Эндокардит. Миокардит.

Сосудистая дистония. Гипотония.

Ситуация

Cactus grandiflorus (крупноцветный) знаменит размерами своего цветка, который появляется как красивый и неожиданный сюрприз. Этот белый цветок (до 25 см в диаметре) раскрывается с наступлением темноты (потребность в отдыхе, покое, уединенность, таинственность), а утром с первыми лучами солнца увядает (закрытость, сумрачность). Кактусы прекрасно размножаются, прививаются и скрещиваются (образуют семейные династии).

СТАРЫЙ ИЛЛЮЗИОНИСТ ЗАСТРЯЛ В КЛЕТКЕ-ЛОВУШКЕ. Вместе со своей многочисленной семьей он владеет секретами фокусов, полученными в наследство от родителей-циркачей. Многолетние гастроли подорвали сердце, одолевают старческие немощи, сил почти не осталось. Но расстаться с тяжелой работой, с частыми переездами и бытовой неустроенностью он не в состоянии. На последнем выступлении отвлекся и угодил в собственноручно изготовленную хитроумную клетку-ящик, из которой самостоятельно выбраться не может. Ведь сноровка уже не та, что прежде. Все заняты своими делами, до окончания представления никто о нем не вспомнит и не придет на помощь. Так и сидит, скрюченный, в собственной ловушке. Железные прутья больно сжимают и сдавливают грудь. Престарелый фокусник чувствует, что измотанное в скитаниях, треволнениях и перегрузках сердце может не выдержать.

Выбирая лукавую профессию (фокусы – обман), нужно готовиться быть обманутым.

Помните пожилого ассистента, работающего мишенью в чужом цирковом номере – Calcarea fluorata? Чем не ситуационная вертикаль?


Caladium seguinum

Caladium seguinum (Calad.)

деффенбахия кровавая

Семейство аронниковые Ситуация: Трансвестит, Дезертир.

Тропность

Мужские и женские гениталии.

Психизм

Очень забывчивый, не помнит, куда положил вещь, сомневается, там ли ищет.

Беспокойство, нервозность после курения. (K)

Болтливость при потоотделении. (K)

Забытое вспоминается во сне. (K)

Сновидения о давно забытых вещах. (K)

Тревога во время бритья. (K)

Страх порезаться при бритье. (K)

Внезапная слабость, обморок при размышлении, медитации. (K)

Улучшение от подавления сексуального возбуждения. (K)

Острое желание лечь в постель, нежелание двигаться.

Статус

Полные, тучные люди с вялыми мышцами.

Сниженное либидо.

Прилив к органам малого таза. Покраснение пениса.

Слабая или отсутствующая эрекция.

Непроизвольная слабая эякуляция. Ночные поллюции без сновидений.

Отсутствие оргазма.

Специальные показания

Импотенция.

Отсутствие эякулята.

Фригидность.

Ситуация

Удивительно, до чего симптомы лекарства соответствуют особенностям семейства и растения («фаллос»). Даже не зная патогенеза, можно с уверенностью предположить наличие кастрационного комплекса. Гиммлер (известный всему Рейху гомосексуалист), узнав о возможностях экстракта из данного растения, приказал начать его разведение для стерилизации неарийцев в концлагерях.

В Вест-Индии плантаторы наказывали рабов, заставляя их откусывать кусочки стебля Caladium (Diffenbachia) seguinum. Жгучий сок вызывал сильные ожоги слизистых и кожи, а возникающая сразу опухоль слизистой рта и языка затрудняла речь. Народное название Calad. в тех местах означает «немая розга». Розгами принято сечь провинившихся, а звучание СЕКвинум выводит на символы: секли, отсекли, сечь – кастрация.

КАЛадиум напоминает «субстрат» специфического запаха, характерного для всего данного семейства.

ТРАНСВЕСТИТ. Не сумев преодолеть детскую бесполовую фазу развития и не справившись с присутствием в себе двух начал (женского и мужского), «заработал» настоящий кастрационный комплекс (конфликт). Запутавшийся в «полах» трансвестит как бы сам себя оскопил, решив навсегда отказаться от плотских утех.

Помните изуверскую секту скопцов? Вот, оказывается, откуда страх перед бритвами и нежелание сбривать бороду. Борода – это потребность спрятаться, скрыть что-то, отгородиться, защититься от окружающего, не что иное, как отражение внутренней неуверенности в своих мужских качествах. И болезненная полнота – это потребность во внешней защите.

Ситуационное подобие: Bufo rana, выделениями которой жены «успокаивали» пылких муженьков; заблудившаяся в своих «полах» штангистка Sepia, боец армии спасения – Selenium; Sulphur – довольный собой жирный евнух в чужом гареме.

Сифилитическая революционность ищет крови людской и может проявляться как в разрушении окружающих, так и в кастрации самого себя.


Calcarea carbonica

Calcarea carbonica (Calc.)

кальций углекислый, устричная известь, карбонат кальция

Соли кальция Ситуация: Черепаха без панциря, Черепаха без панциря.

Тропность

ЦНС, железы (щитовидная), гонады, кости, ЖКТ, слизистые, мышцы.

Преимущественно детское лекарство.

ПРАВАЯ СТОРОНА и левая сторона.

Психизм

«Закрытый» человек, хороший работник. (S)

Надежность в делах и настойчивая целеустремленность. (C) Упорство. (S)

Замедленность восприятия, пассивность поведения. (C)

Гиперсенситивность компенсирует замедленность. (C)

Гиперчувствительность к шуму вечером. (T)

Пугливость при пробуждении ночью. (T) Онемение по ночам. (T)

Пугливость перед менструацией. (T)

Боязнь, что его примут за дурака. (C)

Иллюзия – его считают сумасшедшим. (C)(K)(T)(S)

Видения огня. (T)(S)

Страх теней, отражений. (T) Видит отвратительные лица. (K)(S)

Иллюзия – кто-то идет рядом. (K) Иллюзия – окружающие читают его мысли. (C)(S)

Страх животных: клопов, мышей. (T)(S)

СТРАХИ ВЫСОТЫ, болезней, РАКА, ИНФЕКЦИЙ. (C)(S)

Страх УМОПОМЕШАТЕЛЬСТВА, клаустрофобия. (C)

Страх бедности. (C)(S)

Желает быть загипнотизированным. (C)(S)

Размышления о потустороннем. (C) Пристрастие к чтению Библии весь день. (C)(S)

Сильная тревога при плохих новостях, страшных историях, фильмах. (T)(S)

Не может говорить и слышать о жестокостях. (C)(S)

Потеря надежды на выздоровление, но выполняет распоряжения врачей. (C)

Рассказ и мысли о болезнях ухудшают. (C)

Равнодушие к собственному выздоровлению. (K) Меланхолия. (S)

Рассеянность во время менструации. (T)

Сон на левом боку.

Сны об огне, пожарах, крысах. (T)(S)

Сон сладострастный перед менструацией. (K)

Последствия сексуальных злоупотреблений. (S)

Повышенное либидо, слабая эрекция, неполное истечение семени. (S)

Возбужденность, досада, недовольство после коитуса. (T)

Статус

Склонность к тучности у детей и молодых людей. Одутловатость.

Искривление спины.

Бледность меловая лица и тела. Сухость внутренних органов.

Потливость отдельных участков (стопы, колени, голова) и сухость тела.

Потливость головы, особенно на холодном воздухе. (T)

Большая непропорционально голова и раздутый живот у детей.

Оглушающая боль в центре лба при менструации, хуже от движения и покоя. (T)

Мягкая, нежная кожа.

Повышенный аппетит. Исчезает после напряжений. (T)

Пристрастие к вареным яйцам. (T)

Озноб снаружи и внутри. Зябкость при работе с глиной. (T)

Свистящий голос по вечерам, после лежания. (T)

Непроизвольное глотание во сне. (T)

Гиперчувствительность к холоду и сырости.

Непереносимость запаха пороха. (T)

Острая боль в горле при изменении погоды. (T)

Невозможность пения под рояль. (T)

Болезненные и отечные миндалины.

Боль как рана в молочных железах. (T)

Кровотечения внутренние.

Склонность к кистообразованию через каждые 4 недели. (T)

Дрожащий пульс после еды, ночью. (T)

Головокружение при прекращении менструации, останавливаясь после ходьбы. (T)

Обморок утром, перед завтраком. (T)

Сжимающая боль в груди от физической нагрузки. Лучше сдвигая лопатки. (T)

Чувство угнетенности в груди при укладывании в постель. (T)

Давящая боль между лопатками, в покое, затрудняет дыхание. (T)

Жгучая боль в шее с зудом, хуже от разговоров, улучшение от сна. (T)

Свистящее дыхание в положении лежа, вечером. (T)

Отвращение к открытому воздуху.

Общие модальности

Ухудшение от холода. Ухудшение от холодного ветра.

Ухудшение от напряжения.

Ухудшение при полнолунии.

Улучшение в темноте, при сухой погоде.

Улучшение при поднимании ног, лежа на спине.

Голова

Головная боль у школьников.

Чувство пульсации в голове весь день. (T)

Головокружение быстрое, от высоты.

Головокружение с дрожью, тряской. (T)

Потливость головы во сне. (T)

Сыпь волосистой части с белыми кровящими корочками, наползает на лицо. (T)

Зуд головы при пробуждении.

Круглые везикулы, кисты, фистулы под ушами. (T)

Красное лицо при лежании на левом боку. (T)

Жевательные движения перед эпилепсией. (T)

Сниженный слух от работы в воде. (T)

Прободение барабанной перепонки, клейкие выделения как жеванная бумага.

Тусклое зрение от охлаждения, раскрывания головы. (T)

Склеивание глаз при менструации. (T)

Слезотечение при письме. (T)

Чувство затемнения одной стороны предметов. (T)

Вспышки, искры, черные пятна, кляксы, звезды справа, при усилиях. (T)

ЖКТ

Давящая боль в эпигастрии при каждом шаге, глубоком вдохе. (T)

Стягивающая боль иррадиирует из живота в грудь. (T)

Желание СЛАДОСТЕЙ, ЯИЦ, СЫРА, МОРОЖЕНОГО, ХЛЕБА, ОРЕХОВ.

Пристрастие к неперевариваемым продуктам. (T)

Отвращение к молоку, рвота после молока.

Сильный бессимптомный запор.

Стегающая боль в животе при дефекации. (T)

Кислая рвота. Кислый привкус во рту.

Жжение как от перца по краям языка. (T)

Эпилептическая аура поднимается из желудка. (T)

Ненасытный аппетит к вечеру.

Понос усиливается вечером.

Мочеполовая система

Усталость физическая от коитуса. (T)

Менструации слабые, опаздывающие.

Останавливается и возобновляется от возбуждения. (T)

Обильная менструация от усилий, напряжений. (T)

Чувство кипения крови во время менструации. (T)

Кровотечение из десен при подавлении менструаций. (T)

Конечности

Артриты, ухудшение от холода и сырости.

Искривление спины.

Ломкость ногтей.

Белые пятна на ногах. (T)

Кровящие высыпания на конечностях, на стопах. (T)

Ледяной холод ног, спят в теплых носках.

Холод во всех конечностях, в бедрах при колике, конвульсиях. (T)

Жар в кистях после испуга. (T)

Жевательные движения перед эпилепсией. (T)

Судороги в ногах, стопах от 16:00 до 4:00. (T)

Эпилептиформные судороги при вытягивании ног. (T)

Спазмы в голенях и стопах, одевая и снимая обувь. (T)

Судороги в подошвах при беременности. (T)

Слабость в суставах. Выворачивание ступней при ходьбе.

Боль в коленной чашечке при вставании. (T)

Разрывающая боль в локтях, при держании в руках холодных предметов. (T)

Боли в кистях при резании хлеба. (T)

Фистулы открытые на бедрах. (T)

Специальные показания

Спазмофилия.

Тетанус.

Лимфатизм.

Экссудативный диатез. Экзема.

Рахит. Скрофулез.

Полигландулярные воспаления.

Рецидивирующий отит.

Бронхиальная астма.

Абсцесс левого легкого. (T)

Хронический гастроэнтерит.

Кариес костей. Дентит у детей.

Бородавки круглые.

Фиброз матки.

Люмбаго, ишиас.

Ситуация

В названии Ostearum слышна связь с костной тканью. Можем предположить нарушение костного роста, скорее всего в сторону замедления, ведь это царство минералов. Следующая зацепка – устрица, из панциря которой С.Ганеманн приготовил это замечательное лекарство. Суть устрицы – внутренняя незащищенность и стабильность – грубый панцирь снаружи. Устрица таскает за собой дом, понимая, что без прочных стен не обойтись, ведь она такая слабая и мягкая.

Так и мы все, и каждый в отдельности только тем и занимаемся, что защищаем свои тонкие и весьма чувствительную психику и ничем не защищенное тело от агрессивного окружения. Взрослый человек как-то приспосабливается к жизни, находит свою тропинку и шагает по ней, пока может. А обессилевший старик, перегруженный болезнями и нерешенными за жизнь проблемами? Как ему существовать без защиты? А ребенок, у которого начисто отсутствует страх и ощущение опасности? Вот почему Calcarea считается лекарством крайних возрастов! Детское любопытство, поиск, подвижность, наивный оптимизм с одной стороны и продолжение из последних сил выбора в немощной старости.

В таблице Менделеева Calcium тесно окружен тяжелыми (металлоиды) телохранителями. Он занимает прочное, стабильное место. Сдвинуть его в сторону почти невозможно. А углерод в противоположной стороне и без всякого прикрытия. Одинокий и несчастный. Он действительно никому не нужен! Даже опасен.

Итак, Calcarea carbonica символизирует внутренний конфликт. Но именно он помогает таким людям сохранять баланс, не терять равновесия. Единство противоположностей неразрывно. Его разнонаправленные части слиты воедино и не могут друг без друга. Как только начинает «побеждать» какая-либо, единство разрушается и целостная структура дает опасный крен.

Конкуренция необходима в любом деле и любому человеку насущно необходимы враги. Они стимулируют поступки и не дают покрыться мхом самодовольства! А друзья гладят по головке и несутся стремглав на помощь, не позволяя одолевать трудности и закаляться в борьбе, выборе. Проверить истинность дружбы возможно только радостью.

ЧЕРЕПАХА С РАСКОЛОТЫМ ПАНЦЫРЕМ. Упорная, молчаливая и медлительная настойчивость этого животного хорошо известна. Под внешностью холодной отстраненностью глубоко внутри бьется теплое и доброе сердце, скрытые нежные чувства прикрыты внешней неприступностью. Мучает общеминеральный страх разрушения структуры. Окружающий мир таит опасности. Сильная растерянность при нарушении защитной целостности. Ощущение, что любой может пробраться в дом через панцирную прореху. Нельзя ничего выставить наружу и постараться спрятаться поглубже. Надо попытаться нарастить новый панцирь. Любые изменения привносят дополнительную опасность. Однако надежда жива(!) и продолжается неустанный поиск тепла и уюта.


Calcarea fluorata

Calcarea fluorata (Calc-f.)

кальций фтористый

Соли кальция Ситуация: Циркач-пенсионер, Растерянный пограничник.

Тропность

Связки, сухожилия, синовиальные оболочки, вены, миндалины, кости.

ЛЕВАЯ СТОРОНА.

Психизм

Ошибочность восприятия и поступков. (C)

Беспечность. (C)

Хаотичность, поспешность, стремительность. (C)

Решительность моментальная без обдумывания, размышлений. (C)

Нецелесообразность, нерегулярность, неэффективность поведения. (C)

Желание командовать, распоряжаться, перепоручать доверенное ему дело. (C)

Иллюзия – он нищий. (C) Страх бедности. (C)

Алчность, скупость, корыстолюбие. (C)

Сновидения о мертвецах, разрезанных женщинах. (T)

Сон о смерти родственников. (K)

Сон – он зарезал женщину на засолку. (K)

Сон – пытается вылезти из окна. (K)

Статус

Боль в поясничном отделе спины.

Боль в варикозных венах.

Индурация мышечных и фасциальных волокон.

Отечность миндалин.

Чувство пролапса женских половых органов.

Стегающая боль в печени при сидении, улучшение от ходьбы. (T)

Пятна перед глазами при письме. (T)

Удушье облегчается от теплого питья. (T)

Общие модальности

Ухудшение в начале движений. (C)

Ухудшение от холода, сырости, тумана. (T)

Улучшение от продолжительной ходьбы. (C)

Улучшение от жары. (C)

Специальные показания

Последствия большого спорта, профессиональных танцев.

Слабость соединительной ткани, связочного аппарата.

Рахит.

Варикоз.

Кариес костей, периодонтиты, периоститы.

Экзостозы пальцев рук и деформация спины. (T)

Дальнозоркость.

Ситуация

Как причудливо переплелись в этом средстве летучесть и грубый материализм Фтора и кальциевая тяжелая боязнь окружающего, стремление к защите и теплу.

Что получается? Может быть чемпион, бывший рекордсмен? Что он чувствует, привыкший к славе и победам, но по возрасту не включенный в состав сборной?

ЦИРКАЧ-ПЕНСИОНЕР. Ему не по силам работать в собственном номере и надо искать, к кому присоединиться, чтоб совсем не выпасть из цирковой жизни и остаться не у дел. Ничего другого делать не умеет, к реальной внецирковой жизни не приспособлен. Попытка работать администратором не удалась. Он родился и вырос «на ковре», в семье «цирковых». С раннего детства его заставляли проделывать головокружительные и опасные трюки. За слабость строго наказывали. Он часто падал и расшибался. К старости накопил множество профессиональных болячек. Вынужден теперь подрабатывать бесправным ассистентом в чужом номере. Снова неоправданно рискует жизнью, подставляя жизнь под летящие ножи. Одолевает старческая немощь, собственная никчемность и мучает страх бедности. Вот и продолжает он ради денег эту рискованную работу в нечеловеческих условиях.


Calcarea phosphorica

Calcarea phosphorica (Calc-p.)

кальций фосфорнокислый

Соли кальция Ситуация: Археолог, Археолог.

Тропность

Центральная нервная система, кости, слизистые, ЖКТ.

Психизм

Неудовлетворенность. Желание изменений. (C)

Стремление бродить, блуждать. (C) Желание путешествовать. (C)(K)(T)

Глубокие вздохи. (C) Стоны у детей.

Сниженная мотивация из-за слабости энергетики. (C)

Отупение до прострации, во время разговора. (C)

Прострация во время и после разговора. (K)(T)

Поверхностные знания, по-настоящему не знают ничего.

Интерес к прошедшему. (C)

Внезапные приливы энергии при стрессовых ситуациях.

Гнев нарастает от кофе. (T)

Бешенство от неприятных новостей. (K)

Медлительность и вялость с апатией и тупостью.

Страх плохих известий. (C)

Страх при непогоде. (C)

Подвижность конвульсивная при лежании на спине. (T)

Отказ от материнского молока. (T)

Статус

ТРИАДА: гнев + вздохи + тугошея.

Темные волосы, лимфатическая конституция.

Вялость, изнуренность. Недостаточность питания.

Большая голова, тонкая слабая шея. Голова ищет опору. (S)

Ригидность шеи.

Школьная головная боль и боли в животе.

Мерцания пламенные в глазах. (T)

Головная боль при ветреной погоде. (T)

Хронический водянистый понос.

Ненасытный аппетит в 16:00. (T)

Твердый живот справа. (T)

Боль в пупке при поносе, от холодной воды, долгого сидения. (T)

Страстное желание сладостей, соли и копченостей.

Уртикарная сыпь после мытья холодной водой. (T)

Сыпь на голове с черными корками. (T)

Жужжание в ушах после дефекации. (T)

Пульсация в шейном отделе, сидя. (T)

Боль в руках (локтях) и коленях смещается слева направо, хуже при ходьбе. (T)

Боль из ключиц иррадиирует в кисти, печень. (T)

Разбитость и чувство жара в пояснице при ходьбе. (T)

Онемение в крестце и ногах. (T)

Жгучая боль в молочных железах при беременности. (T)

Боли царапающие в матке, влагалище от холодной сырости, утром. (T)

Чувство выпадения матки при стуле и мочеотделении. (T)

Хронические выделения из уретры у анемичных. (T)

Боли в почках при носовом кровотечении. (T)

Общие модальности

Ухудшение от холодной сырости, особенно во время снега.

Ухудшение от любых нагрузок.

Ухудшение от молока.

Улучшение во время еды.

Улучшение летом, от сухого тепла. (C)

Улучшение лежа. (C)

Специальные показания

Рахит.

Неврастения детская.

Болезни роста.

Туберкулез желез.

Скрофулез.

Абсцесс поясничного отдела. (T)

Тугошея.

Хронический гастроэнтерит.

Мигрень школьников, студентов.

Язвы от ожогов. (T)

Язвы ключиц и грудины. (T)

Фистулы открытые на голеностопе. (T)

Ситуация

Перемешаны ситуации фосфора – Прометея и кальция – Черепахи с треснутым панцирем. Где и как такой человек может реализоваться? Что происходит в его душе? Фосфор заставляет необдуманно(!) и напоказ «помогать», а кальций натаскивает на себя плотные защитные доспехи.

Так часто бывает у юношей – акселератов, быстро выросших физически и сексуально, но с неокрепшими костями и совершенно не понимающих происходящего во взрослой жизни.

АРХЕОЛОГ. Он не приспособлен к будничным трудностям и ищет возможность убежать, скрыться от проблем. Не ориентируется в происходящем и не желает решать житейские вопросы. Calcium Phosphoricum не готов к «взрослой» жизни. Куда скрыться от назойливой и жестокой действительности? Разве что в, в древние времена. Там хорошо и спокойно, не надо ничего решать и приспосабливаться. Ковыряйся себе тихонечко в земле, откапывай дряхлую старину, пиши забавные статейки, делай сказочно-театральные доклады перед такими же «археологами». Красота, а не жизнь! Но избегание выбора и закапывание в сырую и холодную землю обязательно приведет к болезням, тела, как минимум.

Сикозный побег от ответственности с отчетливым креном в туберкулиний (что еще, кроме чахотки, найдешь в сырой земле?).


Calcarea sulphurica

Calcarea sulphurica (Calc-s.)

кальций сернокислый, гипс, сульфат кальция

Соли кальция Ситуация: Обожженный вулканолог, Вороватая обезьянка.

Тропность

Соединительная ткань, железы, слизистые, кости, кожа

Гнойные процессы (близок к Hepar).

Психизм

Буйное воображение, иллюзорность происходящего. (C)

Ментальная конфузливость, отупение. (C)

Иллюзия – фантомы, призраки ночью при попытках заснуть. (C)

Страх птиц. (C)

Статус

Слабость после сновидений. (T)

Кашель крупозный только после пробуждения. (T)

Желание зеленых фруктов.

Коричневый цвет содержимого ушей. (T)

Уртикарная сыпь на руках, чувствительная. (T)

Общие модальности

Ухудшение от ТЕПЛА, сырости. (C)

Ухудшение вечером и ночью. (C)

Ухудшение от нагрузок, стимулянтов. (C)

Улучшение на свежем воздухе, от купания, раздевания, еды. (C)

Специальные показания

Используется при кожных инфекциях.

Главное средство при акне и персистирующих абсцессах с желтым отделяемым.

Фурункулы.

Пиодермия.

Кератит.

Ситуация

Какие мощные и разнонаправленные антипсорные вещества соединены в этом лекарстве. Sulphur с его непоседливой устремленностью, вечной занятостью, мучительным поиском, горением и зудом. И Calcium с его костной холодностью, осторожностью, детализацией и знаменитой панцирностью – закрытостью, упрятыванием под скорлупу. Каково человеку с такими векторами, как бы раздирающими его в противоположные стороны.

В правых вертикалях таблицы Менделеева кальций выше недоразвитого бария и ниже сиротливого магния. А расположенная слева сера опередила изможденный селениум и устремилась к летучему кислороду, без которого нет жизни на Земле.

Рвущийся наружу, на волю, раскаленный серный ментал бьется о плотный кальциевый панцирь плоти. Поскольку функции защитного панциря у человека исполняет кожа, то именно на ней видны следы клокочущего внутри вулкана.

ОБОЖЖЕННЫЙ ВУЛКАНОЛОГ. Он героически стремится предупредить людей об опасности извержения и лезет в самое пекло вулкана. Естественно попадает под лаву и обжигается гейзерами. Даже ушная сера обожжена. Пока ему везет, и он отделывается легким «кожно-гнойным» испугом. Постоянный риск жизнью чреват последствиями, и подсознание уже намекает на поджидающую вулканолога опасность. Но почему столь неопасными болезнями и ограничивается патология Calc-s.? Очевидно разнонаправленность ситуаций несет в себе тему баланса, не позволяя чересчур отклониться в какую-либо из сторон.


Camphora

Camphora (Camph.)

лавр камфорный, камфора, летучее масло японского дерева

Семейство лавровые Ситуация: Лауреатка конкурса красоты, Попугай в городе.

Тропность

ЦНС, особенно вазомоторный центр и кора, ЖКТ, гонады, сердце и сосуды.

Психизм

Страх темноты, ночи, особенно в одиночестве.

Ослабленные ощущения. (C)

Возбуждение от нервный потрясений. (S)

Ощущение ветра, дующего на открытые части тела. (K)

Обмороки. (C)

Глубокая прострация, крайняя слабость. (S) Коматозное состояние. (C)

Повторяет одну фразу. (K)

Иллюзии:

- меняющаяся форма предметов при закрытых глазах. (K)

- ему следовало бы кого-нибудь убить. (K)

Желание убить при ходьбе на свежем воздухе. (K)

Страх перемещений вверх. (K)

Страх своих мыслей. (K)

Статус

Поверхность тела холодная.

Слабые судороги.

Слабый пульс.

Сильная слабость.

Сильный прилив к лицу.

Зябкость (ведущий симптом) с желанием раскрываться.

Холод пораженных участков.

Ревматические стягивания в мышцах.

Мочевые инфекции с чувством холода и раскрыванием.

Общие модальности

Большинство симптомов проявляется при движении и ночью.

Ухудшение от контактов с холодом или при мыслях о холоде.

Улучшение от тепла.

Специальные показания

Сосудистый коллапс.

Эпилепсия.

Холера.

Грипп. Ринит.

Фотодерматит.

Ситуация

Семейство названо в честь лавра благородного, почитавшегося в Древней Греции священным. Согласно мифу Аполлон полюбил нимфу, которая, спасаясь от его преследований, превратилась в лавр. Лавровым венком увенчивали поэтов, героев, атлетов и воинов. С его названием связано слово лауреат. Кора, древесина, листья, цветки, плоды очень ароматны. Они пахнут корицей, гвоздикой, мускатным орехом, лимоном, анисом или камфарой благодаря обильному содержанию эфирных масел. Камфарное масло используется в парфюмерии (привлечь защиту и любовь приятным запахом).

ОЗЯБШАЯ ЛАУРЕАТКА КОНКУРСА КРАСОТЫ. На огромной холодной сцене, залитой лучами прожекторов, худенькая девушка в купальнике – победительница конкурса красоты. Капельки пота дают ощущение холодного ветерка, как от камфорного масла. Она еще не верит, что завершился этот изматывающий марафон. Совершенно обессилена и истощена. Состояние похоже на длительный обморок. Голова идет кругом, тело ноет от напряжения. Как в полусне она повторяет какие-то слова. Ее увенчали бутафорской короной и искусственным лавровым венком. Она слышит гром оваций и видит летящие к ее ногам цветы, но понимает всю фальш и дешевую мишуру происходящего. Эта неопытная, провинциальная красавица в ходе подготовки к конкурсу уже столкнулась с грязными домогательствами меценатов и членов жюри. С лихвой познала жестокие закулисные законы шоу-бизнеса и догадывается, что ждет ее впереди. Чувство омерзения столь сильно, что она подумывает об убийстве обидчиков, но сама пугается своих мыслей.

Подобия: рабыня на галерах – Bromium; начинающая актриса – Moschus; сексуально перегруженная Borax, беременная невеста Lac defloratum и «бедная» золушка Magnesia carbonica.


Cannabis indica

Cannabis indica (Cann-i.)

гашиш, индийская конопля, марихуана

Семейство коноплевые Ситуация: Вор в законе, Доброволец распилен сбежавшим фокусником.

Тропность

ЭМОЦИНАЛЬНАЯ СФЕРА, мозг, нервная система, МПС.

Психизм

Слабый контакт с реальностью. (T)

Дезориентация во времени и РАССТОЯНИИ. (C)

Время тянется слишком медленно. (C)(K)

Мгновения кажутся годами. (K)

Теоретизирование, отвлеченное философствование. (C)(K)

Либо блаженство, либо паранойя. (C)

Страх сойти с ума. (C)

Деменция, экстаз, ощущение оторванности от тела. (T)

Все кажется нереальным. Ощущение пропадания, исчезновения. (C)

Глупый смех и постоянные улыбки. (C) Неконтролируемость поведения, экзальтация. (C)

Безразличие к требованиям совести. (K)

Сильная тревога за свое здоровье.

Сниженный самоконтроль. (C)(K)

Сновидения вещие, пророческие. (K)

Иллюзии:

- ветер в трубе грохочет, как гром или звучит, как орган. (K)

- кровь мчится с грохотом горного потока. (K)

- собственный голос похож на раскаты грома. (K)

- он был в вечности. (K)

- его засасывает психический водоворот. (K)

- он дух. (K), его заколдовали. (K)

- перенесся в другой мир. (K), он во мраке ада. (K)

- окружен бесплотной жидкостью и обездвижен. (K)

- видит голубую текущую воду. (K), несчастья, вызванные водой. (K)

- страшные тучи садятся на него и танцуют вокруг солнца. (K)

- все события прошедшей жизни быстро проходят одно за другим. (K)

- он будет вскрыт. (K)

- она богородица. (K)

- обладает безграничными знаниями. (K)

- он сверхчеловек. (K), он пророк. (K), считает себя Христом. (K)

- он император. (K)

- сомневается в существовании самого себя. (K)

- он прозрачный. (K), состояния удвоения. (K)

- увеличение предметов. (K), расстояния. (K), головы. (K)

- расширение пространства. (K)

- ноги слишком длинные. (K)

- ногти как тарелки. (K)

- ощущение независимости рук и ног. (T)

- он одет в лохмотья. (K)

- видит звезды в своей тарелке. (K)

- разденется и улетит, превратившись в блуждающую звезду. (C)(K)

Статус

Постоянно изменяющиеся симптомы.

Повышенное сексуальное желание.

Острые и хронические нарушения МПС.

Сжимающие, жгучие боли в уретре и мочевом пузыре при дотрагивании и танцах.

Сильный зуд в уретре.

Прожорливость.

Общие модальности

Ухудшение в темноте.

Ухудшение от напряжений, кофе, табака, алкоголя, музыки.

Улучшение на свежем воздухе. (C)

Улучшение в покое, от холодной воды. (C)

Улучшение гуляя возле своей двери. (C)

Специальные показания

Главное лекарство при острой гонорее.

Онанизм.

Мигрень.

Ситуация

В слове «матерка» слышны: «мать», «материк», «материться», «матерый». Может, знаменитый русский мат с его частым упоминанием об интимной связи с матерью собеседника имеет какое-то отношение к ситуации? Может, это специальный пароль, и люди таким своеобразным образом называют друг друга братьями? А кто и где часто употребляет наркотики? Заключенные, т.н. блатные. И гонорея – «любимая» болезнь воров – это туберкулиническая патология. А символ туберкулиния – накопление материальных благ путем воровства и периодические «отсидки» (см. Tuberculinum). Знаем также тюремную болезнь – туберкулез и известный признак: ногти, как барабанные палочки.

Матерый – это зверь, достигший полной зрелости или человек, опытный и знающий, но отъявленный и циничный негодяй.

ВОР В ЗАКОНЕ. Уголовный авторитет по кличке «Матерый» живет по воровским понятиям и устанавливает свои тюремные законы. Может наградить или покарать, кого и когда захочет. Чувствует себя могущественным и всесильным. Ему все подчиняются, беспрекословно выполняют приказы и удовлетворяют прихоти. Он в экстазе, он великий, жизнь прекрасна! Постепенно превращаясь в наркомана, он путает реальность с видениями. Клубы конопляного дыма искажают расстояния и вызывают ощущение нереальности, смутно проступают размытые контуры окружающего. Время словно остановилось, превратившись в вечность, а ведь надо торопиться, чтобы успеть еще кого-нибудь ограбить. Чувства обострены до предела, своим подельникам не доверяет и боится их. Его пугает малейший шум. Постепенно наступает тяжелое похмелье, и он чувствует, что сходит с ума. Овладевает сильная тревога за здоровье: не подцепил ли снова гонорею? Одолевает панический страх смерти, ведь час расплаты близок!

Подобные ситуации: Aurum metallicum – король на кладбище, Tuberculinium – заключенный за воровство, Apis – крестный отец мафии и Blatta orientalis – переваривающий любую отраву таракан.


Cannabis sativa

Cannabis sativa (Cann-s.)

конопля съедобная, конопля посевная

Семейство коноплевые Ситуация: Грабитель с большой дороги, Корчмарь в застенках инквизиции.

Тропность

МОЧЕПОЛОВОЙ ТРАКТ, глаза, дыхание.

Левая сторона.

Психизм

Застенчивость, робость. (C)

Заикание. (S)

Задумчивость. (K)

Иллюзии:

- слышит странные голоса. (C)

- голоса кажутся странными, чужими. (K)

- видит жуткие лица. (C)

- все кажется нереальным. (K)

- время тянется. (K)

- увеличение расстояний. (K)

- ошибки самоидентификации. (K)

Вращается вокруг своей оси стоя. (K)

Находится в полусне. (S)(C)

Робкий голос, смущенная речь. (C)

Ошибки в письме, словах, повторы слов. (C)

Страх, что желудок вытечет из тела. (C)(S)

Статус

Ощущения:

- капля холодной воды падает на голову. (S)

- капля холодной воды падает на сердце и другие органы. (S)

- горячая вода льется на тело. (S)

Усталость после физических нагрузок.

Сильная слабость после обеда и при движении.

Слезотечение на ветру. (C)

Помутнение хрусталика от нервных расстройств, злоупотребления табаком и алкоголем. (S)

Тетанические судороги, особенно верхних конечностей.

Ревматические боли, как будто болит надкостница, при движении.

Ощущение пощипывания пальцев, парестезии.

Болезненные выделения слизи из уретры.

Болезненное мочеиспускание, по каплям, с примесью крови.

Ощущение жжения при мочеиспускании.

Почечные колики.

Общие модальности

Ухудшение ПОСЛЕ полудня, после обеда. (C)

Ухудшение ложась, от разговоров, после ходьбы. (C)

Улучшение стоя. (C)

Специальные показания

Приапизм. (C)

Сатириаз. (C)

Лейкорея у маленьких девочек. (C)

Гонорея, начальная стадия. (C)

Патология глаз гонорейного генеза. (C)

Астма + патология мочевого пузыря. (C)

Примечания

По действию на слизистые препарат сходен с Cantharis vesicatoria: жжение и саднение сильнее у Cann-s., а болезненные тенезмы – у Canth.

Ситуация

Для осознания идеи конопли посевной пригодится название «посконь». Посконный значит домотканый, грубый, нательный. Как Вы помните, из женских(!) волокон изготавливают особо прочные веревки и канаты.

ГРАБИТЕЛЬ С БОЛЬШОЙ ДОРОГИ. Сей «рассейский» ухарь в льняной рубахе на выпуск подпоясан крепкой веревкой, которая годится для связывания или удушения жертвы, верхом на крепком мерине (пос-конь). В наше неспокойное время – это заплечных дел мастер, тупой, безграмотный и робкий прислужник босса (Cannabis indica). Он исполняет, не задумываясь, самые грязные и кровавые поручения повелителя. Cannabis sativa – достойный сын своих родителей, заразивших его бленнореей, которая приобретается при прохождении через гонорейные родовые пути. Легко представить себе, какое он получил воспитание, каким рос, заброшенным, забитым и невротичным. Развитию комплекса неполноценности во многом способствовала и его болезнь. Он рано попал в «надежные» воровские руки, которые и довершили его воспитание, приобщив заодно и к наркотикам. Пользуясь молодостью и здоровьем, он обкуривается до одурения и творит всякие гадости, словно верный член секты «хашашин». Этот «посконник» мечтает о недополученной в детстве любви, нежности и материнском тепле. Он боится окружающего и своих конкурентов, которые, если поймают, станут его пытать.

Подобие ситуаций: Apis – сын крестного отца мафии, Calcarea fluorata – цирковой ассистент и Medorrhinum – сикотический морячок, гнущий спину перед капитаном.


Cantharis

Cantharis (Canth.)

шпанская мушка

Членистоногие Ситуация: Кармен, Кармен.

Тропность

Почки, мочевой тракт, гонады, слизистые, сероза, ЖКТ, ЦНС.

Психизм

Отупение. (C)

Похотливость, распутность. (C)

Бред с криками о помощи. (C)

Разговаривает с умершими. (C)

Иллюзия – он как будто схвачен. (K)

Страх воды, блестящих предметов, зеркал. (C)(T)

Иллюзия – его кто-то взял за горло ледяной рукой. (K)

Что-то в полночь берет её за руку. (K)

Иллюзия – кровать поднята. (K)

Статус

Слабый напор мочи, каждая капля сопровождается жжением.

Тенезмы.

Сильная жгучая боль в любых участках тела.

Кожа чувствительна к прикосновениям, вызывающим жжение.

Низкий голос.

Сухость в суставах.

Приапизм с напряженной эрекцией.

Сексуальное желание либо сильное, либо отсутствующее.

ЖЖЕНИЕ в мочеиспускательном канале с болезненной эрекцией.

Общие модальности

Ухудшение при МОЧЕОТДЕЛЕНИИ. (C)

Ухудшение от ПИТЬЯ. (C)

Ухудшение глядя на текущую воду. (C)

Ухудшение ночью. (C)

Улучшение в покое, тепле. (C)

Улучшение лежа на спине. (C)

Специальные показания

Ожоги.

Мочевые инфекции со жгучей болью перед и во время мочеиспускания. Нефрит.

Циститы при частых сексуальных перегрузках.

Лейкорея от сексуальных эксцессов, мастурбации. (C)

Сатириазис, нимфомания.

Тетанические спазмы при сгибании вперед или назад. Параличи.

Дерматит.

Перикардит.

Ситуация

Cantharis – мягкотелый жук. Защищен только ядом. Личинки сразу рождаются хищниками, имея зубы как у змей. При укусе впрыскивают яд, а затем поливают жертву пищеварительным соком – и пища готова к употреблению. Взрослая мушка цепко хватает жертву передними лапами и выедает мягкие части. Живет на ясене, обгрызая его листья. Название препарата как бы символизирует кипящую, обжигающую, гордую и независимую испанскую (по-славянски шпанскую) кровь. При слове «шпана» возникает образ ожога от оскорблений. Добытый из мушки кантаридин использовали в аптекарском деле для приготовления нарывного пластыря.

Соматика укрепляет ассоциацию, а нозологии соответствуют южному темпераменту с крепким уклоном в сексуальную сферу. Модальности удерживают «испанца» от чрезмерной активности, но психика подталкивает к новым опасным приключениям. Чувство меры отсутствует, подсознание предупреждает о последствиях невоздержанность. Но необузданная гордыня и бурление крови вынуждают продолжать безумную жизнь на грани фола.

КАРМЕН. Рискованная игра на чувствах распаленных южан да еще с использованием колдовских (II.4-9, III.5) чар (Испания – охота инквизиторов на ведьм). Ее подсознательные страхи (II.3-5-6-7-8) небезосновательны, и они сбываются в действительности. Помните, чем закончилась история Кармен?


Capsicum

Capsicum (Caps.)

перец красный

Семейство пасленовые Ситуация: Опустившийся эмигрант, Кореец на севере.

Тропность

Кожа, слизистые, ЖКТ, внутреннее ухо.

ЛЕВАЯ СТОРОНА.

Психизм

Апатия, отвращение к любому занятию, желание лечь в постель и уснуть. (S)

Пренебрежительное отношение к обязанностям. (S)

Флегматики, тучные, со слабыми мышцами. (C)

Ребенок упрямый, зябкий, непокорный и неуклюжий. (K)

Веселый, радостный, напевает, но вдруг грустит без причин и раздражается по пустякам.

Постоянные мысли о самоубийстве, но лишать себя жизни не желает. (S)!!

Склонен сердиться.

Выглядят элегантно. (C)

Скука, упрямство. (C)

Тоска по дому, НОСТАЛЬГИЯ. (C)(S)

Выраженная меланхолия.

Раздражительность и беспричинный гнев, гиперсенситивность. (C)

Дрожание при ласках. (K)

Неловкость, неуклюжесть.

Отвращение к повседневным мелочам. (C)

Недовольство неживыми предметами. (K)

Страх порицаний. (C) Страх, что его осудят. (C)(K)

Бессонница в домашних условиях. (T)

Статус

Тучные, легко замерзающие люди с красным лицом и красными прожилками на носу.

Сухой и красный язык.

Диарея с кровавой слизью, тенезмами и жжением в анусе, ухудшение ночью.

Кашель зловонный при глубоком дыхании с болезненностью в груди и сдавлением горла.

Генерализованный ОЗНОБ, начинается в спине, как будто льют холодную воду.

Сильная жажда до или во время озноба. Дрожь после питья.

Болезненность в суставах в начале движения.

Жгучие боли.

Жгучая боль в анусе при беременности. (T)

Жжение в кистях от холодной воды. (T)

Боль в бедрах при кашле. (T) Боль в ушах при кашле. (T) Пронизывающая боль в мочевом пузыре при кашле. (T)

Переполнение в груди, сидя. (T)

Чувствительность к шуму во время озноба и при потоотделении. (T)

Слюноотделение при ознобе. (T)

Желание перца.

Боли в глазах с гнойным отделяемым.

Сморщенные семенные канатики. (T)

Выделения из уретры как сливки. (T)

Холод мошонки утром при пробуждении. (T)

Общие модальности

Ухудшение по вечерам, после еды и питья, в начале движения.

Ухудшение на свежем воздухе. (C)

Ухудшение от ХОЛОДА. (C)

Ухудшение от мытья, раздевания. (C)

Улучшение от длительной ходьбы. (C)

Улучшение от тепла, во время еды. (C)

Улучшение от сотрясения. (K)

Специальные показания

Хорошее средство при мастоидитах, прободении барабанной перепонки.

Кариес височных костей. (T)

Алкоголизм.

Гастрит, гепатит, геморрой.

Хронический средний отит.

Фарингит со жжением. (T)

Гонорея.

Ситуация

Капсикум – это однолетняя трава с невзрачными, свисающими вниз (грусть, лень, уныние) белыми цветами. Растение обычно подвязывают к шестам (слабость, несамостоятельность). Если маленькие плоды перца собрать и высушить незрелыми, то получится черный перец (горечь несформированности), красные же, созревшие плоды не столь жгучи.

ОПУСТИВШИЙСЯ РУССКИЙ ЭМИГРАНТ. Этот образованный и утонченный интеллектуал изнывает от скуки. Он – прирожденный бездельник, ни на что не годный, кроме бесплодного мудрствования и пустой болтовни. В безделье находит он своеобразную радость и даже имеет на сей счет некую философию. Ничегонеделанье не дает разглядеть смысл существования, и, при этом, он невероятно в своей бесплодности упрям. Все не по нем, все не так. Считая себя сверхзамечательным, презрительно отмахивается от людской помощи и сочувствия. Отрицая жизнь, погряз в лени, меланхолии и мизантропии – этих обычных для русских интеллигентов «штучках», приводящих к эмиграции. Вечный поиск смысла и своего места в жизни вкупе со жгучим ощущением, что жизнь проходит, а «великое предназначение» не реализовано, не дает покоя. Прекрасное будущее, которое рисовало воображение юности, так и остается будущим, поскольку ничего не происходит само собой, без участия (решений, поступков) человека. Ну вот и решился наш интеллектуал на поступок, стремясь себя потрясти. И потряс, да еще как! Родина и отчий дом ему, видите ли, не подходят, вот и пустился он во все тяжкие. Жжение души гонит прочь от самого себя, заставляя искать смысла и высокого предназначения в дальних, незнакомых странах. Но, приехав туда, обнаруживается, что никому-то он здесь не нужен и никто с ним нянчиться не собирается. Не имея возможности забыть отчизны, обвиняя и себя и окружающих за срыв с родной почвы, он, чужой и потерянный, впадает в пьянство. Ведь водка всегда наготове и это такой «замечательный», чисто русский выход из любого положения. А что потом? Тяжелое похмелье. Старания сохранить видимость человеческого достоинства и более или менее приличный вид остаются нереализованными и интеллигент опускается все ниже и ниже по социальной лестнице. Он видит, что в чужой стране всегда(!) будет лишним – незваным эмигрантом, и принужден будет общаться с такими же заброшенными и опустившимися людьми второго сорта. Тут уж не до любовных утех, даже с дешевыми проститутками. У бывшего гурмана хронически не хватает денег и он вынужден утолять голод дешевым перцем, горечь которого еще сильнее подчеркивает утрату себя и родины. Но и эта убогая пища не усваивается его изношенным организмом. Несчастный скиталец провонял от грязи и запустения. Чужбина ничего, кроме леденящего страха одиночества и еще более сильного страха перед чужой, непонятной страной ему не принесла. Разбитая жизнь – разбитое тело. Нет желания ни смотреть на себя, ни слушать, впору лишь плотно заткнуть уши.

Подверженными ностальгии считаются именно русские. Жгучие боли – эквивалент жгучему стыду за свою никчемность, ничегонеделание и неумение. Острый стыд, горечь потери и жгучий страх тело пробует вымывать из себя через почки.

От судьбы убежать в дальние страны еще никому не удавалось. Это и естественно, поскольку прибегаешь туда сам(!) и приносишь туда свои же(!) нерешенные тобой проблемы. Ведь причины жизненных проблем находятся внутри, а окружающие обстоятельства лишь выстраиваются в соответствие с желаниями и побуждениями. Не осознавая этого, можно в отчаянии дойти до самоубийства.

Родственные ситуации: Sulphur – бесплодный философ в чужом гареме; Mygale lasidora – опустившийся вдовец-алкоголик.


Carbo animalis

Carbo animalis (Carb-an.)

уголь животный

Угольная группа Ситуация: Пес перед кремацией, Пес перед кремацией.

Тропность

ЦНС, миндалины, слизистые ЖКТ, сердечно-сосудистая система.

Психизм

Иллюзия – звуки доносятся из другого мира. (T)(S)

Ощущение незакрепленности мозга и глаз. (T)(S)

Всё происходящее странно и непонятно. (C)(S)

Ностальгия. (C)(S) Старики, не принимающие современную жизнь. (C)

Досада, раздражение, гнев. (C)

Страх при закрытых глазах. (C)

Нарушенный, прерывистый сон. (C)

Статус

Венозное полнокровие у ослабленных болезнью детей и стариков.

Синюшные конечности, просвечивают расширенные вены.

Сверхчувствительность глаз и темени к ветру. (T)

Сильная слабость, особенно при менструации, подъеме вверх. (T)

Сетка перед глазами при купании, плавании. (T)

Медные высыпания на носу. (T)

Разбитость в суставах. (T)

Теменная боль при жаркой погоде. (T)

Головокружение после бритья. (T)

Озноб ночью, в постели.

Онемение и холод ночью, в постели. (T) Озноб в пояснице при кашле. (T)

Желание потягиваться и онемение бедер при менструации. (T)

Холод в стопах утром. (T)

Жжение и чувство натяжения в копчике, при надавливании. (T) Боль лежа. (T)

Затвердение каменистое желез и лимфоузлов с болезненными язвами. (T)

Чувствительные пурпурного цвета узлы в молочных железах. (T)

Скудное и соленое молоко при лактации. (T)

Разрывающая боль в матке, иррадиация в анус. (T)

Метеоризм. Пустота в эпигастрии не проходит от еды.

Холод в желудке, переходит в рот при вставании, улучшение от растирания. (T)

Испражнения с запахом горелого мяса. (T)

Чувство слабости во время еды. (T)

Режущие (как ножом) боли в области печени, иррадиирующие справа налево.

Стегающая боль в гипогастрии, лучше после мочеотделения. (T)

Давящие боли в суставах и мышцах конечностей по ночам.

Слабость в суставах. Онемение голеней и оцепенелость пальцев рук, днем. (T)

Чувствительность в голенях при кашле. (T)

Контрактуры.

Зловонная мокрота как сироп. (T)

Общие модальности

Интенсивное ухудшение во время менструации.

Зубная боль улучшается от соленой пищи. (T)

Ухудшение ВО ВРЕМЯ ЕДЫ, от молока, жира. (C)

Ухудшение на сухом холоде. (C)

Ухудшение лежа на правом боку. (C)

Улучшение в теплой комнате, руки лежат на столе. (C)

Специальные показания

Колотые раны шеи. (T)

Воспаление с тенденцией к гангрене, некрозу в любых местах со жгучей болью.

Едкая кровянистая оторея. Глухота, звуки отдаются в костях черепа.

Гиперацидный гастрит. Атония желудка. Гастрокардиальный синдром.

Конечная стадия рака желудка, ануса, матки, молочной и щитовидной железы.

Рак слезных желез. (T) Рак мошонки. (T)

Тенденция к коллапсу.

Ситуация

Углерод – куратор смерти. Carbo animalis – продукт разложения организма, переработки костей животных. На мыло!? Тропность подтверждает эту идею, ведь поражены самые жизненноважные органы и центры. Нозологии наводят на еще более печальные мысли и ассоциации.

СТАРЫЙ ПЕС ПЕРЕД КРЕМАЦИЕЙ. Одной ногой он уже по ту сторону. Плохо соображает, ничего не видит и почти оглох. Прожив долгую, но бесполезную собачью жизнь, он так ничего и не понял. Накопил лишь злость и разрушительные болезни. Колотит ледяной страх надвигающейся смерти и трясет от ненависти к людям. На переднем плане прочно стоит углеродосодержащая венозная кровь и диктует свои законы, пронизывающие предсмертным холодом. Старческая немощь одолела окончательно.


Carbo vegetabilis

Carbo vegetabilis (Carb-v.)

уголь растительный

Угольная группа Ситуация: Мумия, Мумия.

Тропность

ЦНС (дыхательный центр), кровь, кожа, слизистые, ЖКТ, сердечно-сосудистая система, железы. Злокачественное перерождение.

Левая сторона.

Психизм

Тревога с 16:00 до 18:00. (T) Гневливость в полдень. (T)

Могут быть совершенно индифферентны, равнодушны. (C)

Угнетен, меланхоличен. (S) Безразличен к любимой музыке. (K)(T)

Память ослаблена. Робость перед выступлением. (C)

Леность, отупение. (C)(S)

Страх несчастий. (C)(S) Страх духов, привидений, теней. (C)(S) Страх темноты. (C)

На лице – маска Гиппократа. Выражение и поведение собравшегося умирать. (S)

Хриплый голос при ветреной погоде. (T) Потеря голоса от усилий. (T)(S)

Статус

Бледность, цианоз кожи (венозный застой).

Зловонные выделения.

Слабость, изнурение, коллапс. Слабость при пробуждении. (T)

Ледяной холод в конечностях пробуждает ото сна. (T)

Холодный пот, требует обмахивания, хуже от малейшего напряжения тела и ума. (S)

Профузная потливость перед полуночью. (T)

Чувство наружного жара с желанием обмахивать голову. (T)

Интермиттирующая лихорадка с жаждой только при пребывании на холоде.

Онемение и сильная слабость в конечностях по утрам, при вставании.

Оцепенелость в кистях при умывании. (T)

Жгучие боли в наружных частях, в язвах и костях, хуже от прикосновений. (T)

Жжение в плечах, при менструации. (T)

Переполнение в голенях при опущенных ногах. (T)

Судороги в стопах вечером, лежа в постели. (T)

Боли с беспокойством и жаром.

Теменная боль от прикосновения к волосам. (T)

Затылочная боль после ужина, после менструации. (T)

Чувство сжимания глаз при головной боли. (T)

Головокружение с ощущением вибрирующих объектов. (T)

Холодная потливость гениталий. (T) Менструация ранняя и слишком обильная.

Давящая боль в матке во время дефекации. (T)

Асфиксия при вдыхании дыма, газа. (T)

Профузное темное кровотечение из носа, легких, матки с сильным изнурением.

Пульсация в разных отделах тела. Пульсация в голове при вдохе. (T)

Чувство сдавления головы от головного убора, лучше от раскрывания головы. (T)

Холод в голове при перегревании. (T)

Расширенные вены конечностей и матки с изъязвлениями.

Дрожание и спазмы в конечностях в течение дня.

Холодное дыхание, охриплость голоса по утрам.

Пульсирующая боль в задних отделах носа при ковырянии, кашле. (T)

Носовое кровотечение после стула. (T)

Изрезанные десна. (T) Ощущение дрожания верхней губы. (T)

Зуд ануса и промежности от прикосновений. (T)

Зловонная слизь из ануса с трупным запахом. (T)

Сильное вздутие с коликами от газонаполнения.

Отвращение к молоку, жиру и мясу. Желание сладостей и соли.

Тошнота от солнечного тепла. (T)

Жжение в желудке с иррадиацией в спину. (T)

Боли в животе во время лактации. (T)

Головная боль, одышка и боли в желудке не дают лежать горизонтально.

Сильная зябкость и потребность во внешнем тепле и обдувании. (S)(C)(T)(K)

Ступни, голени и колени, щеки и нос холодны, как лед.

Жгучие язвы на коже при менструации. (T)

Общие модальности

Желание шерстяного одеяла и потребность в ОБМАХИВАНИИ, вентиляции. (C)(K)(T)(S)

Ухудшение утром, ночью перед засыпанием.

Ухудшение от вставания с постели или при ходьбе на открытом воздухе.

Ухудшение от сырости, теплого воздуха.

Улучшение от свежего ветра.

Одно из главных лекарств при улучшении от ОТРЫЖКИ.

Специальные показания

Плохие последствия беспутной жизни (похмелье, обжорство).

Плохие последствия холодных напитков и раскрывания головы.

Сильнейший метеоризм.

Острая стадия коллапса.

Астма, хронический бронхит. Эмфизема.

Перемежающаяся и гектическая лихорадки.

Желтая лихорадка с бледностью лица и акроцианозом. (T)

Кровотечения.

Венозный застой.

Трофические язвы, фурункулы. Гангрена.

Болезненные твердые опухоли гениталий голубоватого цвета. (T)

Кахексия, агональная стадия.

Ситуация

Название дерева (бук) похоже на «человека-буку». Всем известно фильтрующее действие древесного угля – облегчение гнилых выделений и испарений. Это пористое, всасывающее вещество, в котором мертвое животное разлагается без всякого запаха.

ЕГИПЕТСКАЯ МУМИЯ. Воистину – «живой усопший»! Фараон приготовился помирать, приказывает делать искусственную вентиляцию легких и, затем, себя забальзамировать. В древнем Египте существовало несколько ступеней посвящения в жрецы, во время которых человеку постепенно открывали глаза на тайны природы и жизни (в Европе этим занимались (занимаются?) члены ордена Розенкрейцеров). Поэтому претендент на мумификацию хорошо осведомлен о ближайшем будущем.

Carb-v. вроде бы и жив, но выглядит, как настоящая мумия. Здесь командует парадом венозная (углерод) кровь. Ее застой привносит своеобразие чувств и странным образом меняет теплообмен. Гниль внутреннего разложения прорывается с выделениями. Пациент покрыт ледяным потом, его обескровленное и разбитое тело, как бы заживо разрушается. Как надо было прожить, чтоб заработать такую ситуацию?


Carcinosinum burnett

Carcinosinum burnett (Carc.)

нозод опухолевый

Нозоды Ситуация: Профессиональный гонщик, Диоген.

Психизм

Сильнейший самоконтроль и самодисциплина. (C)

Патологическое чувство долга. (C) Педантизм. (S)

Авторитарность. (C)

Стремление к совершенству. (C)

Мания работы, трудоголик. (C)

Привередливость, брюзгливость. (C)

Антипатия и её последствия. (C)

Любовь к танцам. (C)

Любовь к животным. (C)

Любовь к природе. (C)

Романтизм, сентиментальность. (C)

Сочувствие, сопереживание. (C)

Гиперсенситивность к музыке, свету, запахам. (C)

Иллюзия – она козел отпущения. (C)

Иллюзия – нельзя расслабляться, подстерегают опасности. (S)

Страсть к путешествиям. (C)

Статус

Люди с горячей кровью. (C)

Едкие выделения из носа с экскориацией. (C)

Гнойничковая сыпь на лице. (C)

Рецидивирующее воспаление миндалин. (C)

Рвота чередуется с запором. (C)

Желание масла, жира, шоколада. (C)

Сон на животе, на коленях с головой в подушке. (C)

Отвращение к ванне, принимает только душ. (S)

Общие модальности

Ухудшение от короткого сна. (C)

Ухудшение при непогоде. (C)

Ухудшение от физических нагрузок. (C)

Ухудшение в новолуние. (C)

Улучшение ВЕЧЕРОМ, на свежем воздухе, в полнолуние. (C)

Улучшение лежа с подтянутыми к груди коленями. (C)

Улучшение в покое. (C)

Специальные показания

Последствия подавления, строгого воспитания. (C)

Хроническая длительная бессонница, в т.ч. у детей. (C)

Семейный раковый анамнез. (C)

Последствия жизни в строгих ограничениях. (C)

Мононуклеоз. (C)

Бесплодие женское. (S)

Примечания

В 95% случаев назначается на основании ментальных и общих симптомов! Carcinosinum дает понять, что в мире нет совершенства!

Ситуация

Нозод готовят из аденокарциномы молочной железы. Уже сформировано жизненное кредо псоры – самодисциплина, сверхтребовательность к себе и окружающим, сверхскоростная устремленность к цели. Но еще не наступило отчаяние сифилиса. Опухолевый миазм – это современный антисикоз. Вместо компромисса – потребность в идеальном себе и мире.

Carcinosinum изо всех сил старается быть идеальным, совершенным. Стремление к идеалу – ведущая идея рака. Жизнь и человек весьма далеки от совершенства, в каждом намешано и переплетено в тугой узел все, что существует в природе: и минеральные, и растительные, и животные, и исконно человеческие особенности. Здесь же и религиозность, и сатанизм, и биосенсорные возможности и многое другое. Единственный выход – держать все эти «дары» в балансе и равновесии, не подавляя насильно, но и не идя у них на поводу.

Идеал, совершенство – это понятия, которых в реальности нет. Стремление к ним попахивает пуристическим комплексом шизофрении. Это очень опасно, потому и Carcinosinum считается самым опасным препаратом в Гомеопатии.

Прозорливые старцы умеют распознавать злокачественный рост задолго до ультрасовременных методов диагностики. Они называют такого человека: Мертвый душой! Раковый (по миазму) человек видит опасности своих устремлений и считает себя в силах их исполнить! Я сделаю больше и лучше всякого обычного человека, пусть это очень рискованно, но я смогу!

Обычные человеческие свойства принимают патологические, уродливые формы. Тело подсказывает правильный выход, однако воля и чувства сильнее любых модальностей. Результат «идеальной» жизни всегда плачевен.

ПРОФЕССИОНАЛЬНЫЙ ГОНЩИК. Жмет на педаль изо всех сил, превышая возможности двигателя. Езда за гранью фола, чрезмерный риск. В экстремальных ситуациях это может быть оправдано. А если так жить всегда, постоянно?


Carduus marianus

Carduus marianus (Card-m.)

чертополох, остро-пестро, расторопша пятнистая

Семейство сложноцветные Ситуация: Пьяный пограничник, Продуктовый снабженец.

Тропность

Печень, желчный пузырь, патология портальной вены.

Статус

Потеря памяти, забывает, что хотел сделать.

Тошнота, рвота.

Тянущая боль в правом подреберье.

Понос чередуется с запором.

Специальные показания

Портальный застой.

Гепатит, желтуха.

Холецистопатия, цирроз.

Асцит.

Геморрой.

Варикоз.

Ситуация

Это растение с зелеными, лоснящимися и невероятно колючими(!) листьями (остро), белыми пятнами и разводами (пестро) встречается как сорняк(!) в сухих местах. Чертополох максимально вооружен: покрыт иглами и шипами, словно окутан колючей проволокой (пограничная полоса?). Зачем ему так отгораживаться от мира?

Созвучия и символизмы: черто-полох – дьявольское действие, чтоб переполошить (ввести в хаос, разрушить) организм. А сделать это легче всего через печень – диспетчерский пункт, лабораторию всех процессов жизнеобеспечения.

ПЬЯНЫЙ ПОГРАНИЧНИК. Он запил, не выдержав вечного страха пропустить нарушителя. Это и понятно, ведь символом страха является понос и геморрой, а запор и жадность символизирует охрану своих сокровищ. Этот охранник государственного покоя вооружен до зубов и не смыкает глаз в круглосуточном дозоре. Лежит часы напролет неподвижно, ничего не ест и ничего не помнит, кроме главного долга – охраны границы (которую никто не собирается переходить). Он порабощен страхом и придавлен ответственностью, поэтому заслуженно страдает главный фильтр организма – печень.


Castoreum canadense

Castoreum canadense (Cast.)

бобровая струя

Млекопитающие Ситуация: Дама отравлена касторкой, Повариха.

Психизм

Нервные, раздражительные женщины.

Статус

Постоянная зевота дневная без сонливости.

Ветряные колики у женщин.

Истощающий и расслабляющий пот.

Специальные показания

Лекарство скорой помощи при любых абдоминальных нарушениях.

Астенизация после тифа.

Ситуация

Бобры – крупные грызуны с прекрасным мехом, окрашенным в коричнево-черные тона. Возле анальных отверстий имеются парные мускусные железы. Этой «бобровой струей» они смазывают шкурку, предохраняя от намокания. Питаются прибрежной травой и мягкими породами деревьев (ива, тополь, осина). Роют глубокие норы или хатки в отвесном берегу так, чтобы вход и выход были под водой. Чтобы вода не снижалась, устраивают плотины и каналы для сплавления строительных материалов. Мощные резцы позволяют завалить дерево за несколько минут и быстро его разделать. Осенью заготавливают корм на зиму, т.к. зимой могут выходить только под лед. Трудиться, трудиться и еще раз трудиться! Живут бобры семьями: двое взрослых и потомство прошлого и нынешнего года.

Из названия препарата берем созвучие с касторкой. Вам знакомо ее действие?

ДАМА ОТРАВЛЕНА КАСТОРКОЙ. От истеричной слабости и злобного истощения она, оступившись, разрушила хатку бобров, за что была облита струей, и в придачу, подхватила малярию после промокания.


Caulophyllum

Caulophyllum (Caul.)

стеблелист васильковый, каулофилиум синий, женский корень

Семейство барбарисовые Ситуация: Инфантильная модель, Старая ежиха.

Тропность

Периферическая нервная система, гениталии, мышцы, мелкие суставы

Психизм

Истерия. (K)

Раздражительность, беспокойство. (S)

Статус

Обесцвечивание бровей, ресниц. (C)

Воспаление рта у кормящих женщин. (C)

Неприятный запах изо рта в начале менструации. (C)

Тошнота и рвота перед менструацией. (C)

Бели при аменорее. (C)

Сжатие влечет сильную боль.

Боли иррадиируют вниз, вдоль ног.

АРТРИТЫ МЕЛКИХ СУСТАВОВ КИСТЕЙ И СТОП. (C)

Воспаление, жар и болезненность мелких суставов. (C)

НЕРАЗВИВАЮЩАЯСЯ БЕРЕМЕННОСТЬ.

Склонность к абортам из-за недоразвития матки. (C)

Смещение матки. (C)

Субинволюция матки. (C)

Спастические сокращения, пароксизмальные боли в матке перед менструацией. (C)

Метроррагия.

Менструация с криками от спастических болей.

Общие модальности

Ухудшение при беременности, от подавления менструаций. (C)

Ухудшение на свежем воздухе, вечером. (C)

Ухудшение от ходьбы, от кофе. (C)

Улучшение в тепле. (C)

Ситуация

В отличие от остальных барбарисовых, чей плод напоминает ягоду, у стеблелистов он совершенно сухой (бесчувственность), и его легкие пузыревидные плоды (плодный пузырь) переносит ветер на большие расстояния. Само плодоносящее растение также легко отрывается у основания стебля и несется ветром наподобие перекати-поля (нежелание привязанностей, прятки от ответственности). Плоды часто раскрываются еще до созревания (выкидыши).

У этого растения все перемешано: и ствол, и ветви, и листья (проблемы опоры). Внешне Caul. прямой и вытянутый (фаллический символ – преобладание мужского начала).

Слово «кокос» символизирует замкнутость, погруженность в себя, а голубизна – гомосексуальные наклонности.

ИНФАНТИЛЬНАЯ ТОП-МОДЕЛЬ. Вспомните мальчуковую фигуру манекенщицы, задача которой – быть вешалкой для одежды. Личность стерта полностью, все подчинено главному – показу модных моделей. Ничего большего она из себя представлять не должна. Узкий таз, рост мальчика – акселерата, повадки инфантильного переростка, торчащие во все стороны кости. Случайно ли мечтают девушки о топ-моделизме?

Устремления чисто мужские: избежать ответственности и не застрять в семейной близости, обойтись без житейских проблем и ни в коем случае не исполнить главного предназначения женщины. Иными словами – убежать от своего же женского начала. Единственное женское качество присутствует в изобилии – склонность к раздражительной истерии.

Но сколько можно вышагивать туда-сюда по подиуму в тесной одежде и давящей обуви? Сколько можно жить в удушливой, затхлой атмосфере модных показов? Под музыку и аплодисменты незаметно проходят годы и просыпается наконец женская потребность в тепле, заботе и любви. Но где их найдешь, когда у самой внутри лишь холод да страх?

«Модель» уверенно движется в сторону штангистки Sepia не понимающей, кто же она на самом деле, женщина или мужчина.


Causticum

Causticum (Caust.)

каустик

Соли калия Ситуация: Анархист, Гриб-анархист.

Тропность

Центральная нервная система, слизистые гортаноглотки, нервы ануса и мочевого пузыря, скелетная мускулатура и дыхательная система.

Правая сторона лица и левая сторона тела.

Психизм

Болезни от длительного или сильного горя (смерть родителей, друзей). (C)

Иллюзия – между черепом и мозгом пустое пространство. (K)(S)

ЗАИКАНИЕ с напряжением и нервозностью, при раздражении. (C)(T)(S)

Хорея при мыслях о болезнях. (T)

Иллюзия – все люди слишком большие. (K)(S)

СТРАХИ изнасилования, ТЕМНОТЫ, одиночества, собак. (S)

Слабая память, ошибки в произношении. (T)

Нарастание ментальной слабости. (S)

Не терпит несправедливости. (C) Не выносит авторитаризма, давления. (C)

Идеалист. (C) Плаксивость сентиментальная, сопереживание. (C)

Анархист, революционер. (C)(S)

Экзальтация политическая, религиозная. (C)

Ревность. (C)(S)

Непоколебимая убежденность в своей правоте. (C)(S)

Безразличие к голосу своей совести. (C)(S)

Зевота при разговоре. (T)

Что-то забыл, и надо вернуться. (C)

Выраженное беспокойство в теле по вечерам и во время сидения. (C)

Страх предстоящих событий, предчувствия. (C)

Тревога из-за болезней сердца, при трудном опорожнении кишечника. (T)

Плаксивость после спастических болей. (T)

Отупение и медлительность перед приступом эпилепсии. (T)

Порывистость, стремительность после обеда. (T)

Радостное, счастливое настроение вечером. (T)

Подвижность конечностей во сне, постоянная. (T)

Искры, вспышки перед глазами, белые и зеленые. (T)

Собственный голос кажется слишком громким. (T)(S)

Общие модальности

Ухудшение вечером, на открытом воздухе, после кофе и во время пропотевания. (C)

Ухудшение в новолуние. (C)

Улучшение от тепла.

Улучшение от мытья, промокания, сырости. (C)

Улучшение конвульсий от холодного питья. (T)

Неврология

Дегенеративные болезни. Паралитическая слабость.

Параличи, особенно справа. Онемение левой стороны.

Паралич голосовых связок и афония. Паралич пищевода или постоянный отек.

Паралич мочевого пузыря после родов или тяжелых операций.

Паралич прямой кишки и запор. Должен стоять, чтобы опорожнить кишку.

ЭНУРЕЗ У ДЕТЕЙ.

Неуверенная, шаткая походка у детей. Дрожание при присаживании. (T)

Треск в коленях спускаясь по лестнице. (T)

Потеря чувствительности уретры, не ощущает прохождения мочи.

ЖКТ

Боль в животе при глубоком дыхании. (T)

Вздутие живота у детей.

Ощущение замыкания ануса. (T) Стул отходит только в положении стоя. (T)

Желание КОПЧЕНОСТЕЙ, соли. Отвращение к сладкому.

Стегающая боль в анусе перед едой. (T)

Геморроидальные боли при мыслях об этом. (T)

Дискомфорт от свежего мяса. (T)

Индурация слизистой щек. (T)

Хроническая боль в зубах при сухой погоде. (T)

Конечности

Ревматические и подагрические нарушения в конечностях.

Ухудшение от тепла, в теплой постели. (T)

Подергивания, вздрагивания, хорея мышц-экстензоров, особенно от страха.

Слабость в ногах ночью и при вставании с постели.

Судороги сопровождают параличи.

Спазмы ахиллова сухожилия по ночам. (T)

Ревматизм, УЛУЧШЕНИЕ ОТ СЫРОЙ ПОГОДЫ (любят дождь).

Тендовагинит рук. (T)

Патология мелких суставов с деформацией.

Контрактуры связок и сухожилий.

Боли в тыльной части стоп и коленях при ходьбе, лучше в тепле постели. (T)

Онемение одиночных участков правой стороны тела.

Грудь

Чувство стекания холодной воды от ключиц к ногам. (T)

Кашель, бронхит с чувствительностью к сырости и стрессам.

Должен держать грудь руками при кашле.

Кашель ослабевает при питье холодной воды.

Боли и кашель от ковыряния в носу. (T)

Постоянно проглатывает слизь. (T)

Мочеполовая система

Невоздержанность сексуальная при кашле.

Фригидные женщины и мужчины, потерявшие удовольствие от секса.

Ощущение, что холодный ветер обдувает мочевой пузырь. (T)

Боль в матке после еды. (T)

Безрезультатные позывы стоя, непроизвольное мочеотделение сидя. (T)

Жжение в уретре после коитуса. (T) Подкравливание при коитусе. (T)

Кожа

Зуд печеночных пятен. (T)

Мраморная окраска кожи. (T)

Желтушность лица при менструации. (T)

Круглосуточная профузная потливость, особенно во сне. (T)

БОРОДАВКИ, особенно век и носа.

Герпетическая сыпь на сосках. (T)

Жжение в наружных частях (язвы).

Специальные показания

Хронический ларингофарингит.

Энурез.

Парез лицевого нерва.

Фотофобия с 18:00 до 20:00. (T)

Головная боль над глазами с 9:00 до 11:00. (T)

Головокружение при взгляде вверх с тенденцией к падению влево. (T)

Ситуация

С.Ганеманн сложно готовил это вещество, обрабатывая известь (Calcarea carbonica) двусернокислым калием. Вспоминается ситуация калькареи – беззащитной черепахи с проломленным панцирем и Kali sulfuricum – замкнувшейся девушки после аборта.

Causticos по-гречески – «жгучий, палящий». В физике термин «каустика» означает поверхность, которая огибает световые лучи.

Соединяем найденные ситуации и зацепки: что хорошо, а что плохо (общекалийная проблема), калькарейная незащищенность, сульфурный жгучий поиск и защита своего Я (зудящий выбор), опасная устремленность водорода (бомба) и закрытость от Добра (солнечных лучей). Имеем состояние рабства – прогрессивной потери индивидуальности и, значит, жизнестойкости. Аналогия с медленным гашением негашенной извести.

АНАРХИСТ–РЕВОЛЮЦИОНЕР. К отрицанию всего и вся может подтолкнуть сильное горе, ощущение собственной беззащитной неполноценности. Человек не просто ищет справедливость (которой нет), но даже борется за нее. Это не что иное, как проявление шизофренического комплекса пуризма, ведь справедливость – не существующее в реальной жизни понятие. Видна калийная сверхзависимость от людей – единомышленников, и жгучий серный поиск. Анархист боится того, на что сам способен (это относится к любому человеку!) и к чему призывает других. Анархия – это отказ от Добра, стремление к разрушению и беспорядку. Такой человек живет в страхе, никого не любит по настоящему. Эгоизм, ненависть и жадность, стремление грести под себя – его идеал. Налицо последствия разгульной и невоздержанной жизни. Результат безумной утопии – психо-эмоциональный и физический паралич. Честное тело пытается остановить опасные устремления «хозяина» спазмами и судорогами.


Chamomilla

Chamomilla (Cham.)

ромашка ободранная, маточная трава, девичник

Семейство сложноцветные Ситуация: Попрошайка, Девочка в нарколечебнице.

Тропность

ЦНС и периферическая нервная система, бронхи, желудок, матка.

Левая сторона.

Психизм

Двигательная и мозговая активность.

Непрерывные крики и вопли. (S) РАЗДРАЖЕНИЕ, визги, хныканье. (C)

Злость, ГНЕВ, вздорность. (C)(K)(T) Страдания от ГНЕВА. (C)(K)(T)

Злопамятность. (K)

Попытки бегства. (K)

Крики и стоны во сне, не просыпаясь.

Склонность к скандалам. (C)

Раздражительность перед менструацией. (C)

СТРАХ ВЕТРА. (C)(T)(K) Чувствительность к ветру. (C)(K)(T)

Сверхчувствительность к БОЛИ, возбуждение. (C)(T)

Дети всегда кричат, даже во сне (прорезывание зубов). (C)

Ребенок бьет, дерется. (K)

Желание, чтобы носили на руках. (C)(S)

Брыкается и напрягается, когда его несут. (K)

Спокойствие, когда носят, везут. (C)

Капризы: хочет что-нибудь, получает и сразу требует другого.

Кошмарные сновидения. Подергивания лица и тела во сне.

Отсутствие страха смерти. Готовы умереть, чтобы не мучиться от боли.

Иллюзия – голоса по ночам. (C)

Умственное истощение вечером. (K)

Гиперчувствительнось и ухудшение всех симптомов от кофе. (C)(T)

Возбуждение при потливости. (C)

Статус

Одна щека красная и горячая, другая бледная и холодная.

Чувство жара и сон с раскрытыми ногами.

Беспокойство в ногах по ночам. (C)

Пульсирующая боль.

Горячая потливость головы, особенно у корней волос. (C)

Мигрень беременных. (C)

Пристрастие или отвращение к кофе, отвращение к теплому питью. (C)

Плохие последствия гнева, употребления кофе и наркотических веществ.

Понос зеленого цвета.

Обесцвеченная моча при менструации. (C)

Подавленная лактация от гнева. (T)

Царапающая боль в матке перед менструацией, при кормлении грудью. (C)

Общие модальности

Ухудшение от ГНЕВА, досады, мыслей о боли. (C)(T)

Ухудшение от тепла.

Ухудшение перед полуночью, после завтрака, от подавленной потливости, от тепла постели. (C)

Ухудшение от ПРИКОСНОВЕНИЙ.

Ухудшение после 21:00.

Ухудшение от кофе, наркотиков. (C)(T)

Улучшение от холодных аппликаций. (C)

Улучшение от активных перемещений, перемены позы. (C)

Улучшение согнувшись в клубок в эмбриональной позе.

Уменьшение болей в животе от кофе. (K)

Специальные показания

Боль + жар + горячий пот + онемение + жажда. (C)

Эретизм у нервных детей.

Дентит у раздражительных детей.

Бессонница нервозная.

Истерия.

Лицевые невралгии.

Ревматизм мышц.

Кишечная колика.

Дисменорея болезненная у молодых.

Родовые боли, послеродовые кровотечения.

Важное лекарство при средних отитах.

Примечания

Покорность и мягкость – противопоказания для назначения Chamomilla!

Ситуация

Невзрачная, разветвленная ромашка, родом из Восточного Средиземноморья, растет на пустырях, у развалин и вдоль дорог (отбросы). Ложе ее корзинки согнутое (кланяется, просит) и полое внутри (пустопорожность, никчемность).

Символизмы и созвучия: девичник – женское начало; маточная трава – патология женской сферы; ободранная – невзрачная, неряшливая, запущенная; хамо-мила – милая, жалкая хамка.

ПРОФЕССИОНАЛЬНАЯ НИЩЕНКА–ПОПРОШАЙКА. Клокочет поиск незаработанных доходов, стремление отнять чужое и скрыться. Ее наглая вздорность не знает границ, а постоянные скандалы прославили на всю округу. Эта ободранная бродяжка живет словно капризный ребенок: желает, чтоб носили на руках, чтобы за нее все делали и выкладывали готовенькое на блюдечке. Она кричит и дерется, когда не получает требуемое и изменяться не желает (страх ветра – страх перемен). А представьте себе, что на руках несут не капризного ребенка, а злобную старую оборванку, да еще и в милицию, в тюрьму, где издеваются над людьми.

Если не исполняют ее желаний, она грязно ругается и размахивает кулаками, надолго запоминая «обидчиков». Из-за неуживчивого характера не может найти работу, а если и находит, то ее скоро выгоняют или она сама бросает службу. Зачем работать, напрягаться и подчиняться, если можно жить припеваючи на чужие подачки. Следует только избегать стимуляторов, чтоб не потерять доходного места. Ночь приносит кошмарные мучения, поскольку, несмотря на «выключение» мозга, самообман не дает покоя и не отпускает из цепких объятий. Пульсирующая боль, разной окраски щеки, постоянная смена настроения – это изменения по типу «да – нет» или «любит – не любит» (гадание по ромашке). При этом попрошайка понятия не имеет об истинной, жертвенной Любви, а только всех боится и стремится побольше отобрать у других. За такое не грех и поболеть! Истероидный характер и хамские замашки приводят к серьезным проблемам в женской сфере. Известно, что успокоить истеричку можно облив холодной водой или залепив пощечину, ведь боль – единственное, чего она боится по-настоящему…

Сравните ситуации: Castoreum – злобной истерички, облитой бобровой струей; Argentum metallicum – классной руководительницы, ненавидящей и профессию, и учеников; Ferrum metallicum – воровки, сбежавшей из тюрьмы; Kali iodatum – хамки – проводницы и Tuberculinium – вора за решеткой.


Chelidonium majus

Chelidonium majus (Chel.)

чистотел большой, полевая горчица, бородавник, ласточкин корень

Семейство маковые Ситуация: Больной змей-горыныч, Больной змей-горыныч.

Тропность

Печень, желчный пузырь, суставы, кожа.

Психизм

АГРЕССИВНОСТЬ, не владеет эмоциями, не контролирует себя. (C)

Тенденция к досаде, раздражению. (S)

Желание бить, драться у детей. (K)

ПРАКТИЧНОСТЬ, невысокий интеллект. (C)

Скептицизм. (C)

Чувство отупения по утрам и после еды. (S)

Забывает побриться и одеться. (K)

Робость при укладывании вечером в постель. (C)

Иллюзии:

- может умереть. (C)(K)

- он начинает сходить с ума. (C)(K)

- здоровье разрушено. (T)(K)

- он неизлечимо болен. (K)

Сон – солдаты. (K)

Сон – похороны. (C)

Статус

БОЛИ В ПРАВОМ ПЛЕЧЕ.

Правосторонние боли и невралгия с патологией печени.

Боль из правого подреберья иррадиирует в ПРАВУЮ ЛОПАТКУ.

Зябкость.

Желание МОЛОКА, сыра. Отвращение к шпинату. (T)

Одна нога горячая, другая холодная.

Страдания живота облегчаются после ЖЕЛТОГО стула.

Желтые ладони. (T)

Подвижность коленей навязчивая. (T)

Лежит с поднятыми ногами.

Сонливость, желание лежать без сна.

Внезапная слабость при раздевании. (K)

Боль в глазах при взгляде вверх, промокании, иррадиация в зубы. (T)

Общие модальности

Ухудшение рано утром, в 4:00 или в 16:00. (C)

Ухудшение от изменения погоды. (C)

Ухудшение в теплой комнате. (C)

Улучшение в полдень, от еды. (C)(T)

Улучшение от горячего питья и пищи, теплого МОЛОКА. (C)(T)(K)

Улучшение от горячего душа. (C)

Специальные показания

Любые проблемы печени и желчного пузыря. Желтуха.

Невралгии правосторонние + печеночные проблемы.

Ревматизм мышц.

Пневмония (верхние доли справа), бронхит + печеночные проблемы.

Ситуация

Чистотел – травянистый «зловредный» сорняк, который нельзя искоренить никакими способами. Выдернешь один – вырастает на том же месте десять. Заросли чистотела создают ощущение неопрятности и запущенности. Четыре яркожелтых лепестка расположены симметрично в форме креста, а семена уложены на специальной рамочке (порядок). Из растения льется сок, смыть его с рук невозможно и все продукты, схваченные такими руками, приобретают жгуче-горький вкус.

«Хелидон» по-гречески ласточка. Существует древнее поверье, что он расцветает к прилету ласточек, которые собирают сок, чтобы вернуть зрение слепорожденным птенцам.

Бородавником называют за использование сока для сведения бородавок.

Желто-оранжевый сок напоминает желчь – «золотую кровь», он и действительно содержит хелидонин, по составу похожий на холестерин (желчный характер).

Сок чистотела очень ядовит (горчица) и используется даже для травления и чернения металлов. При длительном контакте с кожей вызывает воспаление и образование пузырей (ожог?), способен буквально выжигать бородавки. Сок снимает также кожный зуд (чистота кожи и порядок в организме зависят от главной его лаборатории – печени).

БОЛЬНОЙ И ЗАБРОШЕННЫЙ ЗМЕЙ-ГОРЫНЫЧ. Это злобное и страшное чудовище, всю жизнь пугающее других, пугается их же. Никому-то он, «бедный», не нужен, заброшен, неухожен и запущен. Мечтает о материнской любви и душевном тепле, но нет у него ни дома, ни семьи, ни друзей. Все его побаиваются и обходят стороной. Тело усеяно огромными бородавками, вместо крови по жилам течет горькая желчь, а вместо сердца – печень, да и та испорчена человечьим мясом – монодиетой. Глаза почти ничего не видят из-за постоянных ожогов собственным пламенем и ядовитым дымом изо рта.

Почему же все так скверно? Наверное, потому что жизнь прожита без любви, в обнимку со злостью и страхами. Впору сойти с ума, окончательно разочаровавшись от такого существования. Проведя жизнь в атаках, жди, что к старости атакуют, сбив с ног, и тебя самого.

Подобие ситуаций: Ammonium carbonicum – опустившегося «спасателя» и Aranea diadema – монаха-воина.


China officinalis

China officinalis, Cinchona (Chin.)

кора хинного дерева, перуанская кора, иезуитский порошок

Семейство мареновые Ситуация: Отверженная гаремная красавица, Смотритель маяка.

Тропность

ЦНС, кровеносная система, селезенка, периферические нервы, сердце, желудок, печень, матка.

Психизм

Меланхолия и депрессия. Бред после истощающей болезни. (T)

Угрюмость и нечувствительность к ласке ближних. (S)

Крайняя чувствительность к прикосновению. (C)(S)(T)

Гнев от ласки. (K)

Слезы по поводу воображаемых проблем. (K)

Обидчивость, нервозность, сердитость до агрессивности. (C)

Злопамятность. (K)

Вещи кажутся непривлекательными. (K)

Артистическая, поэтическая натура, обостренное чувство прекрасного. (C)

Обилие мыслей и идей ночью, бессонница из-за теоритизирования. (C)

Веселье ночью, в 2:00. (T)

Отвращение к поверхностным контактам. (C)

Сверхчувствительность к звукам, внешним раздражителям. (C)

Беспокойство в пораженных частях тела. (S)

Соскакивает с постели, чтобы убить себя, но не хватает смелости. (K)

Отвращение к шуму, воющий шум в ушах. (C)

Страх животных, собак. (C)(K)(T)

Повышенное либидо и импотенция.

Иллюзии:

- он несчастливый, мир враждебен ему. (C)

- люди с закрытыми глазами. (C)

- за ним гонятся люди. (K); его мучают. (K); ему мешают работать. (K)(T)

-его преследуют звери. (K)

Сны:

- его пожирают черви. (T)

- рвота червями, глистами. (K)

- море. (K)

- плавание под парусами. (K)

- рыбы плавают в воде. (K)

- высота; падения, дергается во сне. (T)

Статус

Истощение от потери жидкостей.

Страдания от потерь жизненных соков.

ПЕРИОДИЧНОСТЬ.

Приступы боли от слабых прикосновений к телу, постепенно нарастающие.

Головная боль височная при закрытых глазах. (T)

Золотой цвет при долго закрытых глазах. (T)

Атрофия зрительного нерва справа, затем слева. (T)

Холодный пот вокруг носа. (T)

Трупный запах ощущает. (T)

Перемежающаяся лихорадка без жажды.

Сердцебиение перед ознобом. (T)

Пристрастие к острым приправам и крепкому алкоголю.

Отвращение к хлебу, маслу, мясу.

Потрясающий озноб не облегчается от согревания, сменяется на сильный жар.

Сухой жар в мелких венах. (T)

Потливость ночная от легкого укрывания. Холодный пот с геморрагиями. (T)

Слабость при вставании из положения сидя. (K)

Общие модальности

Ухудшение по ночам, после питья молока, от фруктов. (C)

Ухудшение от тумана и сырости.

Ухудшение от прикосновений. (C)(K)(T)

Улучшение от глубокого надавливания. (C)(K)(T)

Улучшение в покое (лежа долго) и тепле. (C)

Улучшение от обмахивания (потребность в кислороде).

ЖКТ

Волчий ночной голод и моментальная насыщаемость.

Отсутствие аппетита при туманной погоде. (T)

Проблемы с желчным пузырем и кишечником.

Вздутие всего живота БЕЗ ОБЛЕГЧЕНИЯ от газов и отрыжки, хуже от чая, фруктов. (C)(T)

Боли облегчаются от сильного надавливания.

Масляный привкус.

Боли в желудке усиливаются от фруктов и рыбы и сопровождаются поносом.

Улучшение согнувшись. (T)

Мочеполовая система

КРОВЯНИСТАЯ ЛЕЙКОРЕЯ.

Дрожание тела после менструации. (T)

Конечности

Отечность бледных конечностей.

Одна рука теплая, другая холодная.

Синие ногти.

Дрожание конечностей.

Руки не знают покоя.

Ухудшение от прикосновений. (T)

Специальные показания

Малярия. Перемежающаяся лихорадка.

Постмалярийные состояния.

Реконвалесценция после периодических инфекций.

ОБИЛЬНАЯ КРОВОПОТЕРЯ.

Анемическая головная боль.

Лицевая невралгия.

Болезнь Меньера.

Кардионевроз.

Гастрит.

Геморрагический диатез.

Холецистит лямблиозный.

КАМНИ ЖЕЛЧНОГО ПУЗЫРЯ и мочекаменная болезнь.

Алкоголизм.

Ситуация

Знаменитое средство, с которого началась гомеопатия. Хинное дерево, кора которого издавна использовалась для приготовления лекарства, растет на обрывистых труднодоступных (заключение, тюрьма) склонах высоких гор (благородное происхождение, высокомерие). Плоды и кора имеют горький вкус (разочарование).

В полинезийских мифах Хина – богиня жизни и смерти. Она плавает на лодке по Луне и покровительствует оттуда женским ремеслам. Волею судеб становится одной из жен африканского вождя, который изгнал ее из-за постоянных ссор со старшими женами.

ОТВЕРЖЕННАЯ ГАРЕМНАЯ КРАСАВИЦА. Муж быстро охладел в чувствах и не обращает на нее внимания. А ведь она из королевского рода и имеет свою гордость. Сильнейшее разочарование отбило охоту к проявлению нежных чувств, женское начало растоптано и любовь умерщвлена. Ее отвратительно кормят и бдительно сторожат. Другие жены издеваются над бедной девушкой, толкают и щиплют ее, подсыпают всякую гадость в пищу, науськивают на нее злобных псов. Несчастная «жена» боится мучений каждого наступающего дня. Она чувствует себя заживо погребенной, живым трупом. Горькая судьба, одиночество и безысходность. От такой жизни немудрено превратиться в отчаявшуюся, злобную мегеру.

Когда на душе холодно и сыро, легко заболеть малярией или даже сойти с ума. Естественно, что смотреть на опостылевший мир нет желания. Ночью она избавляется от ненавистных «коллег», но куда скрыться от отчаянных мыслей. Вот так и живет гаремная жена на высокой, окутанной тучами и окруженной бескрайним океаном горе – бледная и худая от недоедания, истощенная от черных мыслей и страха за жизнь, вынужденная покоряться грубой силе. Каждый вечер – малярийная лихорадка с бредом, мания преследования и воспоминания о прежней божественной жизни. Голова раскалывается от мыслей о побеге.

Воистину не жизнь, а иезуитская пытка, от которой немудрено растерять все жизненные соки. Опостылели и люди, и мерзкий мир, заселенный ими. Впору превратиться в рыбу и уплыть далеко-далеко, либо наесться до отвала и напиться до бесчувственности.

Подобные ситуации: Bromium – рабыни на галерах; Kali arsenicosum – матери семейства, возненавидевшей своих подопечных; Antimonium crudum – мельничного мула; Tuberculinium – томящегося в заключении воришки; отчаявшегося Syphylinium; покорного поводыря – Lac caninum и изнасилованной невесты – Lac defloratum.


Chlorum

Chlorum (Chlor.)

хлор

Галогены Ситуация: Безнадежность бесплодность, Робинзон.

Тропность

Слизистые, кровь.

Психизм

Страх бреда, потери сознания.

Страх угрожающей болезни.

Забывчивость, не помнит имен. Хорошая память на давно прошедшее. (S)

Заботливость, сочувствие. (S)

Нежность, ласковость. (S)

Специальные показания

Катар с водянистым, разъедающим ноздри и крылья носа насморком.

Афты желтовато-белые, язвочки с гнилостным запахом и вонючим дыханием.

Спазм голосовой щели.

Скорбут (цинга).

Импотенция.

Ситуация

В качестве лекарства этот газ не применяется. Но есть хлористые соли, так называемые «муриатикум», поэтому данное вещество необходимо рассмотреть, тем более, что отравления хлором широко известны.

Chlor – в переводе с греческого означает зеленовато-желтый (псорно-сикотические цвета). Удушливый газ указанного цвета существует только в соединениях. Применяется в производстве полимеров, инсектицидов, красящих веществ. Используется для отбеливания ткани и бумаги, обеззараживания воды.

РАЗОЧАРОВАННЫЙ ЖЕЛАЕТ ПОРВАТЬ ВСЕ СВЯЗИ. Он копается в прошлом, его мучит ностальгия. Настоящее – опасно и несправедливо. Внутреннюю разочарованность он пытается прикрыть, замаскировать внешней мягкостью и заботливостью о других. Ассоциация с крашеными блондинками: зачем вытравливать собственные волосы, превращая их в молочно-белые безжизненные космы? Может, так женщина пытается что-то изменить, спрятаться, прикрыться, замаскироваться? Но истинная цель жизни – изменить себя, а не поливать снаружи пергидролью.

Истинно галоидная ситуация боязни нападений. В отличие от Bromum, который боится физических атак, хлор испытывает страх перед душевными, моральными, психическими «наездами».


Cicuta virosa

Cicuta virosa (Cic.)

вех ядовитый, водяная бешеница, мутник, кориголовка

Семейство зонтичные Ситуация: Старик-ныряльщик, Подвыпивший.

Тропность

Центральная нервная система, сердце, кожа, ЖКТ.

Левая сторона.

Психизм

Стремление доверять, верить в людей. Контактность. (S)(C)

Меланхолик с высоким самомнением, презирающий других. (C)

Детское поведение. (C)

Ужас при выслушивании неприятных историй. (S)

Депрессия от грустных рассказов. (K)

Депрессия от травм головы. (K)

Иллюзии:

- все предметы прекрасны как игрушки. (K)

- он снова ребенок. (C)(T)(K)

- странные, необычные условия и отношения с окружающими. (S)(K)

Отвращение к присутствию посторонних, особенно при менструации. (S)(K)

Желание идти домой. (K)

Не желает видеть людей. (K)

Чувствует себя посторонним в компаниях, отвращение к ним. (C)

Опасается людской глупости. (K)

Резкие ответы незнакомым. (C)

Отвечает, не дослушав вопроса. (K)

Презрительность к незнакомым. (S)

Избегает взрослых мужчин. (S)

Статус

Шум в ушах, как эхо, при глотании. (T)

Эпилептическая аура начинается из СОЛНЕЧНОГО СПЛЕТЕНИЯ. (C)

Приступ эпилепсии сопровождается прострацией со стонами.

Желание неудобоваримых продуктов: мела, глины.

Чувство перерастяжения желудка. (T)

Пустулезная, экзематозная сыпь с «медовыми» корками.

Головная боль как удары, на холоде. (T)

Дергание головой при разговоре. (T)

Общие модальности

Ухудшение от прикосновений. (C)

Ухудшение от холода, сырости, курения. (C)

Улучшение от жары. (C)

Улучшение от выделений. (C)

Специальные показания

Последствия травм головы и спинного мозга. (C)

Лекарство при конвульсиях, ЭПИЛЕПСИИ и тетанусе. (C)(S)(K)(T)

Специальное средство при ОПИСТОТОНУСЕ.

Шок, столбняк от сотрясения мозга. (T)

Эклампсия с конвульсиями (у рожениц).

Конвульсии после травм и от дотрагивания, хуже лежа на спине. (T)

Судороги от глистов, от строгой диеты. (T)

Судороги гортани, инородные тела. (T)

Ситуация

Cicuta – одно из самых ядовитых растений – знаменито тем, что ее соком отравили Сократа. По внешнему виду напоминает петрушку, а по вкусу – сельдерей.

Созвучия и символизмы: вех – вехи – век – старость; мутник – замутненность сознания; кориголовка – корит (стыдит) свою непутевую голову (мозг); водяная бешеница – несуразное поведение в воде.

СТАРИК-НЫРЯЛЬЩИК. Этот маразматик решил пошалить и с разбегу, как в детстве, нырнул в воду. Естественно выбрал для сальто мелководье и со всего маху врезался головой в каменистое дно (как сбесился от воды). Кто испытал подобное, тот легко поймет его ощущения.

Что же его сподвигло на «геройство»? Может, чувство незащищенности вдали от надежных домашних стен и потребность искусственного наращивания защитного панциря, как у Calcarea carbonica? А может желание вернуться в радостно-доверчивое, игриво-веселое и счастливо-беззаботное детство? Или глупо-завышенная старческая самооценка? Или естественный в этом возрасте страх смерти? А может ему захотелось отведать «вкусного» ила?

Поражены главные жизненные «вехи» и страдает левая сторона, которой ведает правое (чувственное) полушарие. И бесполезно корить свою непутевую голову, ведь сделанного не воротишь. Благодари Господа, что вообще жив остался и отделался «легкой» депрессией.

Подобные ситуации: беззащитной черепахи с треснутым панцирем – Calcarea; переигравшего пианиста – Magnesia phosphorica; колченогого Гефеста – Lithium carbonicum; выбросившегося на погибель кашалота – Ambra grisea; вши, глотающей колючий кактус – Coccus cacti; Pyrogenium, разорванного на куски бездуховностью.


Cimicifuga

Cimicifuga, Actea racemosa (Cimic.)

воронец, клопогон, клоповница

Семейство лютиковые Ситуация: Олениху рвут псы, Оклеветанная в застенках инквизиции.

Тропность

Двигательные нервы, яичники, матка, железы, суставы, мышцы.

ЛЕВАЯ и правая сторона.

Психизм

Очень экстравертированные и болтливые, истеричные типы.

Истерия во время менструации. (C)(K)

Иллюзии:

- чьи-то руки обхватывают тело. (C)(K)

- посажена в железную клетку. (C)(T)

- опутана проволокой. (C)(K)

- она сойдет с ума. (C)(K)

- руки привязаны к телу. (C)(K)

- тяжелая чернота окутывает ее. (K)

Скачка идей, мыслей и слов.

Скороговорка, перескакивание с темы на тему. (C)

Отвращение к ответам утром, болтливость в другое время. (K)

Желание блуждать (у девочек). (C)

Много работающие люди, не способные сами реализовать свои бесчисленные идеи. (C)

Подверженность стрессам.

Частые вздохи.

Последствия разочарования в любви. (C)

СТРАХ СМЕРТИ, особенно в менопаузу. (S)

Страх надвигающейся опасности. (K)

Видения овец, баранов. (K) Видения и страх крыс, мышей, насекомых. (C)(K)

Видения черных облаков, туч вокруг нее. (C)(T)

Страх умопомешательства во время менопаузы, беременности. (C)(T)

Чувство холода, увеличения и незащищенности головы. (T)

Глубокие вздохи при пробуждении. (T)

Чувство вялости, расслабления в желудке при встрече с друзьями. (T)

Сон: конечности переломаны. (K)

Статус

Чередование ментальной и соматической патологии. (C)

Ревматические поражения с колющей и сжимающей болью.

Специальное средство для задней стороны шеи и грудного отдела позвоночника. (T)

Хорея той стороны, на которой лежит. (T)

Головная боль, как бы макушка отлетает. Надглазничная боль, как будто вбивают гвоздь. (T)

Ухудшение при движении глазами.

Множественная маточная симптоматика. Боли пронизывают живот и скрючивают. (T)

Чем обильнее и болезненнее менструация, тем хуже общее состояние. (T)

ЧУВСТВО ОСТРОГО ГОЛОДА И УЛУЧШЕНИЕ ОТ ЕДЫ.

Любые симптомы – отражение болезней матки и яичников.

Родовые боли до обморока, послеродовые боли в паху с криками.

Сверхувствительность шейных позвонков к прикосновению.

Прекращение менструации от эмоций. (T)

Спастическое смыкание век во время менструации. (T)

Общие модальности

Ухудшение во время менструации, от подавления. (C)(T)

Ухудшение лежа на больной стороне. (T)

Ухудшение от физической работы и ментальных усилий. (C)(T)

Ухудшение от алкоголя. (C)

Ухудшение от холода, сырости, ветра, смены погоды. (C)

Улучшение в тепле, на свежем воздухе. (C)

Улучшение в покое, от глубокого надавливания. (C)

Улучшение от ТЕПЛОГО УКУТЫВАНИЯ. (C)

Специальные показания

Климактерическая депрессия.

Меноррагия, дисменорея, аменорея.

Атонические геморрагии.

Мигрень.

Артроз.

Ревматизм.

Специальное средство во время беременности для подготовки к родам.

Склонность к выкидышам.

Ситуация

Растение похоже на ворона (воронец), любит глухие и темные места. Черный и нелюдимый ворон – предзнаменование несчастья, смерти. Actea испускает весьма неприятный запах, не переносимый клопами (клопогон).

Созвучия: Актеон – внук Аполлона и страстный охотник, воспитанный кентавром. Все наслышаны о своеобразных нравах олимпийцев и понятно, чему может научить Кентавр (см. Borax). Так и есть: за подглядывание за купающейся Артемидой и попытку изнасилования, Актеон был превращен в оленя и стал добычей собственных охотничьих собак.

Когда-то распространенным вариантом истерии была летаргия, при которой зачастую хоронили заживо. Для истериков характерно стремление к бродяжничеству и бестолковая, крикливая болтливость.

ОЛЕНИХУ РАЗДИРАЮТ ПСЫ. Истеричка загнана (клопо-ГОН) собаками в угол. Она почернела (ворон) от страха перед лютостью собственных псов. Поневоле сойдешь с ума, когда любимые собаки грызут тебя насмерть. Лучше уж погрузиться в летаргию и быть похороненной заживо. Голова идет кругом, она чувствует, будто забивают гвозди (в гроб). Черные тучи, как предзнаменование несчастья и наказания, неотвратимо сгущаются над нею. Шея «отваливается», ведь нужно оглядывать обстановку вокруг себя. От напряжения и непрерывной паники глаза вылезают из орбит. Проклинает тот час, когда вздумал(а) покуситься на честь другого человека. Наказание л

Приходится на то же, чем грешишь. Вот и Актеон, бывший охотник-насильник, мается сексуальными комплексами, живя в постоянном страхе и ожидании неизбежного несчастья. Он не может ни на чем сосредоточиться, а о самореализации вообще речь не идет. Чувствует себя овцой, отданной на заклание. Непрерывно молит о пощаде, одновременно обращаясь ко всем греческим богам. Требуется искреннее раскаяние и терпение, стремление отдавать, а не получать. А если в груди (в душе) нет ничего, кроме страха?

Ситуационною подобие: Alumina – бык на корриде, кентавр (Borax) и собака – поводырь (Lac caninum).


Cina

Cina (Cina.)

цитварная полынь, змеиный корень

Семейство сложноцветные Ситуация: Мальчик-оборотень, Волчонок проглотил живую курицу.

Тропность

Вегетативная нервная система, ЖКТ, мышцы, мочевой пузырь.

Левая сторона.

Психизм

Вздорное, ужасное поведение ребенка. (C)

Быстрый гнев по пустякам. (C)

Драчливость детская. (C)

Невозможность успокоить, нестихающая агрессия. (C)(K)

Желает, чтобы носили на руках, но без прикосновения (к голове). (C)

Не выносит, когда его гладят. (K)

Страх приближения к нему, обращения. (C)

Безразличие:

- к ласкам. (C)(T)(K)

- ко всему. (K); к приятным вещам. (K); к неприятным вещам. (K)

Очень капризные. (T)(K)

Очень нервозные, раздражительные, сварливые, крикливые, стонущие дети. (C)

Бросают, швыряют вещи. (K)

Нерасположенность к играм у ребенка. (C)(K)

Равнодушие, угрюмость. (C)(K)(T)

Статус

Бледное, холодное лицо с холодной потливостью и синими кругами под глазами.

Бледный носогубный треугольник.

Искривление нижних конечностей.

Сильнейшие боли по ночам с криками.

Страдания при лежании на спине.

Ковыряние в носу от раздражениея носа.

Скрежетание зубами ночью.

Бессонница по ночам с беспокойством и разбрасыванием рук.

Удушливый утренний кашель детей с тугоподвижностью и сильной бледностью лица.

Бульканье, кудахтанье в пищеводе после кашля. (T)

Белый стул. (C)

Волчий голод во время или до перемежающейся лихорадки. (C)

Судороги мышц-разгибателей. (T)

Боль в глазах после мастурбации. (T)

Метроррагия у маленьких девочек. (T)

Ощущение фиолетового в глазах. (T)

Модальности

Улучшение при движении.

Улучшение на руках у матери. (C)

Улучшение лежа на животе. (C)

Непереносимость покоя.

Усиление кашля утром, после вставания. (T)

Ухудшение от ПРИКОСНОВЕНИЙ. (C)

Ухудшение от взглядов на него. (C)

Ухудшение в полнолуние. (C)

Ухудшение ВО ВРЕМЯ СНА. (C)

Ухудшение от солнечного тепла. (C)

Специальные показания

Спазмофилия.

Неврозы, невропатии.

Спазм аккомодации и утомляемость глаз.

Колика кишечная.

Непроизвольные мочеиспускание и дефекация.

Бородавки.

Глисты круглые у детей.

Ситуация

Этот полукустарник с длинным, уходящим более чем на два метра в землю корнем (чрезмерная привязанность к земле, заземленность), имеет стебель с листьями, напоминающими кипарис (внешняя нарядность, красивость). Cina содержит алкалоид сантонин, убивающий круглых глистов.

Созвучия и символизмы: полынь – полый, пустой или наоборот переполненный (чем?); цит (от греческого kytos) – вместилище (чего или кого?); ци-тварное – сваренная тварь (в адском котле?); семя – отпрыск, ребенок, продолжатель; змеиный – пресмыкающийся, ядовитый, демонический; корень – остов, основа, стержень, происхождение.

МАЛЬЧИК-ОБОРОТЕНЬ. В несчастного ребенка вселился бес и побуждает его в полнолуние к исполнению черной, зловещей воли – набрасываться на людей. Своим поведением чадо напоминает скорее волка, чем человеческое дитя. Не ребенок, а наказание Господне! Маленькое существо настолько переполнено хищной злобой, что та заставляет его трястись, «выбеливает» тело и кишечник. Поражение поджелудочной железы – это зависть и злость, а проблемы печени – обида, страх и корысть. Не случайно именно здесь приживаются глисты (мелкие змеи). Они заставляют «клацать», скрежетать от злости зубами и ползать по-волчьи на четвереньках. Чувства ребенка-волка помечены на лице, словно стоит дьявольский штамп. Он ненавидит окружающих и боится всех и вся, и не может обойтись без посторонней помощи. Животный страх застилает глаза, не позволяя открыться и расслабиться. Каждую ночь он мечется в поисках выхода, а наступающий день приносит новые мучения. Приступы животной агрессии сменяются безысходным чувством безразличия и равнодушия, когда тепло человеческого общения лишь отталкивает и заставляет общаться с самим собой.

Подобные ситуации: Lyssinum – зависимая жена; Naja – дрессированная змея; Manganum aceticum – шаман при камлании; Chlorum – порвавшего связи с миром и людьми.


Cistus canadensis

Cistus canadensis (Cist.)

ладанник канадский, солнцецвет, каменная роза

Семейство ладанниковые Ситуация: Хиппи-истопник, Списанный тамада.

Тропность

Железы (горло, шея, грудь), легкие, кожа.

Психизм

Заболевания от эмоционального возбуждения. (K)

Последствия волнения, возбуждения. (C)

Неугомонность, нервозность. (K)

Веселье во время еды. (C)

Статус

Опухшие, увеличенные и нагноившиеся железы. (C)

Локальная зябкость. (C)

Сильный ОЗНОБ, особенно головы. (C)

Страстное желание сыра. (C)

Кожный зуд без сыпи. (C)

Экзема носа. (C)

Общие модальности

Ухудшение от любого холода, зимой. (C)

Ухудшение от ментального напряжения. (C)

Ухудшение от прикосновений. (C)

Ситуация

Все растение густо опушено железистыми волосками (обросший), выделяющими ароматическую камедесмолу – ладан. Пахучие выделения (неумытость) листьев защищают от поедания животными (страх, слабость). Cistus растет на сухих солнечных (активность, горячность) открытых пространствах (экстраверт). Его тяга к солнцу так велика, что никакая жара нестрашна (пекло). Многие виды ладанника устойчивы к пожарам (огонь). Даже если они сгорели при пожаре, то быстро восстанавливаются либо семенами, либо с помощью корневых отпрысков. Пожар как бы стимулирует массовое прорастание семян ладанника. Ладанник имеет нежные белые, розовые или пурпурные цветки, очень напоминающие цветки шиповника, поэтому его часто называют «скальной розой». Цветки открываются утром в солнечный день, обращены к солнцу, даже поворачиваются вслед за ним, к середине дня уже теряют лепестки, а к вечеру и вовсе закрываются.

ХИППИ-ИСТОПНИК. Это «престижная» в советские времена профессия. Если кого-то гнали за вольнодумство или за увлечение роком с работы и института, он нанимался в котельную. Тепло, работа «не пыльная», ответственности никакой. Можно приглашать единомышленников, ругать почем зря советскую власть, проповедовать свободу и громко играть любимый рок. Организм быстро привыкает к теплу и уже не реагирует на раскаленную топку. Заодно и болячки прогреваются.

Минеральная «металлургиня» возле мартеновской печи – Graphites? Чем не ситуационная вертикаль: графит (каменный уголь) и каменная (колючая, неуживчивая) роза? А символические ассоциации с активистом Гринпис – Argentum nitricum и французским пожарником – Hepar sulfur?


Clematis erecta

Clematis erecta (Clem.)

ломонос прямой, беседка девственницы

Семейство лютиковые Ситуация: Старик женился на молодой, Крокодил в зоопарке.

Тропность

Железы, молочная железа, придатки, простата, матка.

ЛЕВАЯ и правая сторона.

Психизм

Ностальгия, последствия разрыва с домом. (C)

Отвращение к компании. (C)

Желание одиночества. (C)

Нежелание выходить наружу. (K)

Нерасположенность к разговорам. (K)

Сон: его арестовали. (K)

Сон: его несправедливо обвиняют. (K)

Идея-фикс – в атмосфере видит что-то страшное, что угнетает, беспокоит и мучает его. (K)

Статус

Сильное истощение.

Дрожь и шок в положении лежа. Мышечная релаксация. (T)

Дрожание от вина, когда лежит. (K)

Трепетание, когда лежит. (K)

Ощущения ударов, как электрическим током, когда лежит. (K)

Слабость в конечностях и пульсация в сосудах после еды.

Зубная боль с ухудшением от тепла и улучшением от холода.

Болезненная припухлость миндалин.

Высыпания без зуда от солнечного тепла. (T)

Сыпь влажная на спине, от тепла постели и зуд от мытья холодной водой. (T)

Зуд в пальцах ног после лежания. (T)

Повышенный аппетит. (T)

Едкая жидкость из глаз. (T)

Спазмы уретры. (C)

Боль жгучая в мочевом пузыре в начале мочеотделения. (T)

Твердые, болезненные и опухшие ЖЕЛЕЗЫ. (C)

Боль, как синяк, в правом семенном канатике. (T)

Отек яичек ночью, в тепле постели. Увеличение яичек при ходьбе. (T)

Общие модальности

Последствия гонореи. (C)

Ухудшение от тепла постели. (C)

Ухудшение НОЧЬЮ. (C)

Ухудшение от холодного мытья, курения. (C)

Улучшение от пропотевания. (C)

Улучшение на открытом воздухе. (C)

Улучшение держа во рту холодную воду. (C)

Специальные показания

Хронический лимфаденит.

ГОНОРЕЯ и ее последствия.

Орхит после подавления гонореи, каменная плотность и ухудшение по ночам.

Стриктуры уретры. (T)

Простатит.

Эпидидимит.

Мастит.

Зудящий дерматит.

Ностальгия. (C)(K)

Ситуация

Многолетняя (старость) лиана (необходимость опоры) с деревянистым (запущенность) стеблем. Ломоносы – декоративные растения с очень красивыми цветками (на дремучем стволе – нежное цветение). Поэтичное нежное название «беседка девственницы» соседствует с грубым «ломоносом». Латынь также указывает на суть лекарства: clematis – климакс, возрастная бесполость; а erecta – проблемы с эрекцией.

ВЕТХИЙ СТАРИК ЖЕНАТ НА ЮНОЙ ДЕВИЦЕ. Вспомнили картину В.В.Пукирева «Неравный брак»? Старый ловелас привык переть напролом, ломиться (ломонос) к развратным целям. Вот и угодил в собственную андропаузу! И, как назло, именно сейчас его угораздило влюбиться в юную красавицу. Эмоционально чувствует себя хоть куда, а физических силенок совсем уже нет. Чувства и желания остались молодыми, а тело тихонечко состарилось. «Ах, если бы молодость знала и если бы старость могла!» Не следует забывать о приличествующих каждому возрасту правилах поведения. Старческие немощи не обмануть. А как быть ночью, когда придется исполнять обязанности любящего супруга? Легко представить, что с ним творится в положении лежа с молодой женой. Чувствует всю глупость и опасность своих поступков, но поделать уже ничего не может. Увы! Чувствам, а тем более самообману не прикажешь. Влюбился на старости лет как пылкий юноша. Он отдает себе отчет в преступности похотливых желаний и чувствует себя в глазах окружающих старым идиотом.

Можно этого сердцееда сравнить с Natrium phosphoricum (Казанова на пенсии) и звездой порнофильмов – Acidum Fluoricum.


Coccus cacti

Coccus cacti (Coc-c.)

кошениль, кактусовая вошь

Членистоногие Ситуация: Ночная вошь, Беглый раб.

Психизм

Иллюзия – тело облеплено ночью шерстяным мешком. (K)

Статус

ПРИСТУПООБРАЗНЫЙ КАШЕЛЬ.

Пароксизмы кашля до рвоты с чувством помехи в горле.

Мокрота густая и клейкая, в виде длинных нитей.

Мутная моча.

Общие модальности

Ухудшение при входе в теплое помещение, от теплой воды и теплой пищи.

УЛУЧШЕНИЕ ОТ ХОЛОДНОГО ВОЗДУХА, холодных напитков.

Специальные показания

Коклюш сразу после пробуждения.

Поражение верхушек легких.

Ситуация

Вши – бескрылые сосущие насекомые. Рот в форме иглы, которая впивается в кожу, а пищевод работает как насос, откачивающий кровь жертвы. Вошь выделяет специальную слюну, препятствующую свертыванию крови. При повышении температуры начинают беспокойно ползать, а свыше 40 градусов погибают. Зато при 10-15 градусах тепла чувствуют себя превосходно и могут до 2-х недель обходиться без еды. Из Кошенили добывают краску кармин. Кактусы растут в Южной Америке, значит и кактусовая вошь обитает там же, в условиях сильнейшей жары (I.1, III.1-2). Для пропитания она выбрала себе не самый простой вариант, постоянно обдирает слизистые об колючки (II.1, IV.1), пересыхает (II.3-4) в безводной саванне. Иногда, увлекшись или устав, вошь проглатывает и колючку (II.2, IV.2). Радость и облегчение прохладной ночью (I.1, III.2, IV.1).

ВОШЬ отдыхает в прохладе южной ночи, когда никто не охотится и не пытается поймать ее шерстяной сетью.


Cocculus indicus

Cocculus indicus (Cocc.)

кукольван, индийский куколь, рыболовные ягоды

Семейство луносемянниковые Ситуация: Йог в нирване, Йог в нирване.

Тропность

ЦНС и парасимпатическая система, васкулярные нервы, ганглии, ЖКТ, матка.

Психизм

Лекарство от горя и гнева, особенно у больных детей, долго спящих и обеспокоенных. (C)

Безразличен ко всему, хотя и отдает отчет в происходящем. (S)

Находится как бы в состоянии экстаза (улыбающееся лицо). (C)

Сохраняет молчание, мышцы расслаблены, состояние почти бессознательное. (S)

Притупленные реакции, спутанность сознания.

Медленные ответы. (C)

Желание сидеть неподвижно. (C)

Безразличие, лежит с закрытыми глазами. (K)

Иллюзии:

- время несется быстро. (S)

- видит привидения, призраки. (K)

Чувствительность к любым внешним воздействиям. (C) Ухудшение от беседы. (K)

Грусть, как от оскорбления. (K)

Отказ от еды. (K)

Истерия. (K)

Вздрагивания от прикосновений. (C)

Отвращение к волнению, беспокойству, отвлечениям. (C)

Гнев от помех, препятствий. (C)

Бред со злостью. (T)

Злобное настроение. (K)

Бессонница маниакальная. (T)

Сильнейшая утомляемость от малейших нагрузок.

Беспокойство перед менструацией. (C)

Страх шумов, внезапных голосов. (C)

Дрожание от прикосновений. (T)

Монотонный, слабый голос. Трудности в подборе слов.

Сон: тело деформировано, колени опухшие. (K)

Статус

ГОЛОВОКРУЖЕНИЕ ОТ ДВИЖЕНИЯ ГЛАЗАМИ И В ТРАНСПОРТЕ, ПРИ ВЗГЛЯДЕ НА ДВИЖУЩИЕСЯ ПРЕДМЕТЫ.

Онемение в подошвах и попеременно в руках без параличей.

Зябкость в 11:00 (T)

Слабость в коленях при ходьбе. Раздирающие боли в костях.

Боль в руках разрывающая от холодной пищи и питья. (T)

Онемение в обеих кистях попеременно. (T)

Холодный отек и затвердение миндалин со стягивающей болью.

РВОТА ОТ НЕБОЛЬШИХ КОЛИЧЕСТВ ПИЩИ.

Тошнота от музыки, шума. (T)

Вздутие живота в полночь. (T)

Ощущение камней вокруг пупка. (T)

Боль в илеоцекальной области. (T)

Обморок при поносе. (T)

Увеличение печени после страха. (T)

Глубокие вздохи после судорог. (T)

Ощущение сжимания во внутренних органах.

Лобная боль с иррадиацией вдоль позвоночника в транспорте. (T)

Тяжелые веки приподнимаются с трудом.

Судорожная боль в груди при менструации. (T)

Режущая, царапающая боль в матке при каждом вздохе, от обиды. (T)

Менструальная ночная колика (камни трутся друг об друга) + вздутие живота.

Общие модальности

Отвращение к открытому воздуху (холодному и теплому). (C)

Ухудшение от ТРАНСПОРТА любого. (C)

Ухудшение от НЕДОСЫПАНИЯ. (C)

Ухудшение при вставании с постели, при сидении.

Ухудшение от разговоров, чтения, курения, еды, питья. (C)

Улучшение от сна.

Улучшение лежа в теплой комнате. (C)

Специальные показания

Последствия эмоциональных и физических стрессов. (C)

Неврологические нарушения (невралгии, парезы). Поясничный радикулит.

Акропарестезии.

Мигрень.

Болезнь Меньера.

Эпилепсия.

Тугоподвижность суставов.

Дисменорея.

Ситуация

Эта лиана с серцевидными(!) листьями, мелкими невзрачными желтовато-зелеными цветками, собранными в длинные висячие метелки, растет в тропической Азии. В Индии используется как рыболовный яд! Cocculus содержит пикротоксин, вызывающий судороги и применяющийся при лечении шизофрении, эпилепсии и хореи. Из корней и стеблей когда-то добывали желтую (ложь) краску. Серповидные семена кукольвана имеют отвратительно-горький(!) вкус, их примешивали к пиву для усиления опьяняющего(!) действия. Экстракт коры входит составной частью в стрельный яд!

Созвучия и символизмы: кукольван – кокон, окукливаться, замыкаться, отгораживаться (от жизни?). Куколка – это гусеница в спячке, готовящаяся стать бабочкой. Жива она или нет? Совершенно обездвижена, ничто ее не волнует, кроме происходящего внутри.

ИЗМОЖДЕННЫЙ ЙОГ В НИРВАНЕ. Главный принцип данного учения – отрешиться от жизни при жизни! Этой цели служат и философия, и дыхание, и питание, и специальные упражнения. Вся жизнь, все физические силы и внутренние устремления направлены на маниакальное достижение нирваны, т.е. отключения от реалий окружающего мира и полного слияния и растворения в космосе. Все, что отвлекает от неподвижной созерцательности, вызывает раздражение и досаду. Сидит йога в неподвижной позе словно «индусский куколь». Ему с детства нравилось больше спать, чем лицезреть жизнь, где события меняются с огромной скоростью, а люди такие грубые и неотесанные. Этот высохший человек стремится к созерцательной, т.е. к замершей жизни – без поступков, без мыслей и без чувств. Его радует общение с «космосом» и одолевает страх перед землей. Он не желает возвращаться из любимой нирваны в жуткую действительность. Все, что отвлекает его от неподвижного сидения без еды, раздражает и нервирует. Несчастное тело, от которого он мечтает «отлететь», возмущается таким устремлениям: защитные механизмы как бы замерзают, детородная функция не срабатывает, все члены затекают от обездвиженности.


Coffea cruda

Coffea cruda (Coff.)

кофейные зерна, зерна кофе неподжаренного

Семейство мареновые Ситуация: Барышня перед балом, Белка в колесе.

Тропность

ЦНС, вазомоторный центр, сердце, почки.

Правая сторона.

Психизм

Заболевания от приятных неожиданностей. (K)

Повышенная активность жизненных сил, ментальная сверхактивность. (C)

Веселье, счастье. (K)

Память обостренная ночью. (T)

Поспешность в еде и питье. (C)

ИСПЫТЫВАЮТ ЭКСТАЗ и СТРАДАЮТ ОТ ЭКСТАЗА. (S)

Остроумие, благожелательность, отсутствие амбиций. (C)(K)

Обилие мыслей, планов и идей не позволяет уснуть. (C)

Быстрота, молниеносность поступков. (C)(K)

Склонность к теоретизированию. (C)

Повышенная восприимчивость к впечатлениям. (C)

СВЕРХЧУВСТВИТЕЛЬНОСТЬ, ОСОБЕННО К ШУМУ, МУЗЫКЕ. (S)

Последствия экзальтации, игр. (C)

Восторженность. Видения прекрасных пейзажей. (K)

Страх СМЕРТИ и робость при НЕПЕРЕНОСИМЫХ БОЛЯХ. (C)(T)

Страх при засыпании. (K)

Страх смерти при болях. (K)

Желание жаловаться по пустякам. (T)

Страх приятных неожиданностей. (T)(K)

Каталепсия от радости. (T)(K)

Прилив крови к голове от радости. (T)

Боль в животе после сюрпризов. (T)

Воспаление матки от сильной радости. (T)

Понос от радости. (T)

Благоговение. (K)

Иллюзия – она видела рай. (K)

Сны длинные. (K)

Бессонница от радостных событий. (T)

Дозированный сон после 3:00. (T)

Статус

Невралгии, головная боль с ухудшением от приятных известий и событий.

Повышенная чувствительность к боли со стонами, криками и слезами.

Приливы к лицу эмоциональные. Ощущение жара. (C)

Конвульсии от смеха. (C)

Сыпь с ночным зудом и жжением. Расчесы до крови.

Обостренное до парадоксов зрение.

Короткий сон после 3:00, длительная дремота. (C)

Холодный пот при менструации. (C)

Желание алкоголя, табака.

Общие модальности

Ухудшение от ПРИЯТНЫХ сюрпризов, радостных известий.

Ухудшение от напряжения, прикосновений. (C)

Зубная боль уменьшается от холодной воды.

Ухудшение от вина, наркотиков и холода. (C)

Отвращение к открытому воздуху и ухудшение на воздухе. (C)

Улучшение лежа, в покое. (C)

Улучшение держа во рту ледяную воду. (C)

Специальные показания

Бессонница детей, новорожденных, беременных, в климаксе. (C)

Невралгии.

Умственные перегрузки.

Травматическая лихорадка. (C)

Мигрень апоплексическая.

Кардионевроз.

Спазм мочевого пузыря.

Дисменорея.

Обмороки при климаксе. (C)

Примечания

Лекарство является универсальным гомеопатическим антидотом!

Ситуация

Это яркое, нарядное (бал, карнавал?) растение имеет радостный и праздничный вид, произрастает в Абиссинии и Либерии. Кофейное дерево, самый известный представитель семейства мареновых, небольшое, стройное и вечнозеленое (юность?), с крупными блестящими листьями, белыми душистыми цветками и сочными (молодость) темно-красными ягодами. Похожий на вишню плод содержит два зерна (раздвоенность). Ягоды сначала складывают в кучи и перелопачивают до тех пор, пока не сгниет плодовая мякоть! После удаления «серебристой кожицы» (романтических девичьих иллюзий) получают сырой кофе беловато-зеленого цвета без запаха (опустошенность, разочарование). Своеобразный аромат появляется только при поджаривании (проверка жизнью?). Кофеин является весьма сильным ядом и только благодаря его небольшому содержанию в зернах люди не травятся, а чувствуют приятное возбуждение (допинг).

Существует эфиопская легенда о козах, объевшихся кофе, прыгающих и веселящихся всю ночь напролет вместо того, чтоб спокойно отдыхать (бессонница).

КРАСАВИЦА ПЕРЕД БАЛОМ. Эта прекрасная в благоухании юности девушка переполнена бурлящей энергией, перевозбуждена от нахлынувших фантазий: сказочной музыки, искрометных шуток, сверкающих улыбок и бесчисленных комплиментов в ее адрес. Всю ночь перед первым в ее жизни и таким долгожданным балом она не сомкнула глаз ни на мгновение, радостно предвкушая чудесный праздник и боясь его проспать. Даже чешется от необузданной торопливости и нетерпения. По неопытности она еще не знает, что реальная жизнь более прозаична и окрашена в гораздо более бледные тона. Яркими и ароматными бывают лишь мечты, потому они так сладостны и приятны. Только в фантазиях (иллюзиях) все окрашено в розовый цвет, а люди такие добрые и милые.

Кофе – чудесный напиток, он тонизирует и возбуждает, но лишь на короткое время. Позже наступает спад, вялость и апатия, вынуждающие вновь и вновь обращаться к допингу, но уже в гораздо больших дозах. Это такой же наркотик, как девичьи мечты о принцах и пышных балах. После них обязательно наступает «похмелье», грязное и отвратительное в циничной обыденности.

Однако реальность вовсе не такая мрачная, как кажется романтическому мечтателю. Проблема романтических утопий – в неоправданно завышенных мечтах и красочных фантазиях, которые, конечно же, не могут, да и не должны сбываться. Разочарование подстерегает лишь очарованны… Если воздерживаться от очарований, то и разочаровываться не придется.

Жизнь так устроена, что лишь после довольно грубого перелопачивания окружающей действительностью, отгнивает мякоть романтической юности и появляется истинный аромат «прожареной», сформировавшейся личности. А если человек не желает расставаться с фантазиями (иллюзиями) и не желает «созревать»? Тогда он принужден болеть органами, похожими на зерна кофе, в ужасе ожидать очередной новости или события и «выпадать в осадок». Если левое полушарие – центр логики и интеллекта – бездействует, то будет страдать контролируемая им правая половина тела, а малейшая боль казаться невыносимой и приводить в отчаяние.

Почему Coffea мешает работе всех гомеопатических лекарств? Почему С.Ганеманн был ярым противником кофе во время лечения? Может из-за обманчивости быстрого эффекта и долгой расплаты после его окончания?

Смысл ИСТИННОЙ Гомеопатии: не иди на поводу у наивных фантазий, бездумно-быстро залечивая отдельные симптомы и превращая тем самым болезнь в истинно хроническую (неизлечимую)! Не уподобляйся экстатично-припадочной Coffea, когда речь идет о жизни и смерти человеческой! Не отгораживайся от реальности сказками и иллюзиями, не «приклеивайся» к воспоминаниям и не надейся, что лекарство, оказавшее помощь одному пациенту, обязательно станет «отрабатывать» всегда при такой же патологии!

Подобные ситуации: золушка у разбитой тыквы – Magnesia carbonica; Божья невеста – Platinum; заблудившийся в раздвоенности – Lachesis.


Colchicum autumnale

Colchicum autumnale (Colch.)

безвременник осенний, цветок Медеи, моровой шафран

Семейство мелантиевые Ситуация: Медея отравилась, Ночной шеф-повар.

Тропность

ЦНС, васкулярные нервы, ЖКТ, фиброзная ткань, сердце, почки.

Психизм

Стремление к раскаянию, покаянию. (C)

Слабость и отупение после ночной работы и от недосыпания. (C)

Прострация, затуманенность сознания. (C)

Недостаток идей от любого прерывания. (K)

Пишет бессвязно. (K)

Отсутствие страха смерти даже при тяжелых ситуациях и болезнях. (C)

Не жалуется, если не спросят, но если и спросят, не скажет. (K)

Заблуждения относительно себя. (C)

Иллюзии:

- кто-то еще в кровати. (C)(K)

- видит мышей, крыс. (C)(K), страх мышей и крыс. (C)

Раздражительность, бешенство от света, шума и запахов. (T)(K)

Отвращение к прикосновению. (C)

Досада, обескураженность при болях. (C)

Бред, сумасшествие при болях. (C)

Беспокойство, тревога при беременности. (C)

Бессонница лежа на левом боку. (T)

Статус

Слабость, голова падает, челюсть откидывается.

Черты лица заострены, ноздри черные.

Синие пятна на роговице. (T)

Язвы слезных желез. (T)

Симптомы сопровождаются рвотой, поносом, диспепсией.

Стул белый, мелкими порциями. (T)

Разрывающие боли в конечностях при теплой погоде и колющие боли на холоде.

Раздирающие боли в сгибателях предплечья. (T)

Чувствительность всего тела, особенно пораженных участков (суставов).

Электрические прострелы верхней половины тела с чувством парализации, грудь как бы стянута повязкой.

Беспокойство в груди, лучше согнувшись. (T)

Тахикардия с 23:00 до 3:00. (T)

Отвращение и ТОШНОТА от запахов, особенно ПИЩИ (яиц, бульона, рыбы)(T)

Внезапная слабость, обмороки от запахов рыбы, свежеразбитых яиц. (K)

Скудное выделение темной мочи с сильными тенезмами.

Рвота от запаха жира или яиц.

Тело горячее, конечности холодные.

Общие модальности

Ухудшение от ДВИЖЕНИЙ, вибрации. (C)

Ухудшение от еды, прикосновений, холода осеннего. (C)

Ухудшение вечером и ночью.

Ухудшение от СИЛЬНЫХ ЗАПАХОВ. (C)

Улучшение в покое и тепле. (C)

Улучшение при наклоне, сидя, после стула. (C)

Специальные показания

Плохие последствия подавления потливости.

Артриты летучие мелких суставов, подагра. (C)

Кровоточивость.

Острый перикардит и эндокардит.

Метастазы в сердце.

Водянистый отек (гидроторакс) и водянка кожи.

Острый гастрит.

Кишечные тенезмы, спазм сфинктера.

Дизентерия с желудочными симптомами и выделением белой слизи. Холера.

Ревматизм мышц и суставов + патология печени и ЖКТ. (C)

Нефрит.

Ситуация

Алкалоид колхицин – известный цитостатик. С его помощью генетики получили полиплоиды – растения с очень крупными плодами, где хромосомы в клетках делятся, а сами клетки – нет, достигая порой гигантских размеров (все – под себя и только для себя!).

Безвременник цветет осенью (сумерки, ночь), не замечая времени. Растение чрезвычайно ядовито.

Мифологическая Медея отравила ядом своего маленького брата и разбросала куски его тела по морю, на пути преследовавшего ее отца. Приревновав своего «возлюбленного» Ясона, послала его пассии отравленный хитон, и та сгорела заживо! Собственных детей(!) Медея тоже отравила и «гордо» улетела на крылатых конях. Вот такая, «приятная во всех отношениях», дама. Она заслуженно носит кличку «моровой шафран».

И.Бунин пишет: «Чашу с темным вином подала мне богиня печали. Тихо выпив вино, я в смертельной истоме поник. И сказала бесстрастно, с холодной улыбкой богиня: Сладок яд мой хмельной. Это лозы с могилы любви».

МЕДЕЯ ОТРАВЛЕНА СВОИМ ЯДОМ. Медея считает себя двужильной и бессмертной. Она думает, что никакой яд ей нестрашен, даже крысиная отрава. Но напрасно она так уверена в своей всесильности. Опасно забывать о самой страшной отраве – внутренних иллюзорных устремлениях и желаниях. Эта тихая и неприметная зараза способна отравить кого угодно, и некуда от нее деваться. Может выручить покаяние, но данным инструментом нужно пользоваться умело и только при условии искреннего смирения. А поспешное псевдораскаяние обычно наносит еще больший вред, и не удастся улететь на нем, как на волшебных конях.

Человек, затянутый в тину иллюзорной неуязвимости, быстро начинает ненавидеть людей и мир, не желая даже глядеть на него. Он видит себя сильней и выше всех, перестает замечать время, перенапрягается и недосыпает, не желая отдыха и ненавидя расслабление. Он теряется и начинает вести себя неадекватно. От последствий собственных деяний не скроешься, и Медею-отравительницу преследует тень убиенного мужа и видения моря с разбросанными по нему кусками отравленного брата. Пугает боязнь отравить собственного ребенка и даже себя саму. В глазах – язвы вместо слез, а в груди вместо Любви – выстрелы и кандалы. Сердце выхолощено ненавистью.

В итоге псевдораскаяния, безвременно (безвременник) состарившаяся (осенняя) Медея превратилась в живое надгробие под черным покрывалом. Любые раздражители мешают ее застывшему уединению и скрытному течению черных мыслей.

Ситуационные подобия: с гремучим «змием» – Lachesis, с Natrium muriaticum – черной вдовой, запершейся от жизни на все засовы, и с Acidum nitricum – профессиональным провокатором.


Colocynthis

Colocynthis (Coloc.)

колоквинт, горькая тыква, песий огурец, чертово яблоко

Семейство тыквенные Ситуация: Дуэлянт напоролся на свой клинок, Дуэлянт напоролся на свой клинок.

Тропность

Периферические нервы, мышцы кишечника, тазовые суставы, яичники.

ПРАВАЯ и левая сторона.

Психизм

Злость и сильный гнев. (C)

Тупость после гнева. (K)

Не желают знать о страданиях других. (S)

Презрение, пренебрежение, насмешливость. (C)

Слезы от унижения. (K)

Непочтительность к окружающим. (K)

Недостаток, отсутствие религиозных чувств. (K)

Безнравственность. (K)

Отвращение к разговорам, ответам. (C)

Нежелание встречаться с друзьями. (C)

ВЫДАЮЩЕЕСЯ СРЕДСТВО ПРИ КОЛИКАХ ОТ ГНЕВА И НЕГОДОВАНИЯ. (S)

Крики, вопли при болях. (C) Бросает, выпускает вещи из рук при боли. (C)

Робость после пива. (C)

Статус

Тупая боль в животе после кофе, судорожная после фруктов. (C)

Желание согнуться пополам и сильно надавить на больное место.

Сильная СПАСТИЧЕСКАЯ, режущая боль в животе, облегчение лежа ничком. (Т)

Попытка резких движений вызывает сильную боль. (T)

Правосторонние невралгии, лицевая и седалищная, улучшение от сильного надавливания.

Бессонница от обиды, гнева. (Т)

Разрывающая боль в глазах при менструации, после коитуса. (T)

Общие модальности

Ухудшение от ГНЕВА, РАЗДРАЖЕНИЯ. (C)(T)(K)(S)

Ухудшение от досады и огорчения. (C)

Ухудшение ночью, в кровати. (C)

Ухудшение после еды (сыра).

Улучшение СОГНУВШИСЬ ПОПОЛАМ И ПРИДАВИВ БОЛЬНОЕ МЕСТО. (C)(K)(T)(S)

Улучшение в покое, лежа на животе. (C)

Улучшение после стула.

Улучшение в теплой комнате.

Улучшение от кофе и поглаживания. (C)

Специальные показания

Толстая кишка не продуцирует кал (запоры).

Тенезмы и НЕРВНАЯ колика.

Коксит.

Дисменорея и сильные боли в придатках.

Тугоподвижность суставов.

Невралгии, невриты, ишиалгия.

Мигрень.

Ситуация

Колоквинт – один из видов арбузовых. Его шаровидные плоды покрыты восковым налетом, несъедобны и похожи на сморщенный лимон с сухой мякотью, горьким вкусом и отвратительным запахом. Благодаря этим качествам Колоцинт живет в пустыне совершенно один, рядом с ним не выдерживает ни одно растение. Алдколоид колоцинтин обладает сильным слабительным действием. Иногда добавляют в пиво для придания особой горечи.

ДУЭЛЯНТ НАПОРОЛСЯ НА СВОЙ КЛИНОК. Он привык быть лучшим среди фехтовальщиков. Всех задирал и вел себя вызывающе. По всякой ерунде вызывал на дуэль и безжалостно расправлялся с противником. Ничего святого для него не существовало, он развратничал с обожающими его поклонницами, грязно выражался, презирал и насмехался над окружающими. Однако держал себя в форме, тщательно избегая спиртного и стимулянтов, чтоб безжалостно наносить разящие удары. В конце концов остался один, без друзей (II.10) и привязанностей. Постарел, одряхлел, потерял былую сноровку и легкость. В довершение этот «герой» обалдел от «подвигов», его подвели глаза, «занавешенные» злостью, и напоролся на собственный остро заточенный клинок. А ведь он, панически боясь людей, всегда оберегал самое уязвимое и драгоценное место (живот по-древнерусски – жизнь). Не уберег. Увы!

Теперь всех ненавидит, на всех обижается, изрыгает проклятья и брызжет слюной. От неожиданной и «несправедливой» боли согнулся пополам и вопит «как резаный». На кого же он досадует? Уж не на себя ли? Что и говорить, жизнь – горькая штука, и в ней приходится расплачиваться сторицей за грехи. По закону подобия возмездие приходит как бумеранг и попадает именно в туда, куда тщательно целился сам. Ни закрыться, ни съежиться не удается!

Подобные ситуации: Alumina – бык на заклании; Tarentula – торреадор увертывается от быка; Aranea diadema – монах-воин; Strontium carbonicum – взорвавшийся подрывник; Bromum – пиратку списали на берег; Magnesia phosphorica – переигравший пианист; Lithium carbonicum – обиженный на всех Гефест; Calcarea sulfurata – обоженный вулканолог.


Conium maculatum

Conium maculatum (Con.)

болеголов крапчатый, убийца пятнистый

Семейство зонтичные Ситуация: Отшельник поневоле, Развратник осужден.

Тропность

ЦНС (спинной мозг), моторые и сенсорные нервы, психосенсорный центр, бронхи, простата, железы.

ПРАВАЯ и левая сторона.

Психизм

Убежденные материалисты с сексуальными проблемами и рукоблудием. (C)

Последствия потери сексуального партнера, сильных эмоциональных страданий. (C)

Последствия беспорядочной, шумной жизни. (S) Безнравственность. (K)

Последствия подавления сексуальных желаний. Депрессия от воздержания. (K)

Тревога от длительного воздержания. (K)

Мучительные сексуальные мысли. (K)

Медленный, постепенный и незаметный паралич чувств и эмоций. (C)(S)

Ослабление желаний и потребностей при зависимости от материального достатка. (C)

Стремление к полной свободе и абсолютной независимости. (C)

Интровертизм тяжелый, эмоциональная закрытость. (S)

Изоляция себя, «закрывается ставнями, заслонками». (S)

Выходит из меланхолии, если происходит какое-то событие в его жизни. (C)

Прогрессирующие сексуальные проблемы с истероидными реакциями.

Крайняя чувствительность, истеричность, слезливость.

Склонность к гомосексуализму. (C)

Презирает всех и в то же время не может оставаться один. (C)

Отращение к друзьям во время беременности. (C)(K)

Отвращение к компании во время менструации. (C)

Дебильность в постели, по утрам.

Отвращение к свету. (C)(K)

Любовь к темной, черной одежде. (C)

Робость при послеобеденной жаре. (C)

Безразличие после полудня. (K)

Апатия при ходьбе на свежем воздухе. (K)

Раздражительность после завтрака. (K)

Раздражительность и предрасположенность к ссорам.

Думает утром о смерти. (K) Страх смерти утром. (K)

Страх, когда ночью просыпается. (K)

Неразговорчивость чередуется со сварливостью. (K)

Вздорность чередуется с сильной депрессией. (C)

Меланхолия. Печаль длительная. (C) Плаксивость в одиночестве. (C)(K)

Суеверие. (C)(S)(K)

Ритуальность в питании и здоровье, постепенное ограничение потребностей в еде.

Бред – одевает свою лучшую одежду, делает бесполезные покупки. (K)

Иллюзии:

- он гусь и кидается в воду. (K)

- ночью кто-то входил через дверь. (K); люди входят в дом ночью. (K)

- видит животных, танцующих на кровати. (K)

Статус

Подходит людям пожилого возраста.

Выраженная старческая слабость.

Бледность лица, особенно при гневе. (C)

Эякуляция с ощущением как будто вырывается пробка.

Моча останавливается до окончания мочеиспускания, затем возобновляется.

Головокружение лежа, особенно ложась и переворачиваясь в постели.

Сердцебиение в животе после еды, лежа. (C)

Дрожание от вина. (K)

Потливость при закрытых глазах.

Отечность и уплотнение миндалин. Индурация желез после травмы. (K)

Мучительный дневной кашель с проглатыванием мокроты.

Жгучая боль в глазах при искусственном свете (ночное чтение).

Желание КОФЕ, СОЛИ, КИСЛОТЫ.

Общие модальности

Ухудшение ночью, во время еды, от молока. (C)

Ухудшение от алкоголя. (C)

Ухудшение от света, контактов с холодом. (C)

Ухудшение в начале ДВИЖЕНИЙ. (C)

Ухудшение ГЛЯДЯ НА ДВИЖУЩИЕСЯ ОБЪЕКТЫ. (C)

Ухудшение от поднятия рук, переворачивания в постели, вращений глазами. (C)

Улучшение сидя, лежа. (C)

Улучшение в темноте, при запоре. (C)

Улучшение от НАДАВЛИВАНИЯ. (C)

Улучшение от вытягивания и опускания ног, при долгой ходьбе. (C)

Специальные показания

Последствия онанизма, длительного воздержания, тяжелых болезней.

Твердые уплотнения после ушибов.

Прогрессирующий паралич, соматический и психический.

Сенильный психоз.

Рассеянный склероз.

Параличи и апоплексия у пожилых.

Паралич мочевого пузыря. Хронический цистит.

Преждевременная эякуляция и очень быстрый оргазм.

Увеличение и затвердение (каменное) желез.

Опухоли груди, матки и придатков, яичек.

Аденома простаты.

Воспаление глаз золотушное с сильнейшей светобоязнью.

Тенденция к малигнизации.

Ситуация

Кониум – двухлетнее растение с крупными листьями (закрывается, прячется за ними?). На нижней части стебля разбросаны буро-красные пятна (кровь?). Цветки белые (опрятность). Свежее растение издает неприятный мышиный (вороватость?) запах. Растет как сорняк (никому не нужен) по пустырям (одиночество). Наиболее ядовиты плоды, при отравлении которыми наступает смерть от паралича. Яд болиголова использовался в древних Афинах как профессиональное средство для исполнения смертных приговоров.

Conium по-гречески – убивать! Созвучия и символизмы: кониум – конец, окончание, старость, смерть; макулятум – макулатура, старье ненужное; кониум – конус (капюшон), камень (гора, пещера).

ОТШЕЛЬНИК В ПЕЩЕРЕ. Старый изувер издевается над телом, сознательно делает из себя живой труп. Он тщательно готовится к погребению, консервируясь (мумифицируясь) еще при жизни. Почему он так поступает? Может, его больно ранили в детстве (мать) или обманули в юности (любимая девушка), и он не может этого забыть? Или он провел бурную жизнь, шальной разгул которой теперь жестко «аукается». Несчастный разочаровался в людях, так и не найдя себе достойную пару. А может это следствие такого комплекса неполноценности, что невыносим даже взгляд на окружающий мир? Или это закономерный результат тяжелейшего самовольного воздержания, когда естественные потребности грубо и неверно задавлены, а тяжесть расплаты несут тонкие психические структуры, при этом обычная сексуальность принимает уродливые формы?

Рукоблудие – аутоэротизм, проявление эгоцентризма с сохраненным либидо, при тотальной нелюбви к женщинам и мозговой импотенцией от нежелания! Отсюда – либо сексуальные проблемы, либо беспорядочные половые связи. Самовлюбленный нарцисс неосознанно ищет в своих бесчисленных партнершах себя самого. Но такой поиск бесплоден и обречен!

Перед нами постаревший в самоизоляции, морально опустошенный и душевно истощенный «осколок» человека, не имеющий ни сил, ни желания преодолевать себя. Он спрятался в пещеру, где пытается соблюдать абсолютное (идеальное) воздержание: и телесное, и душевное! Но он не знает об опасности, подстерегающей того, кто ищет идеал в этом мире. Это «раковый» в неосуществимости путь, ведущий в тупиковое никуда – в ледяное безмолвие смерти!

Что сильнее: презрение к людям или страх одиночества? А каково, когда оба этих комплекса сосуществуют одновременно и постоянно? Поэтому пещерное одиночество не радует отшельника, и все чаще его посещают мысли о смерти.

Какого мучительного накала достигает внутренний конфликт – безумная страсть к накопительству при отсутствии каких бы то ни было потребностей! А чего стоит изуверское стремление отгородиться от жизни в зловещей, гробовой закрытости. От людишек удалось отгородиться в темной и сырой пещере на высокой скале. А от себя куда спрятаться? Где найти такую пещеру, в которой можно пересидеть жизнь и перехитрить собственную сущность? Не «смахивает» ли все это на самоубийство? Тяжесть, чернота, беспросветность, упадок, вырождение!

Леонгард пишет, что душевная холодность – это не отсутствие эмоций как таковых, а недостаток сострадания! Сюда можно отнести и неспособность разделить чужую радость. Тепло человеческого общения чуждо скит-альцу, чистые помыслы и искренность чувств его пугают, любые контакты с людьми и житейские неурядицы надолго выводят из себя.

Что за сверхъестественные силы завладели Conium? Что заставляет его бледнеть от бессильной ярости (признак интроверта) и зверски издеваться над собой? Что запрещает отдавать другим что бы то ни было и отказываться от всего, что поддерживает жизненное тепло? И только «глупое, но честное» тело старается из последних сил уберечь хозяина, расходуя последние резервы. Но телесные силы и терпение небезграничны и, не выдержав напряжения самообмана, тело сдает врагу свои органы-войска. Причем органы не просто «заболевают», а озлокачествляются. Причем именно те, на которые отшельник наложил строжайший самовольный запрет!

Подобные ситуации: спившийся вдовец – Latrodectus mactans; черная вдова поставила на себе «крест» – Natrium muriaticum; египетская мумия – Carbo vegetabilis и маленький соборный служка – Antimonium tartaricum.


Corallium rubrum

Corallium rubrum (Cor-r.)

коралл красный

Моллюски Ситуация: Свадебный генерал, Вареный рак.

Тропность

Дыхание, нервы, слизистые.

Психизм

Иллюзия – только что родился и поражен новизной окружающего. (C)(K)

Страх перед страданиями. (C)

Оскорбленность во время болей. (C)

Робость, особенно после пива. (C)

Статус

Ощущение ветра в голове. (C)

Конгестия крови к лицу и голове (после обеда).

Пароксизмальный кашель с посинением лица. (C)

Гладкие красные пятна на ладонях темнеют до синевы.

Профузная секреция слизи.

Сильное желание кислого.

Отвращение или пристрастие к соленому.

Общие модальности

Ухудшение от ВОЗДУХА. (C)

Ухудшение от еды. (C)

Ухудшение ночью до утра. (C)

Улучшение от укутывания. (C)

Специальные показания

Псора + Сифилиний.

Удушье перед кашлем, свистящее дыхание и темное лицо.

Патология задних отделов носа.

Катар и воспаления верхних дыхательных путей.

Кровящие язвы пениса, чувствительные к прикосновению.

Ситуация

Коралл – это панцирный моллюск, живущий в прибрежном мелководье. Видна идея пассивной защита, ведь главная задача – выжить под ударами волн. Он имеет обтекаемое тело, покрытое щетинками и тупыми щупиками для сцепления со скалами. Он обязан выдержать натиск прилива (жизни!). Во время отлива может долго оставаться на воздухе, удерживая под мантией запас воды и впитывая воздух. На поверхности коралла живут сотни растений и даже животных (покорность!). При отрывании сворачивается в клубок, выставляя наружу хитон (фарфоровые пластинки). Основная часть – нога с огромной подошвой для прочного прикрепления. На ноге находятся жабры, анус, протоки почек и половых желез. Организация его весьма примитивна, нет ни зрения, ни органов чувств. Только вялый и маленький вкусовой орган. Кораллы (хитоны) разнополы, но половые препараты выделяются прямо в воду и там самостоятельно оплодотворяются. Будучи морским животным, он прикидывается минералом. Это способ защиты, выживания. Он красив и неподвижен, тих и безобиден. Колючки нужны для дыхания, добывания пищи и прикрепления к соседям.

Живое существо, безжалостно выброшенное из водного мира, высушили на ночном ветру и пристроили на сервант для красоты интерьера. Хозяин кормит его всякой дрянью, да еще и срезает колючки, чтобы не поранились домочадцы.

СВАДЕБНЫЙ ГЕНЕРАЛ. Он никому уже не нужен. О нем вспоминают лишь перед приходом гостей, наряжают в парадный китель и сажают на несколько минут за стол.


Crocus sativus

Crocus sativus (Croc.)

шафран посевной

Семейство касатиковые Ситуация: Примадонна варьете, Красавица в гареме.

Тропность

МОЗГ, НЕРВЫ, глаза, кровь, женские гениталии

ЛЕВАЯ СТОРОНА.

Психизм

Последствия буйной радости, веселья. (C)

Изменчивый темперамент. Смех чередуется с печалью. (C) Буйство чередуется с нежностью. (K)

Чередование аффективности с пассивностью. (C)

Истерия при непроизвольном пении, танцах.

Желание целоваться.

Необыкновенная радость, пение во сне. (C)

Напевает всегда одну арию, мелодия которой его преследует. (C)

Детские манеры. (C) Беспечность. (K) Болтливость. (K)

Непроизвольный хохот и слезы от музыки. (C)

Слезы ухудшают состояние. (C)

Тенденция к раскаянию. (C) Быстрое раскаяние. (K)

Желание религиозных чувств. (C) Недостаток религиозных чувств. (K)

Жестокость. (K)

Отказ от еды. (K)

Ощущение живого в животе, груди, голове. (C)

Ощущение, будто в организме все шевелится. (K)

Впечатлительность, экспрессивность сменяется грустью. (C)

Иллюзии:

- он не годится для серьезного дела. (C)(K)

- слышит музыку. (K)

- видит огонь. (K)

- он умирает. (K)

- знакомые вещи кажутся незнакомыми. (K)

Общие модальности

На воздухе лучше, чем в комнате. (C)

Улучшение после завтрака. (C)

Ухудшение от ходьбы, от ТЕПЛА, жары. (C)

Ухудшение в предутренние часы. (C)

Ухудшение при беременности. (C)

Специальные показания

Пляска Святого Витта.

Геморрагии повсюду в форме нитки, жгута.

Темные кровотечения из различных органов.

Нитевидные кровотечения между формированием сгустков.

Рожистое воспаление.

Дисменорея. Женское бесплодие.

Ситуация

Шафран – бело-розовый или лиловый цветок, с незапамятных времен искусственно культивируемое растение, в диком виде неизвестное. Возможно, это гибрид близких дикорастущих видов, что подтверждается его полной стерильностью (бесплодие). Высушенные ярко-оранжевые рыльца очень ароматны, имеют сладковатый вкус (приторность). С глубокой древности шафран использовали как краситель, пряность и сырье для духов (навязчивый, нарочитый аромат). В Индии женщины красили ладони и ступни шафраном для придания себе пущей привлекательности. Когда-то шафран стоил дороже золота (дороговизна), так как для получения одного килограмма рылец требовалось обработать вручную около двухсот тысяч цветков. Во Франции за попытку фальсификации драгоценного продукта налагался штраф в 60 кг серебра.

Дорогостоящее, искусственно выведенное, ароматное украшение. Сильно звучит тема музыки, песен и веселья. Что бы это могло означать?

КАПРИЗНАЯ ПРИМАДОННА. Эта непостоянная, избалованная мужским обожанием «опереточная звезда местного масштаба»,- научилась за свою жизнь лишь петь, танцевать, краситься, целоваться и соблюдать диету. На мужа ей плевать, ведь любить она неспособна, ей бы только пофлиртовать. Панически боится стать матерью, чтоб не потерять драгоценную «свободу». От мужа требует огромных средств на свое содержание, изменяя ему направо и налево. Ее фальшивое поведение и приторные манеры могут обмануть только такого не искушенного в жизни и оторванного от реалий простака-поэта, пишущего о высоком (см. ситуацию Iris).

«Красавица», видимо, догадывается о своей никчемности и побаивается ада. Для спасения от этого жуткого обиталища необходимо покаяние, заквашенное на тихом и искреннем смирении. Играть с этим мощным духовным инструментом, прикидываться и имитировать артистическое раскаяние – чревато! А крокодиловы слезы артистов только ухудшают состояние.

Подобие с Palladium – престарелой кинозвездой, детские ужимки которой вызывают у окружающих только смех; Lyssinum, – изводящей своего мужа и Syphilinium – революционной проститутки на баррикаде.


Croton tiglium

Croton tiglium (Crot-t.)

кротон слабительный

Семейство молочайные Ситуация: Кормящая печатница, Горный пастух.

Тропность

ЖКТ, кожа молочных желез, глаза.

Статус

Судорожная боль в желудке от горячего молока. (T)

Жгучая боль в пищеводе.

Желтоватый водянистый понос, как из водопроводного крана. (C)

Понос с обильными газами, немедленно после еды или питья.

Тошнотворный привкус во рту во время стула. (T)

Рвота. Тошнота до обморока и потери зрения. (C)

Боль в анусе, иррадиация в пупок. (T)

Позывы от попытки есть и пить.

Боль в глазах во время стула. (T)

Сыпь с сильным зудом и душевное смятение. (C)

Пузырьки на коже со жжением и зудом, покрыты желтой коркой.

Очень сильный зуд, не может терпеть.

Зуд в мошонке с болезненной эрозией при ходьбе и ночью. (T)

Давящая головная боль, лобная и особенно глазничная.

Лобная боль как вспышка ночью. (T)

Потеря голоса от питья холодной воды и раздевшись. (T)

Пульсирующая боль в конечностях от питья. (T)

Тянущая боль в левом соске при кормлении грудью. (T)

Подергивания в подошвах. (T)

Общие модальности

Улучшение от теплого питья.

Ухудшение от еды.

Специальные показания

Острый гастроэнтерит.

Пролапс кишечника.

Острая пустулезная экзема на лице и гениталиях.

Специальное средство при грибковых поражениях, в т.ч. пениса.

Герпетиформные сыпи.

Молочный струп.

Мастит.

Конъюнктивит гнойный и гипопион.

Ситуация

Это растение известно тем, что семена его содержат кротоновое масло, обладающее выраженным слабительным действием (понос от страха). Млечный сок (молоко), засыхая и превращаясь в смолу, вызывает на коже выраженную эритему.

Созвучия и символизмы: «кротон» – подслеповатый крот роет подземный лабиринт; «тиглиум» – огнеупорная посуда для плавки металлов (тигель), а тигельные машины используются в типографском деле для прижимания бумаги к свинцовой форме.

КОРМЯЩАЯ ПЕЧАТНИЦА. Ее организм настолько пропитан свинцом, что даже ночью нет покоя. А тут еще молоко, которое ей выдают за профвредность, оказалось с примесью кротонового масла. Эти напасти, а также многолетняя стоячая работа в темных, сырых и холодных подвалах, словно подземная жизнь кротов, довели до хронического отравления. На такую незавидную судьбу даже смотреть без тошноты нельзя. Постылую, но высокооплачиваемую работу она бросить не может, и не хочет. Нерешаемая проблема отражается на анусе, который символизирует стремление к материальному достатку и жадность. Это реализуется через понос – страх потерять материальный достаток.

Не вовремя родился ребенок и она вынуждена таскать его с собой на вредную работу и кормить протравленным грудным молоком, в котором сконцентрированы и конфликты, и болезни. Когда человек не решается на поступок, а лишь плывет по «воле волн», решив, что выбора быть не может, он начнет чесаться, как минимум. Ведь зуд – символ поиска и выбора, а сыпь символизирует попытку защититься, спрятаться за утолщенной кожей от окружающей реальности.


Cuprum metallicum

Cuprum metallicum (Cupr.)

медь металлическая

Металлы Ситуация: Окаменевший генерал, Старый верблюд.

Тропность

ЦНС, бронхи, мышцы, ЖКТ, кровь.

Левая сторона.

Психизм

Выглядят очень серьезными. Самокритичность.

Стремление к диктаторству. (C)

Иллюзия – он офицер, генерал. (K)(S)

Желание плевать в лицо людям. (C)

Недостаток реактивности.

Мысли медленные, идеи отсутствуют, движения и дела замедленные.

Чувство присутствия смерти. (C)

Отвращение к компании. (C)

Иллюзия – видит лица. (C)

Иллюзия – его арестовывают, его преследует полиция. (S)

Затрудненная или отсутствующая речь от спазма в горле. (C)(T)

Безумие, оставляет на полу кал. (K)

Юношеские страхи по поводу сексуальных проблем. (S)

Ужас перед своими сексуальными мыслями и подавление их спиритизмом. (S)

Страх темноты. (C) Подергивания во сне. (C)

Умопомешательство злобное. (C)(T)

Крикливость во время менструации. (T)

Бред болтливый в темноте, гримасничает, грызет стакан. (C)

Статус

Ледяная холодность всего тела.

Хриплый голос от сухой погоды. (T)

Голова опущена на грудь.

Колющая лобная боль с ухудшением от давления. (T)

Все симптомы сопровождаются головокружением, лучше после стула. (T)

Сжимание груди от гнева и после питья. (T)

Эпилептическая аура в коленях. (T) Судороги начинаются с запястий.

Конвульсии внутренние и наружные, особенно в икрах.

Судороги в голенях и стопах при попытке коитуса и во время него. (T)

Тянущая боль в подошвах, улучшение при ходьбе. (T)

Спастическая зловонная жидкая рвота, сжимание солнечного сплетения.

Конвульсивная астма около 15:00 от стрессовых ситуаций. (T)

Конвульсии конечностей при кашле. (T)

Кашель на морском ветру. (T)

Спастические боли в животе с конвульсиями.

Живот твердый как камень.

Безрезультатные позывы к мочеиспусканию при поносе. (T)

Непроизвольное мочеиспускание при маниях. (T)

Слабый, скачущий пульс.

Снижение зрения при взгляде вверх и перед судорогами. (T)

Общие модальности

Ухудшение от эмоций, гнева. (C)

Ухудшение от любых подавлений. (C)

Ухудшение от движений, прикосновений, холода. (C)

Ухудшение ночью в постели, от недосыпания, в полнолуние. (C)

Улучшение от холодного питья и пропотевания. (C)

Специальные показания

КОНВУЛЬСИИ, СЖИМАНИЯ, СПАЗМЫ, СУДОРОГИ при поражении головного мозга.

Астмоид.

Эпилепсия после подавления астмы или высыпаний.

Острый гастроэнтерит.

Кишечная колика.

Холера.

Цирроз печени.

Уремия.

Ситуация

ОКАМЕНЕВШИЙ ГЕНЕРАЛ. Симптомы и название препарата напомнили статую командора в поэме А.Пушкина «Каменный гость». Стянутый в тугой узел, словно судорогой, памятник обманутому мужу пришел поквитаться с обидчиком.

Кроме этого, генерал расплачивается жестокими судорогами за свои ратные «подвиги», за угробленные жизни тысяч ни в чем не повинных солдат. Он увековечен в памятнике, однако это не спасает от неминуемой посмертной ответственности…

Ассоциация по созвучию: МЕД(Ь)ицина. Может здесь самообман МЕДиков в безумной попытке победить(!), вооружившись чем попало, мифические(!), придуманные врачами же, болезни?

Есть чудный мультфильм – человеку снится сон про больницу. Вот глухой «ухо-горло-носец» ведет слепого офтальмолога, за ними хромает травматолог, далее спешит «сбрендивший» психиатр в сопровождении скрюченного ревматолога.

Почему каждый выбирает определенную узкую специализацию в медицине? Что подталкивает к этому?


Cyclamen

Cyclamen (Cycl.)

фиалка альпийская, цикламен пурпурный, дряква

Семейство первоцветные Ситуация: Цирковая гимнастка, Цирковая гимнастка.

Тропность

ЦНС, кожа, мочевой пузырь, женские гениталии.

Психизм

Беспокойное, тревожное состояние. (S)

Депрессия со стремлением к одиночеству. (S)

Щепетильность, совестливость. (C)

Страх перед осуждением, порицанием. (S)

Последствия подавления печали, горя, жестокого обращения. (C)

Плаксивость наедине. (C)

Задумчивость. (C)

Основательные, глубокие мысли о будущем. (K)

Недемонстрируемое горе. (K)

Нежелание выходить из дому. (K)

Озабоченность, улучшение при менструации. (C)

Укоризненное отношение к себе. (S)

Отвращение к работе, делам. (C)

Робость, улучшение от мытья лица. (C)

Иллюзии:

- рядом еще 2 человека. (K)

- она преступница. (C); – поступила несправедливо. (K)

- ее бросили, покинули. (C)(K)

- она запущенная, заброшенная. (S)

- она одна во всем мире. (S)

- пренебрегла своими обязанностями. (K)

Сон о деньгах, золоте. (K)

Страх несчастья, когда мерзнет. (K)

Статус

Подходит детям и малорослым смуглым женщинам.

Подергивания, дрожание конечностей.

Мозговой шок как электрические разряды в голове и конечностях.

Конвульсии у детей при глистных инвазиях.

Боли как после контузии. Давящая и тянущая боль в надкостнице.

Зябкость и желание тепла.

Искривление конечностей.

Посиневшее лицо и прерывистое дыхание с пенистой слюной.

Красные пятна на бедрах с зудом и покалыванием.

Плохие последствия от злоупотребления жирной пищей.

Отвращение к жиру и свинине.

Менструальные проблемы, слишком ранняя менструация.

Обморок после стула. (K)

Общие модальности

Ухудшение по вечерам и ночью в постели. (C)

Ухудшение от холода, свежего воздуха. (C)

Ухудшение от жирной пищи. (C)

Улучшение при движении, вращении конечностями. (C)

Улучшение во время менструации. (C)

Чувствует облегчение, пока ходит, присев (вечером) симптомы резко усиливаются.

Специальные показания

Спазмы мочевого пузыря.

Дисменорея.

Мастопатия.

Ревматизм. Подагра.

Мигрень.

Невралгии.

Ситуация

Название происходит от греческого kyklos – круг, поскольку у цикламенов круглые клубни. Растение очень красиво своими изящными, одиночно растущими ярко-розовыми цветками с приятным запахом. Стебель изысканно изогнут. Листья сердцевидные и почковидные. Растет на альпийских лугах и в горных лесах.

Созвучия и символизмы: фиалка – нежность, хрупкость, изящество; альпийская – одухотворенность, романтизм; дряква – брякнулась, ушиблась; цикламен – круглые циклы, периоды, фигуры; пурпурно-красный – перенапряжение, кровь, активность, энергичность.

ГИМНАСТКА НА ВТОРОМ МЕСТЕ. Больно смотреть на изуродованные физическими и моральными перегрузками детские тельца спортивных гимнасток. Что чувствует девочка, которую в 6-летнем возрасте «любящие» родители сдали в профессиональный спорт? За что ее лишили детства? Зачем ей эти перегрузки и издевательства? Почему она так боится ругани и упреков жестокого тренера, требующего, не взирая на травмы, рекордов? На какую жизнь она обречена? Что творится с эндокринной системой во время полового созревания за каменным забором мышц. Что будет с организмом при гипертрофированном сердце спортсмена, допинговых стимуляциях и регулировани менструаций в угоду от календарю соревнований? И еще несчастный человечек горько переживает, что заняла не первое место и не оправдала тщеславных надежд своих безумных родителей и злобного тренера. Чувствуя себя всем обязанной, она раздавлена чувством долга и не общается со обычными сверстниками. Немного расслабляется только под душем, когда вокруг никого нет.

Подобные ситуации: измученной долгом сестры милосердия – Acidum Muriaticum, озабоченной матери большого семейства – Kali arsenicosum, прикованного мельничного мула – Antimonium crudum и рабыни на галерах – Bromium.


Digitalis purpurea

Digitalis purpurea (Dig.)

наперстянка, лисья перчатка, красный наперсток

Семейство норичниковые Ситуация: Ревнивец-убийца, Ревнивец-убийца.

Тропность

Сердечная мышца, кровь, мозг, простата, желудок.

Психизм

Скрытность. (K) Угнетенность, угрюмость, неконтактность. (C)

Черствость, равнодушие. (K)

Беспокойный сон.

Заикается, когда говорит с посторонними. (K)

Тревога после мочеиспускания. (T)

Бред во сне. Вскакивает от страха.

Сон: падения вниз с большой высоты. (S)

Страх смерти при ходьбе, боли в сердце, поднимаются из желудка. (S)

Страхи, тревога беспричинные.

Страх от музыки. (K) Печаль от музыки. (C)

Страх при ходьбе. (K)

Слезы улучшают состояние. (C)(K)

Иллюзия – он преступник. (K)

Статус

Недостаточность кровообращения компенсируется гипертрофией сердца.

Старики и мужчины более чувствительны к лекарству.

Комбинация сердечных и печеночных проблем.

Цианоз. Голубой язык и голубые губы (расширение вен)(T)

Предметы кажутся синими, желтыми или зелеными. Обман зрения: шары.

Звон в ушах после коитуса. (T)

Очень медленный неправильный пульс, медленнее сердечных сокращений.

Медленный или частый пульс, но всегда СЛАБЫЙ.

Чувство, что сердце замирает и останавливается, хуже после еды и движений.

Сильная слабость с холодной потливостью всего тела. (T)

Мучительная тошнота и РВОТА, обморок холодный, чувство оседания под ложечкой.

Обесцвеченный стул, желтушность.

Гнилостный привкус после коитуса. (T)

Чувство дискомфорта, опущения желудка после коитуса. (T)

Затвердение печени. (T)

Желание мочиться, неотложные позывы в 3:00, малые порции мочи.

Пульсирующая боль в мочевом пузыре перед мочеиспусканием. (T)

Дыхание медленное, глубокие вздохи. Чем глубже вдох, тем легче кашель.

Чихание как из желудка. (T)

Сильные эрекции во сне и поллюции без грез, сопровождаются слабостью.

Боль в сердце после коитуса. (T)

Давящая боль в груди сидя и наклонившись. (T)

Беспокойство в груди при движении. (T)

Легочное кровотечение перед менструацией в положении лежа. (T)

Общие модальности

Ухудшение от нагрузок, жары, еды, музыки. (C)

Ухудшение лежа на левом боку. (C)

Улучшение в покое, лежа на спине, от надавливания. (C)

Специальные показания

Шок с замедленным пульсом. (T)

Мигрень.

Брадикардия.

Водянка внутренних и наружных частей тела сердечного генеза.

Бессонница.

Депрессия.

Мочевые нарушения.

Гипертрофия простаты.

Тошнота и рвота у беременных в начале выкидыша.

Цианоз новорожденных.

Примечания

Передозировка лекарства без учета подобия приводят к гипертрофии сердца с летальным исходом!

Ситуация

Наперстянка – красивое, нежное, но чрезвычайно ядовитое (опасность) растение. Цветки пурпурной (синюшность) окраски похожи по форме на наперсток.

Созвучия и символизмы: наперсток – наперстник – друг, поверенный в делах и секретах; лисья перчатка – скрытый обман, готовность к хитрости, измене, предательству. Откуда столько страхов в лекарстве? Чаще всего причина тому нечистая совесть, в данном случае еще и замешанная на крови (пурпурный цвет). Что за проступок совершил человек, и почему боится разоблачения? О каком темном и страшном деянии напоминает ему музыка?

РЕВНИВЫЙ УБИЙЦА. Однажды друзья отправились в горы, и наш «приятель», которому друг поведал о своей любви, не назвав имени пассии, заподозрил того в посягательстве на честь горячо любимой жены. Не найдя ничего лучшего, он столкнул напевающего веселую мелодию друга в глубокую пропасть, а, вернувшись домой, рассказал всем, что произошел несчастный случай. Ему, конечно, поверили (люди с удовольствием верят в ложь). Его судилищем стала собственная совесть, а это пострашнее расследований и тюрем. Теперь преданная (им) любовь к жене, из-за которой он пошел на преступление, вместо счастья доставляет мучительные страдания. Он представляет себя на месте падающего с высоты друга и видит об этом сны. Ревнивец сильно ослаб и посинел. В ушах постоянно звенит, будто это он, а не его друг, летит с головокружительной высоты в бездонную пропасть. От мучительного раскаяния – гипертрофия сердца, тахикардия и нарушения кровообращения. Из-за высотной гипоксии сетчатки сбилось цветовосприятие. Его неуклонно тянет на место преступления, он бродит по узким горным тропам, рискованно балансирует над пропастью. Воем и рыданиями, в бессильном отчаянии, пытается ослабить душевную боль. Скрывая страшное преступление, он окончательно замкнулся. Боится разоблачения и подозревает, что все догадываются об истинном виновнике гибели друга. Как и любого ревнивца, его ничего, кроме своей драгоценной персоны не волнует. Болезни печени происходят, как правило, от злости и обид, а сердце страдает из-за равнодушия и отсутствия любви. В результате такой жизни «заступник за честь жены» опротивел даже сам себе…

Подобные ситуации: Lyssinum – зависимая супруга ненавидит мужа; Lachesis – раздвоенный священник подпиливает крест; Natrium sulfuricum – засекреченный архивариус; Borax – кентавр устал от круглосуточных оргий и Syphylinium – кровавые деяния от отчаяния.


Dioscorea villosa

Dioscorea villosa (Dios.)

дикий ямс, диоскорея мохнатая

Семейство диоскорейные Ситуация: Похмельный ямщик, Йог запутался в осане.

Тропность

Вегетативная нервная система, ЖКТ, женские и мужские гениталии.

Психизм

Отвращение к женщинам. (C)(K)

Ошибки в именах, словах, названиях предметов. (C)

Беспокойство ночью, после полуночи. (C)

Раздражительность с желанием одиночества. (C)

Депрессия. (C)

Сон с кошмарами. (C)

Ощущения: «темя поднимается», «голова стянута повязкой», «в желудке камень»(S)

Статус

Западение, впадение живота в области эпигастрия. (C)

Желудочные симптомы при движениях.

Очень сильные боли с иррадиацией в отдаленные места. (C)

Инфекции ЖКТ с коликой и желанием выпрямиться или прогнуться назад.

Колики у детей, выгибающих спину при болях.

Невралгии с болями в пупке.

Боль в области пупка на участке размером с 5-копеечную монету.

Сниженное либидо.

Обморок, внезапная слабость, когда стоит прямо. (K)

Дисменорея с судорожными болями.

Сперматорея. Частые эрекции.

Общие модальности

Ухудшение от движений конечностями. (C)

Ухудшение утром с 2:00. (C)

Улучшение прогнув спину, от сильного надавливания. (C)

Улучшение стоя прямо, при ходьбе на свежем воздухе. (C)

Специальные показания

Диатезы.

Колики кишечная, печеночная, почечная.

Дисменорея.

Невралгии.

Сексуальная неврастения.

Ситуация

Растения семейства диоскорейных поражают несоответствием между большой массой запасающего клубня и всего одним тонким и недолговечным, чаще всего однолетним вьющимся побегом. Он, как правило, не успевает за один сезон подняться по своей опоре на большую высоту. Растут на самых освещенных местах. Ядовитые клубни содержат алкалоид диоскорин и являются защитой от диких животных. Используются как ядовитая приманка для тигров, для глушения рыбы, в качестве стрельного яда. Мужские растения встречаются гораздо чаще, формируют больше соцветий, да и сами соцветия у них крупнее и имеют больше цветков. Это «плата» за труднодоступность тычинок при опылении. Мужские цветки даже в разгар цветения почти не раскрываются. Семена крылатые, распространяются потоками воздуха.

«Ямс» – видоизмененное африканское название диоскорей. В Африке их клубни используются в пищу, как картофель, а окончание сбора урожая ямса издавна сопровождается празднеством, с конкурсом на самый крупный клубень. Клубни-гиганты достигают массы в 100 кг.

Научное название «диоскорея» дано в честь прославленного врача древности Диоскорида. В клубнях диоскорей содержится диосгенин – основа синтеза стероидных гормонов (гормонов коры надпочечников) – отсюда действие Dios. на вегетативную нервную систему и гениталии.

«Яма» в древнеиндийской мифологии – это владыка царства мертвых. Изображается в красном плаще, верхом на черном буйволе, с дубинкой и петлей в руках. Геенна огненная – это яма для мусора на краю Иерусалима, где постоянно горел огонь и сжигались городские отходы.

У Куприна Яма – это окраина города, «ямская слобода», место «развеселое, пьяное, драчливое и в ночную пору небезопасное», где сосредоточены публичные дома.

ПОХМЕЛЬНЫЙ ПОСЛЕ ГУЛЯНКИ В «БАРДАКЕ» ЯМЩИК. Во-первых, состояние похмелья не приносит большой радости. Во-вторых, ямщик разгулялся не на шутку, наделал кучу глупостей и перебил всю посуду. В-третьих, ему хорошенько всыпали по голове и животу и выкинули избитого на улицу. Понятны отвращение к женщинам после ночной оргии в публичном доме, и раздражительность, и кошмары, и боли в голове и желудке, и «сексуальная неврастения». Как будто человек побывал на дне жизни, в глубокой помойной яме. Важную модальность – улучшение от выгибания спины назад – можно расценить как профессиональную болезнь ямщиков, у которых нагрузка в основном падает на позвоночник.

Подобие ситуаций: измученный наездник-жокей – Acidum benzoicum и таксист – Petroleum.


Drosera rotundifolia

Drosera rotundifolia (Dros.)

росянка круглолистная, солнечная роза

Семейство росянковые Ситуация: Связанный бунтарь, Спиритка на одре.

Тропность

Дыхательная система, железы.

Психизм

Беспокойство и затрудненная концентрация. (C)

Не может долго заниматься одним и тем же делом из-за беспокойства. (S)

Беспокойство за будущее. (S)

Тревога наедине, страх теней, духов. (C)

Депрессия в одиночестве. (K)

Иллюзии:

- его преследуют, за ним гонятся люди. (C)

- за ним гонятся звери. (K)

- люди фальшивые, обманщики. (C)

- вещи вытягиваются. (K)

- предметы кажутся длиннее. (K)

- кто-то его зовет. (K)

Страх преследования. (S)

Упрямство, настойчивость. (C)

Склонность к самоубийству, желание утопиться. (S)

Статус

Длительные приступы кашля с ЭПИСТАКСИСОМ из носа или рта, ночное ухудшение.

Кашель ослабевает при ипохондрическом настроении.

Пароксизмы спазмов.

Сжимание рук.

Ощущение жесткости постели.

Стягивающая боль в суставах. Стягивающая боль вдоль длинных костей.

Сонливость и слабость после суставных атак.

Отвращение к кислым продуктам и плохие последствия их употребления.

Общие модальности

Ухудшение по утрам, во время отдыха, долго лежа на левом боку. (C)

Ухудшение от разговора, смеха, песен. (C)

Ухудшение от кислого запаха. (K)

Улучшение от тепла, надавливания, сидя в постели. (C)

Улучшение на прогулке на свежем воздухе. (C)

Специальные показания

Бронхиты. Бронхиальная астма.

Лекарство от коклюшного кашля.

Перемежающаяся лихорадка с ангиной и тошнотой.

Ситуация

Растение живет на зыбких почвах старых торфяных болот (гнилой фон). Мелкие белые цветки раскрываются всего на два – три часа (страх, закрытость), да и то в солнечные дни (недостаток тепла, любви). Маленькие листья густо покрыты ярко-красными (кровь, агрессия) ресничками (привлекательность), на конце которых дрожат (тревога) блестящие капельки (страх).

Мухи или муравьи, привлеченные этим блеском, садятся на лист и прилипают к нему. Насекомое мечется и бьется, пытаясь освободиться из ловушки, неизбежно попадая в соседние клейкие капли. Все волоски потревоженного листа изгибаются навстречу добыче и обволакивают ее слизью, которая оказывает парализующее действие. Край листа изгибается и покрывает добычу, которая вскоре начинает перевариваться, т.к. слизь содержит пепсин, напоминающий пищеварительный сок животных. Лист росянки чувствует не просто груз упавшего на нее насекомого, но также воспринимает его запахи. Если упадет что-нибудь несъедобное, волоски остаются неподвижными (способность к выбору, анализу). Росянка, переваривая насекомых, выравнивает недостаток азотистых (иллюзия азота – опасность) веществ в торфяниках.

Люди склонны к простым ассоциациям и моментальным приговорам. Этот зыбкий путь обманчив и заслуженно чреват плохими последствиями. Зачастую причиной внешних проявлений, слов, поступков и мыслей человека является глубоко скрытый символ (образ), противоположный тому, который вроде бы напрашивается сам собой.

Симптомы скорее говорят не о хищнике и захватчике, а о его жертве. Но как быть с ассоциациями самой росянки? А вот как! Мы объединим оба символа – и хищное растение, и его пленника.

СВЯЗАННЫЙ БУНТАРЬ-ПИРАТ. За поднятый бунт и попытку захватить пост капитана он был жестоко избит коллегами, крепко стянут корабельными канатами, посажен в тесную клетку и опущен в темный и сырой трюм на самое дно корабля. Путы душат, железные решетки сдавливают грудь. Мучает страх наказания за измену. Его кормят кислыми отбросами, лишь бы он не дотянул до невольничьего рынка на ближайшем берегу, где за предательство будет продан в рабство.

На сердце – тяжелая беспросветность, граничащая с отчаянием. Он призывает болезни и надеется на побег. Но куда бежать в штормовом океане?

Подобные ситуации: рабыня на галерах – Bromum и списанная пиратка – Iodum, «чумной» гринписовец – Argentum nitricum и рыцарь-воитель – Aranea diadema, революционерка-провокаторша – Acidum Nitricum и бунтарь-проститутка – Syphilinium?


Dulcamara

Dulcamara (Dulc.)

паслен сладкогорький, сорочья ягода

Семейство пасленовые Ситуация: Толстая туристка-водница, Сорока объелась паслена.

Тропность

Психическая сфера, ЦНС, мышцы и суставы, кожа, мочевой пузырь, почки, бронхи, глаза, кишечник.

Психизм

Непреодолимое желание обладать какой-либо вещью, к которой теряет интерес, получив ее. (S)

Болтливость. (K)

Беспокойство, неугомонность, нервозность. (K)

Желание швырять, бросать вещи. (K)

Властность, доминирование, особенно в семье. (C)

Делает замечания и нагоняи без злобы. (C)(K)

Беспокойство за других, без страха. (C)

Сильное изнурение. (C)

Бред.

Видение духов, призраков. (K)

Статус

Тучные, полные.

Последствия подавления менструации.

Потливость ладоней зловонная. (T)

Сухость кожи и зуд.

Зуд в кончике языка. (T)

Паралич неба при сырости. (T)

Сыпь на голове с коричневыми корками. (T)

Высыпания перед менструацией, от холода, после мытья. (T)

Сыпь уртикарная от разговора о холодной воде. (T)

Повышенная секреция слизи.

Ревматические поражения, подергивания мышц лица с ухудшением от сырости.

Прожорливость + невралгия. (T)

Несварение желудка при холодной погоде. (T)

Боль в пупке при холодной сырости. (T)

Слизистый понос летом во время холодных дней.

Понос при холодной и сырой погоде.

Срочное зловонное мочеиспускание при ознобе.

Односторонние спазмы.

Оцепенелость конечностей по вечерам. (T)

Разрывающая боль в стопах после промокания. (T)

Головная боль как вспышка с иррадиацией в нос. (T)

Герпес генитальный от сырости. (T)

Общие модальности

УХУДШЕНИЕ ОТ ХОЛОДНОЙ СЫРОСТИ.

Ухудшение при ПЕРЕМЕНЕ ТЕПЛА НА ХОЛОД, в холодные ночи. (C)(S)(T)

Ухудшение ночью и во время отдыха.

Улучшение при движении пораженными частями, при ходьбе, от согревания. (C)(T)

Специальные показания

Главное лекарство при головной боли и невралгиях от подавления высыпаний.

Ревматизм мыщц и суставов от холода и сырости.

Паралич отдельных участков, языка. Тугошея. Начальная фаза паралича легких у пожилых.

Обильная сыпь, герпес, плоский лишай.

Пузырчатка. Крапивница.

Отек миндалин.

Острый гастроэнтерит, кишечная колика.

Острый цистит.

Выкидыш после пребывания в холодной сырости. (T)

Ситуация

Дулькамара – полукустарник с лазающим стеблем, растет на берегу ручьев и перебрасывает свои лианоподобные стебли с берега на берег, придерживаясь за крупные деревья. Растение имеет лиловые цветки и ярко-красные ягоды, содержащие ядовитый соланин.

ТОЛСТАЯ ТУРИСТКА – ВОДНИЦА. Имеется в виду не роскошный морской круиз, а настоящий туризм – байдарочные походы, преодоление водных препятствий, переползание по веревкам через стремнину и т.п. Избалованная прежними победами пловчиха-интеллигентка, которой, учитывая ее возраст и солидный вес, уже «не светят» призы и награды, взяла на себя функции капитана команды любителей семейного водного туризма. Она не потеряла спортивную сноровку, сохранила боевой дух и по привычке легко расправляется с менструацией, которая всегда мешает спортивным достижениям. Вода – родная стихия, в ней вся ее жизнь и о ней все разговоры. Она суетится и тараторит без умолку, чувствуя себя в своей тарелке только во время изнуряющей гонки. Правда, дают о себе знать старые перетренировки в холодной воде. Ну да это дело привычное. Главное чувствовать себя в тонусе, громко командовать и стремиться, хотя уже и не так рьяно, к победе. И это, невзирая на изнывающую от весельной нагрузки руку и на голову, превратившуюся в подобие страховочного шлема.

Роль ворчливой домохозяйки ее не устраивает и, чтобы избавиться от домашней рутины, она приобщила домочадцев к активному водному туризму. Здесь возможно выступить в излюбленном амплуа, поворчать и погонять всех. Однако делает она это не из-за мерзостности характера, а потому, что «так положено». Истинная «капитанша» семейной сборной обязана громко командовать, устраивать нагоняи, за всем следить, быть в курсе всех событий, все и обо всех знать, повсюду успевать, обо всем беспокоиться и к концу дня валиться с ног от усталости. После бурных дневных баталий «командирша» не может расслабиться и заснуть. Она настолько порабощена спортивной страстью, что ей мерещатся видения противников, конкурентов, претендентов на первое место. Так и проходит жизнь в промокших палатках и на сырой земле, в борьбе с водой, холодом и сыростью и моросящим дождем, которые мешают «великим» достижениям. Понятны и закономерны болезни, вытекающие из такой жизни, поскольку получаешь то, к чему стремишься!

Подобные ситуации: Kali arsenicosum – замученная мать большого семейства; Iodum – списанная на берег пиратка; Theridion – состарившаяся прима-балерина.


Elaps coralinus

Elaps coralinus (Elaps.)

яд коралловой змеи

Пресмыкающиеся Ситуация: Простуженная корабельная змея, Обезьянка шарманщика.

Тропность

Кровь, нос, горло.

ПРАВАЯ и левая сторона.

Психизм

Фантазии, мечтательность. (S)

Желание играть в поле, на траве. (C)

Страх дождя. (C)(K)

Иллюзия – время несется слишком быстро. (C)

Уединенность. (C) Застенчивость. (S)

Отвращение к компании, обществу. Нерасположенность к разговорам. (C)

Желание уехать от людей в другую страну. (C)

Иллюзия – его бьют. (C)(K), преследуют воображаемые лица. (S)

Страх грабежей, воровства. (C)

Желание визжать. (C)

Иллюзия – голоса, запахи, цветы. (S)

Страсть к путешествиям. (C)

Страх ответственности. (S)

Статус

Нечувствительность больных участков. (S)

Холод в костях. (C)

Страстное желание салата, апельсинов. (C)

ОБЖОРСТВО сверх меры. (S) Антиперистальтика. (C)

Черная кровь и черные выделения. (C)

Черные пятна перед глазами. (C)

Правая сторона ослаблена, парализована. (C)

Сыпь с десквамацией на губах и пальцах. (C)

Зуд влагалища перед, во время и после менструации. (C)

Боль в матке иррадиирует в желудок. (C)

Общие модальности

Ухудшение от холода, холодной пищи и питья. (C)

Ухудшение ночью, в комнате. (C)

Улучшение от ходьбы или лежа на животе. (C)

Ситуация

Elaps – роющая (скрытный образ жизни) разновидность Аспидовых. Змея имеет эффектную окраску за счет коралловидных желто-черных чешуйчатых колец на спине. Голова защищена крупными щитками. Днем прячется, ночью охотится. Яд парализует дыхательный центр мелких животных, рот слабо растяжим, зубы слишком малы для крупной добычи.

Название похоже на эллипс, что-то закрытое, обтекаемое. Коралл – нечто тихое, растущее глубоко под водой. Змея часто и охотно пьет, но в воду предпочитает не спускаться.

Интересно поведение этой змеи при опасности, от которой она не может убежать. Сворачивается в клубок и поднимает кверху хвост, очень похожий на голову, и покачивает им, подставляя врагу наименее ценную часть тела.

ПРОСТУЖЕННАЯ КОРАБЕЛЬНАЯ ЗМЕЯ. Что привело ее на судно? Может оторванность от реалий, фантазерство? Она стремится лишь мечтать и искать чудесную, тихую, спокойную страну. Земная жизнь страшна и стремительна, а вокруг одни недоброжелатели. Лучше быть одной. Патология крови и глотания, сексуальные проблемы и ночная модальность общезмеиные. Проблемы носа и дыхания персональные для морячки Elaps.


Elaterium

Elaterium (Elat.)

бешенный огурец

Семейство тыквенные Ситуация: Международный террорист, Международный террорист.

Тропность

Седалищный нерв, ЖКТ, суставы.

Психизм

Желание покинуть дом. (K)

Страх бедствия, катастрофы. (K)

Статус

Тошнота, рвота.

Стул водянистый, обильный, зеленоватый, пенистый, выбрасывается как из крана.

Атонический запор.

Подагрические боли в суставах пальцев, тазобедренных и коленных.

Колющие боли.

Отек кожи с зудом и жжением.

Стреляющие боли по ходу левого седалищного нерва.

Общие модальности

Ухудшение от сырости, при лежании на сырой земле.

Специальные показания

Полиартрит.

Крапивница.

Гастроэнтерит.

Седалищная невралгия.

Ситуация

Этот сорняк (паразит, дармоед) растет на песке (арабская пустыня) по берегу моря. Стебли короткие (восточная коротконогость), цветки ярко-желтые (обман, желчность, злость), а колючие плоды (опасность, секреты) напоминают огурчики. Их не напрасно называют бешеными: к моменту созревания (молодость, развивающиеся страны) в них возникает колоссальное давление почти в 6 атмосфер (взрывное устройство). Легкое прикосновение к созревшему плоду влечет эффект выстрела (убийство).Бешенный огурец стреляет по типу пистолета-распылителя. В одно мгновение он отрывается от плодоножки и из отверстия вылетает сильная струя клейкой слизи с семенами (взрыв бомбы). В результате такого артобстрела семена разбрасываются на 12 метров (ударная волна). Шерсть животных оказывается моментально облеплена слизистыми семенами, которые разносятся на разные расстояния (заразные идеи).

МЕЖДУНАРОДНЫЙ ТЕРРОРИСТ. Дурому и оголтелому в ненависти революционеру более интересен сам процесс массового убийства, чем его результат. «Идейный» экстремист, непоседа. Его цель унестись в какую-нибудь страну и кого-нибудь взорвать.

Незавидная «профессия»: боится разрушения и стремится к нему, его даже мутит от панического страха. Он живет в глубоком подполье и окружен конспиративными тайнами. Проводя долгие часы в засаде, он ожидает удобного момента для закладывания бомбы.

Он молод и сравнительно здоровое тело пытается не опасными болячками удержать его от чересчур активной деятельности.

Подобие ситуаций: партизан-подрывник Stannum; испытатель-атомщик Strontium; ученый-ядерщик Silicea; гонщик-идеалист Carcinosinum…


Eupatorium perfoliatum

Eupatorium perfoliatum (Eup-per.)

костоправ продырявленный, посконник

Семейство сложноцветные Ситуация: Кулачный боец, Погибающий в пустыне.

Тропность

Слизистые бронхов, желудок, мочевой пузырь.

Психизм

Стоны во время болей, озноба. (C)

Зрительные и слуховые галлюцинации. (K)

Статус

БОЛЕЗНЕННОСТЬ В КОСТЯХ КАК ПРИ ПЕРЕЛОМЕ.

Температура и потрясающий озноб через день от полудня до полуночи или с 9:00 до 21:00. (T)

Сильная жажда, особенно до и во время озноба.

При сильном ознобе желание ледяной воды.

Желание холодной пищи, мороженого.

Пульсирующая затылочная боль. (T)

Тошнота от питья. (T) Жажда перед рвотой. (T) Ночная тошнота. (T)

Пронизывающая боль в стопах при ознобе. (T)

Пульсирующая боль в шейном отделе позвоночника. (T)

Общие модальности

Ухудшение от холодного воздуха. (C)

Периодичность ухудшения: в 7:00-9:00 и 15:00-17:00. (C)

Улучшение от рвоты желчью, пропотевания. (C)

Специальные показания

Начало лихорадки, особенно гриппа.

Периодический субфебрилитет.

Охриплость утром с болезненным кашлем.

Ситуация

Что напоминают странные названия лекарства? Интермедию А.Евдокимова: «Иду из бани, никого не трогаю. А морда красная такая! Вдруг подбегают, ничего не говорят и бац сразу веслом по плечу. Больно же!»

КУЛАЧНЫЙ БОЙЦ. Стенка на стенку – традиционная русская (посконная) забава. Какая радость разбивать в кровь лицо и ломать друг другу кости?

Разудалый костолом, вечно пьяный деревенский верзила, косая сажень в плечах вчера напился самогону и босиком по снегу гонял мужиков, пока те не опомнились и не всыпали ему «по первое число». И вот наутро он, мучимый похмельной сухостью и жаждой, простуженный и злой, потирает ушибы и синяки. Дорогие земляки переломали ему кости, да еще и колом «переделали по хребту». Нечего пенять на других, коль у самого рожа крива!


Euphorbium

Euphorbium (Euph.)

волчье молоко, сок молочая смолоносного

Семейство молочайные Ситуация: Волчица в западне, Балерина.

Тропность

Кожа, кости, глаза, уши, слизистые.

Психизм

Иллюзия – сзади идет тот же человек, которого видит впереди. (K)

Депрессия, в обществе хуже. (K)

Статус

Паралитическая слабость в суставах с ухудшением в начале и облегчением в процессе движения.

Боль в подошвах и первом пальце, улучшение стоя. (T)

Судороги в пальцах стоп сидя и стоя. (T)

Жгучая внутренняя боль.

Разрывающая боль в кишечнике стоя. (T)

Внезапная СЛЕЗЛИВОСТЬ и жжение в глазах.

Давящая головная боль, лучше от мытья холодной водой. (T)

Общие модальности

Ухудшение во время отдыха, особенно при сидении, и от контактов с пораженными участками.

Улучшение при движениях, при продолжительной ходьбе.

Специальные показания

Ревматические боли давящего и тянущего характера.

Везикулезная сыпь на лице.

Буллезный дерматит, рожа.

Патология слизистых.

Начало насморка и высокая температура.

Патология слезных канальцев.

Фотофобия, моргание, неконтролируемое мигание.

Блефарит, конъюнктивит.

Ситуация

Это стройная однолетняя трава, из которой при ранении выделяется белый млечный сок. По виду – молоко, но «волчье» (лютое) по сути. Смола содержит ядовитый эуфорбин, которое вызывает ожоги, долго не заживающие язвы, сильное воспаление слизистых глаз, губ и носа.

Слово «моло-чай» рисует картинку чая с молоком. Этот напиток любят казахи-чабаны, живущие в степях, рядом с волками.

ВОЛЧИЦА В ЗАПАДНЕ. Ее загнали на участок, огороженный ярко-красными флажками и освещенный мощными юпитерами. Несчастный зверь мечется в поисках выхода, стертые ноги подкашиваются от жгучего страха, ноют ободранные бока. Она понимает, что уйти от преследователей не удастся и надеяться не на что. Однако беспокойство о маленьких, беззащитных волчатах, которые не выживут без нее, заставляет из последних сил держаться на ногах. Падать нельзя ни в коем случае, тогда наступит неминуемая смерть. Как ни напрягает она и без того острое зрение, как ни принюхивается к запахам, выхода найти не может и видит лишь злобных псов и их безжалостных хозяев. Со всех сторон окружена улюлюкающими людьми. Ею властно завладевает отчаяние от полной безысходности…

Подобные ситуации: бык на корриде – Alumina и сбесившаяся собака – Lyssinum.


Euphrasia

Euphrasia (Euphr.)

очанка, павлиновы очки, очная помочь, светляк

Семейство норичниковые Ситуация: Травмированный горнолыжник, Травмированный горнолыжник.

Тропность

Слизистая глаз и носа.

Статус

Плаксивость лежа. (K)

Судорожная, жгучая боль в глазах по ночам. (C)

Давящая головная боль, лучше от мытья холодной водой. (T)

Плохие последствия травм, контузий глаза.

Обильные и жгучие слезы, разъедающие щеки. (C)

Краснота и отечность век, язвочки с едким отделяемым.

МЯГКИЙ НАСМОРК + ЖГУЧИЕ СЛЕЗЫ. (C)

Боль в глазах чередуется с болью в животе. (T)

Верхняя губа как деревянная. (T)

Ночной зуд изменчивой локализации с выраженным беспокойством.

Жжение в правой ягодице. (T)

Кашель на южном ветру. (T)

Общие модальности

Отвращение к свету. Ухудшение от солнечных лучей и искусственного освещения. (C)

Ухудшение вечером и ночью, в постели. (C)

Улучшение в темноте, при закрытых глазах. (C)

Специальные показания

Интенсивные воспаления глаз, инъецирование конъюнктивы.

Блефароконъюнктивит, кератит.

Дакриоцистит.

Птоз верхнего века.

Слезотечение патологическое.

Носовые кровотечения.

Помутнение роговицы после ран. (T)

Ситуация

Этот травянистый зеленый полупаразит(!) высотой всего в несколько сантиметров, так что без очков и не разглядеть, растет в светлых лесах. Цветы у него беловатые, верхняя губа с фиолетовым оттенком (синяк?).

Название свидетельствует о хорошем офтальмологическом эффекте очанки (очки – очная помочь), а павлин символизирует пустую (бесполезную) и горделивую красивость.

ГОРНОЛЫЖНИК ТРАВМИРОВАН. Этот «герой» упал на трассе скоростного спуска, разбил солнцезащитные очки, поранив осколками глаза, расшиб голову, расквасил нос, прикусил губу, отбил легкие и живот, а также крепко приложился задним местом. Как же он теперь будет жить без своих любимых очков, которые загораживали от реальности и за которыми ему было так спокойно и вольготно? Без них (очков) он уже ни днем, ни ночью обойтись не может. Страшно без искусственного прикрытия лица, и особенно глаз, служащих зеркалом души.

Что пригнало горнолыжника на ледяную верхотуру? От кого и от чего он там решил спрятаться? Что и кому доказывал, рискуя жизнью? Вот и доказал, превратившись в инвалида! Лежит, весь разбитый, в холодном сугробе и горько плачет. Однако ночами во сне, он, выписавшийся из больницы, где его кое-как подлатали, все скатывается и скатывается с ледяной горы под пронизывающим ветром.

Подобные ситуации: растерянный альпинист на заснеженной вершине – Acidum oxalicum, пожилой наездник – Acidum benzoicum, порвавший все связи с людьми – Chlorum, выбросившийся на свою погибель кит – Ambra grisea, глотающая кактусы вошь – Coccus cacti и морячок, неустанно бегущий от ответственности – Medorhinum.


Ferrum metallicum

Ferrum metallicum (Ferr.)

железо металлическое

Металлы Ситуация: Воровка-рецидивистка, Воровка-рецидивистка.

Тропность

Кровь (гемоглобин), сосуды, фиброза, мышцы и суставы, ЖКТ, яичники.

Психизм

Деликатные, хлоротичные женщины с землистой кожей.

Желание уединения. (C) Избегает интимности, близости. (S)

Плаксивость одновременно со смехом, особенно в климаксе. (C)

Угрюмость, брюзгливость после менструации. (T)

Гневная непереносимость противоречий. (S), не любит разговоров. (C)

Страх сопровождается дрожью, трепетом. (T)

Страх сотрясений (транспорт), потрясений. (C)

Беспокойство в постели, при вставании. (C)

Иллюзия – окружающее кажется слишком большим. (K)

Пустяки кажутся очень важными. (C)

Сверхчувствительность к шуму, особенно шелесту бумаги. (C)(S)

Непреодолимое желание сжимать руки. (T)

Статус

Нерегулярность и ИЗМЕНЧИВОСТЬ симптомов. (S)

Плеторичные, выглядят крепкими и здоровыми.

Тучные и потливые люди.

Чувство внутренней слабости, улучшение от медленной ходьбы. (T)

Бледное лицо при и после болей. (T)

Желтушное лицо легко краснеет при малейшем напряжении. (T)

КРАСНЫЕ ОЧЕРЧЕННЫЕ ПЯТНА НА ЛИЦЕ, особенно при ознобе.

Сотрясающий озноб, хотя тело может быть теплым.

Сильная зябкость после полудня, с красным лицом. (T)

Покраснение пораженных участков.

Холод в стопах после менструации, при головной боли. (T)

Менструация слишком обильная и слишком ранняя.

Головная боль лобная, длится 2-3 дня, после менструации. (T)

Периодическая пульсирующая головная боль по ночам, каждые 2 недели. (T)

Обостренное зрение по ночам у истериков. (T)

Боли разрывающие в плечах мешают поднять руки. (T)

Чувство сжимания в груди от укрывания одеялом, лучше подняв голову. (T)

Астма в 10:00-11:00, лучше от разговора, письма. (T) Шумное дыхание сидя. (T)

Желание сладостей. Желание хлеба с маслом. (C)

Отвращение к яйцам. (C) Отвращение к питью. (C)

Понос ВО ВРЕМЯ еды.

Общие модальности

Ухудшение от эмоций. (C)

Ухудшение от сырого холода, пропотевания, холодного питья. (C)

Ухудшение по ночам и утром. (C)

Не выносят положения сидя, стремятся к движению.

Ухудшение при наклоне. (T)

Ухудшение от еды (яиц)(C)

Сердцебиение при напряжении или отдыхе.

Улучшение при медленной ходьбе. (C)

Улучшение подперев голову. (C)

Улучшение летом, от надавливания. (C)

Специальные показания

Метроррагия с красным лицом и опухшими венами.

Анемия, особенно после кровотечений. Хлороз зимний. (T)

Варикоз.

Импотенция.

Выпадение влагалища при беременности. (T)

Артрит в левом бедре и правом плече. (T)

Триада: понос + головная боль + ревматический синдром. (S)

Искривление конечностей.

Ситуация

Самый распространенный металл, шире всех используемый в «народном» хозяйстве. Обладает спонтанным самонамагничиванием и используется при легировании нержавеющей стали для повышения ее прочности.

Этот холодный и неподвижный металл стремится к уединению и покою, а его взрывают, сверлят, плавят и стравливают с другими металлами. Он стремится сохранить внутреннюю структуру и порядок (свойство металлов), а ему не дают ни минуты отдыха.

ВОРОВКА-РЕЦИДИВИСТКА СБЕЖАЛА ИЗ ТЮРЬМЫ. Как выжить в этой жизни – железной камере пыток, не теряя веры в справедливость и в людей. Впору впасть в пессимизм и заняться преступными деяниями. «Как жизнь поступает со мной, так и я стану поступать!» Избежать своей «железной», металлургической участи невозможно, сил на борьбу не хватает – слишком слаба. Страшно жить. Даже опасно лишний раз вздохнуть. Жизнеспособность и жизненное тепло снижены из-за потери крови – размагнитилась… Нельзя расслабляться, надо быть начеку. Прикидываться сильным, большим и грозным. Демонстрировать «стальной» характер, не показывать беззащитность. Необходимо схорониться поглубже, запутать следы, авось не спохватятся и не найдут.


Fluoricum acidum

Fluoricum acidum (Fl-ac.)

плавиковая кислота

Кислоты Ситуация: Звезда порнофильмов, Ковбой.

Тропность

Фиброзная ткань, кости, кожа, слизистые дахательных путей и МПС.

Правая сторона.

Психизм

Поверхностный, несерьезный, оптимистичный. (C)(S)

Зависимость от материальных ценностей. (S), мистическое безразличие. (C)

Стремление к самоудовлетворению, ничего не боится. (C)

Трудолюбие, физические перегрузки. (S)

Торопливость, сбивчивость речи.

Доминирование в семье. (C)(S)

Свободоволие, особенно в сексе. (S)

Оппортунизм. (C) Не желает ограничивать себя в желаниях. (C)(S)

Бессонница после алкоголя. (T)

Страсть к красивым нарядам. (C)(S)

Сильная и надоедливая эрекция, бессонница от эрекции. (S)

Сексуальные извращения. (S) Аморальность. (S)

Иллюзия – должен развестись. (C)(K)

Антипатия к жене. (T) Равнодушие к тем, кто его любит. (S)

Иллюзия – должен выгнать детей из дома. (K)(S)

Иллюзия – должен выгнать прислугу, помощников. (K)(S)

Отвратительные, фантастические видения. (T)

Сны о собственной смерти. (T)

Сон – распоряжается о быстром выносе собственного тела из дома. (K)(S)

Раздражительность к ухаживающим за ним во время болезни. (T)(S)

Статус

Выделения внезапные из носа, глаз, рта, как будто идет дождь. (T)

Сухость в небе односторонняя. (T)

Слюноотделение перед головной болью, перед стулом. (T)

Язвы в центре языка. (T)

Головная боль вне мочеиспускания, улучшается при мочеиспускании. (S)

Острый слух утром, притупляется при запрокидывании головы. (T)

Зуд в ушах со жжением от расчесов. (T)

Горячие приливы к лицу с желанием облиться холодной водой. (T)

Ощущение потепления зубов. (T)

Кладет ноги поверх одеяла.

Красный цвет ладоней. (T) Красные, приподнятые высыпания на ладонях. (T)

Жесткая, шероховатая кожа. Шелушение.

Полиморфная сыпь, сильнейший и упорный зуд отдельных участков.

КРАСНОТА, ОТЕЧНОСТЬ, ВЫСЫПАНИЯ И ЗУД СТАРЫХ РУБЦОВ.

Пузырьчатая сыпь на рубцах и вокруг них. (T)

Болезненные узлы в молочных железах во время менструации. (T)

Ломкие, уродливые ногти.

Склонность к зловонным нагноениям.

Отвратительная, кислая, профузная потливость после полудня. (T)

Приливы жара к желудку перед едой. (T)

Чувство тяжести, сдавливания при пустом желудке. (T)

Понос от питья теплой воды, после рыбной пищи (лососины)(T)

Общие модальности

Ухудшение от теплых напитков, тепла, горячих аппликаций. (C)

Ухудшение ночью, от алкоголя, соленой пищи. (C)

Улучшение от холода и холодных напитков. (C)

Улучшение от короткого сна, повторного движения. (C)

Специальные показания

Одно из самых ГОРЯЧИХ лекарств.

Приапизм.

Импотенция, оргазм без эрекции.

Проблемы с простатой.

Угрожающая гангрена пениса. (T)

Базедова болезнь. (C)

Зубные фистулы с нагноением.

Костоеда длинных костей, сосцевидного отростка и височной кости.

Перетренировки, последствия чрезмерных усилий.

Ситуация

Phthoros – по гречески гибель, разрушение. Это светло-желтый (измена) газ, самый активный из неметаллов. Он токсичен чрезвычайно, разрушающе действует на многие вещества. Применяется в химической промышленности и в холодильном деле (фреон).

Плавиковая кислота как бы плавит, расплавляет ткани. Это самая едкая из кислот, растворяющая даже стекло. Очевидно, она должна действовать на самые грубые ткани и самые низменные устремления человека. Недаром реклама здоровых зубов держится на фторе – «лучшей» защите для эмали. Тогда почему зубы становятся все хуже и хуже? Почему в «развитых» странах у всех фарфоровые челюсти? В этом традиционный современный самообман – надежда на механическое решение биологической проблемы здоровья. В Израиле решили уменьшить анемию новорожденных профилактическим кормлением беременных железом. В итоге анемия младенцев увеличилась почти вдвое! Удивительно, что Жизненная Сила (реактивность, адаптивность) маленького человека все еще способна противостоять «мудрым» врачебным атакам.

Каждому знакомы ощущения человека, полагающегося только на себя и считающего себя центром Вселенной. Ему все должно быть дозволено, и на всех наплевать. Этакий вечный Плей-Бой (повеса, проказник).

ЗВЕЗДА ПОРНОФИЛЬМОВ. Он самый красивый и самый сильный. Его обожают все женщины. Напрочь отсутствуют самоограничения и тормоза. Все ему дозволено и все нипочем. Наивный оптимист!

Грубый материализм, бездуховность, аморальность выражаются через страсть к овладеванию. Он торопится получить все больше и больше от жизни. И невдомек ему, что главная задача жизни научиться отдавать.

Нормальный секс ему опротивел, ищет чего-нибудь «повеселей». Семья – помеха на его «звездном» пути.

Однако все на Земле имеет свои пределы, за поступки и желания придется ответить, рано или поздно. Разгульная жизнь ведет к разъеданию, расплавлению организма по типу плавиковой кислоты. Болезни закономерны. Удивительно, но убежденные материалисты не обращают внимания даже на предупреждения подсознания и подсказки собственного тела. Поражаются наиболее грубые ткани и самые активные, перегруженные органы. Поделом!


Gelsemium

Gelsemium (Gels.)

желтый жасмин, стеклянный гроб, бебе-сито

Семейство логаниевые Ситуация: Аристократка-стриптизер, Примерзшая скрипачка.

Тропность

ЦНС, чувствительные и двигательные периферические нервы, глазные мышцы, сердце, женские гениталии, ЖКТ.

Психизм

Слабость эмоциональная и психическая. Тупость мыслей и эмоций. (C)

Тихий, озабоченный. (C)

Робость, боязливость и малодушие. ЧРЕЗМЕРНАЯ ПУГЛИВОСТЬ. (C)(S)(T)

Крик во время грозы. (K)

Отвращение к компании. (C) Страх публичных выступлений, экзаменов. (C)

Страх, что сердце остановится, если не быть постоянно в движении. (K)

Недомогания от ожидания. (K)

Ночная тревога остановки сердца, улучшение в движении. (C)

Страх перед эпилепсией. Страх остановки сердца. (T)

Неясная речь, нечеткие мысли. (C)

Эйфория при воспоминании о давно забытых вещах. (K)

Сонливость непреодолимая у студентов, школьников. (T)

Обморок после гнева. (T)(K)

Внезапная слабость от движения вниз. (K)

Ухудшение от мыслей о болезнях. (T)

Последствия горя. (C)

Параличи от страха, ИСПУГА. (S)(C)(T)

Статус

Изнеженный астеник с красным лицом.

Медленное ухудшение в течение нескольких дней с сильной слабостью и дрожью.

Дрожание при напряжении. (K)

Отсутствие жажды. Холод в языке. (T)

Озноб в области спины (распространяется вверх и вниз).

Сильная слабость в ногах. Боль и параличи в пальцах при игре на рояле. (T)

Слабость с ознобом в спине и дрожанием. Упадок сил.

Постдифтерийные параличи.

Атонические поллюции, вялость и холодность пениса. Холодный пот на мошонке после мастурбации.

Ригидность и уплотнение шейки матки.

Слабость матки при родах.

Выкидыш от волнений. (T)

Непроизвольное мочеиспускание при волнении, страхе неудержания мочи. (T)

Голова

Затылочная боль и боль в глазах как вспышка, взрыв, лучше от мочеиспускания. (T)

Не имеют сил закрыть глаза или держать голову. Выглядят сонными.

«Постукивание молоточка» в голове.

Диплопия (двоение) с головной болью. (T) Птоз или паралич верхнего века.

Давящая головная боль + сжимающие менструальные боли в малом тазу.

Тусклое зрение улучшается от мочеиспускания. (T)

Жгучая пульсирующая боль в носу слева, как кипяток. (T)

Грудь

«Сердце то останавливается, то начинает биться снова».

Исчезновение голоса от испуга, страха, во время менструации. (T)

ЖКТ

Отсутствие жажды.

Понос от волнения, плохих новостей, от страха, во время драки. (T)

Беспокойство при запоре.

Понос и учащенное мочеиспускание.

Общие модальности

Ухудшение от эмоций (страха, гнева)(C)

Ухудшение от табака, перегревания на солнце. (C)

Улучшение от пропотевания и профузного мочеиспускания. (C)

Улучшение от бритья и алкоголя. (C)

Улучшение при закрытых глазах. (C)

Ситуация

Это кустарник с душистыми желтыми цветами, который благодаря своему наркотическому курареподобному действию (расслабление мышц и прострация вплоть до летаргии) использовался вместо опиума. Желтый цвет – символ измены. Можно предавать, а можно быть преданным. По сути это одно и то же.

Однако желтый цвет может свидетельствовать о глубокой грусти по поводу чьей-то измены. А, наглый желто-зеленый – символ желчности (чистотел), скупости, ревности; ярко-желтый – солнечный, радостный (одуванчик); дрожащий бледно-желтый – печальный, робкий, слабый; желтый, на черном фоне – трагизм, предательство и т.д. Разобраться следует только, кто кому предан, и кто кем предан. В любом случае, желтый цвет жасмина – это символика слабости, слез и обмороков.

Вытяжка из жасмина входит в состав дорогих духов. Вытяжка – это как бы суть, внутренняя идея предмета. А что за странное название «стеклянный гроб»? Вроде бы смерть (гроб), но понарошку. Только прикинуться, впасть в летаргический сон у всех на виду. И самой все видно и все видят, какая она молодая, красивая и несчастная. Ну, прямо «спящая красавица»!

ЗАПУГАНАЯ ЭМИГРАНТКА-СТРИПТИЗЕРША В СТЕКЛЯННОМ ШАРЕ. Эта растерянная и беззащитная барышня не приспособлена к жестоким реалиям жизни и нуждается в опоре и защите. Но как найти опору на чужбине, где человек человеку волк и где даже природа, словно специально, ее пугает? Она не умеет постоять за себя и не способна перенести своего(!) предательства Родины. Вся сжимается от страха и малодушия. Боится лишний раз пошевелиться, чтобы не напугали еще сильнее. Испуг пронизывает все ее существо. Единственное, что она умеет делать, – это сердиться и падать в обморок с перепугу. Ничего хорошего от жизни уже не ждет, опустив руки в отчаянии. Боится потерять сознание надолго, с ужасом думает об одинокой и нищей старости. С тоской вспоминает теплый и уютный родительский дом, оставшийся на далекой Родине. Эта хлоротичная барышня скатывается все ниже и ниже. И уже докатилась до стриптиза. И вот, пересиливая врожденную деликатность и девичью стыдливость, вынуждена понуро топтаться в большой и холодной стеклянной рюмке-сцене на потеху пьяным мужикам. Смотреть на все это ей не хочется.

Подобные ситуации: жалкая девушка-дворянка у пограничного столба своей родины – Natrum carbonicum; припадочная начинающая актриса – Moschus;, отчаявшаяся проститутка – Syphilinium.


Glonoinum

Glonoinum (Glon.)

нитроглицерин

Семейство пасленовые Ситуация: Недотравленная свидетельница, Недотравленная свидетельница.

Тропность

ЦНС, сосудистые нервы (артериальные), сердце, вестибулярная система.

Правая сторона.

Психизм

Отсутствие стеснительности и слабая память.

Афазия. (K)

Замешательство, при усилии воли – лучше. (K)

Внезапное бесчувствие: не понимает, где находится. (C)

Плохая ориентация в хорошо знакомых местах. (C)

Обидчивость патологическая. (C)

Вспоминает старые обиды. (K)

Страх отравления, дурные предчувствия, испуг. (K)

Иллюзии:

- голова увеличена, растянута. (T)

- мозг окружен льдом. (T)

- подбородок слишком длинный. (T)(K); верхняя губа раздута. (K)

- предметы кажутся изогнутыми. (K)

- время идет слишком медленно. (K)

- дом не на своем месте. (K); знакомые вещи кажутся чужими после головной боли. (K)

Страх распухания горла. (K)

Отвращение к мужу. (C)

Нелюбовь к своим детям. (C)

Статус

ВНЕЗАПНЫЕ И БУРНЫЕ НЕПРАВИЛЬНОСТИ КРОВООБРАЩЕНИЯ.

ЧЕРЕДОВАНИЕ ЖАРА В ГОЛОВЕ И В СЕРДЦЕ. (T); ПУЛЬСАЦИЯ. (T)

Замедленный общий кровоток за счет избыточного притока крови к голове.

Приливы крови к голове: бьющие затылочные боли, особенно при задержке менструации. (T)

Глаза выпячены, налиты кровью, как будто вылезают из орбит.

Черные бесформенные кляксы перед глазами. (T)

Боли пульсирующие синхронны сердцебиениям.

Надглазничная боль (пульсирующая), улучшение от кровотечения из носа и во время менструации. (T)

Судороги во время родов: бессознательное сжатие кулаков и пена изо рта.

Прилив крови перед конвульсиями. (T)

Обморок при попытке читать стоя. (K)

Общие модальности

Ухудшение от запрокидывания головы.

Ухудшение ОТ ЛЮБОГО ТЕПЛА, ЖАРА: солнце, яркий свет, печь, помещение. (C)

Ухудшение от движения или вина. (C)

Улучшение от выделений (во время менструации).

Улучшение от холода, раскрывания, на воздухе. (C)

Улучшение от поднимания головы. (C)

Специальные показания

Боли отсроченные в травмированных местах.

Гипертония. Гипертонические кризы с сильной мигренью.

Грудная жаба.

Болезнь Меньера.

Глаукома.

Менингизм с МОЗГОВЫМ КРИКОМ.

Зрительные галлюцинации.

Сенильный психоз.

Ситуация

Нитроглицерин никакого отношения к растениям не имеет. Это органическое соединение, получаемое действием азотной кислоты на глицерин. Glonoin размещен здесь из-за своего поразительного симптоматического сходства с Белладонной.

НЕДОТРАВЛЕННАЯ СВИДЕТЕЛЬНИЦА. Эта несчастная женщина выступает на суде инквизиции в качестве полуживой свидетельницы преступной деятельности своей приятельницы Белладонны. Последняя совместно с полюбовником – «глоноиновым» мужем, решила «подтравить» мешающую им соперницу. Но, то ли яду не хватило, то ли жена оказалась живучей, только свести ее со свету не удалось. Зато удалось немного свести с ума. И живет эта недотравленная бедняга, похожая на пораженную солнечным ударом полудурку. Растерянно озираясь вокруг, плохо понимая происходящее, еле-еле выговаривая слова и напрягая оставшиеся силы, свидетельствует против своей обидчицы. Она уже ощутила ядовито-удушающее действие женской «дружбы» и мужской «любви». Чувствует себя ужасно, т.к. еще не оправилась после выпитого зелья. Органы чувств не подчиняются воле, тело, не освободившееся от яда, ведет себя совсем странно. Боясь всего и вся, никому не доверяя и ни на что не надеясь, покалеченная свидетельница предвкушает мучения повешенной «подруги»-отравительницы и только это немного примиряет ее с жизнью.


Gnaphalium

Gnaphalium (Gnaph.)

сушеница болотная

Семейство сложноцветные Ситуация: Утопающий в болоте, Ревматик в муравейнике.

Тропность

Мышцы позвоночника, седалищный нерв, ЖКТ, гениталии.

Статус

Боль (интенсивная) чередуется с онемением и ползанием мурашек. (C)

Специальные показания

Ишиас, особенно правосторонний (ишиалгия).

Люмбаго. Люмбосакральный неврит.

Ситуация

УТОПАЮЩИЙ В БОЛОТЕ. Его медленно, но верно засасывает трясина. Чем активнее он пытается освободиться, тем глубже погружается в зловонную тину. Нижняя половина тела давно обездвижена, нервы как бы высушены, по телу ползают болотные насекомые. Страх и безысходность! Помощи ждать неоткуда – отчаяние…


Graphites

Graphites (Graph.)

графит

Угольная группа Ситуация: Женщина-металлург, Сова-стрелочница.

Тропность

Кожа (околоушная зона), волосы, ногти, уши, прямая кишка.

Патология естественных отверстий тела.

ЛЕВАЯ СТОРОНА.

Психизм

Печальный, огорченный вид. Упадок духа. (S) Леность, тупость. (S)

Намеренная, привычная медлительность. (S) Дела вызывают отвращение и тошноту. (T)

Ментальная заторможенность, кротость. (S) Отупение после дневного сна. (C)(T)

Слабая память последних событий. (S)

Плохие предчувствия. (S) Беспокойство, страх утром при вставании. (C)

Пугливость с двигательным беспокойством – переходит с места на место. (S)

Бессонница от беспокойства. Неприятные, досаждающие сны. (K)

Сон про обморок. (K) Сон о водных опасностях. (K)(S)

Ощущение внутренней дрожи. Отчаяние, безнадежность из-за пустяков. (C)(T)(S)

Мучение, страдание перед менструацией, делами. (C)

Чувствительность и слезливость от музыки. (C) Надломленный голос при пении. (T)

Рыдания от воображаемой тревоги. (S)

Статус

ТУЧНОСТЬ нездоровая. Бледность слизистых. Бледные губы.

Озноб, зябкость.

Потягивание без удовлетворения. (T)

Зловонная потливость, в т.ч. головы после мытья. (T)

Непереносимость любого холода и ухудшение от контактов с холодом.

Боли при изменении погоды. Боли тянущие, утром. (T)

Пульсация во всех артериях от малейшего движения. Чувство склеивания сердца. (T)

Слабость от сексуальных нагрузок. Онемение молочных желез. (T)

Рубцы молочных желез. (T)

Опухание и уплотнение миндалин.

Анемия.

Может быть истощен раком, пептическими язвами.

Рак молочных желез у пожилых. (T)

Голова

Ощущение паутины на лице.

Запах мочи изо рта. (T)

ЯЗВЫ НА ВОСПАЛЕННОЙ РОГОВИЦЕ. Утолщение век, корочки и ТРЕЩИНЫ В УГЛАХ ГЛАЗА.

Выворот и заворот век. Затрудненное движение век после чихания. (T)

Сильная фотофобия, выделение жидкой слизи. Режущая боль при солнечном свете. (T)

Диплопия, буквы кажутся двойными. (T) Мерцающие предметы вокруг. (T)

Снижение зрения при менструации. (T)

Потеря слуха, улучшение от езды в поезде. (T)

Сыпь герпетическая, гнойная. Зуд и ТРЕЩИНЫ губ, носа, ЗА УШАМИ.

Чешуйчатая сыпь с улучшением от работы, умывания. (T)

Рожистое воспаление от лица распространяется на тело. (T)

Пульсирующая боль внутри носа. Выделения с запахом гнили, мочи. (T)

Хронические заболевания, особенно правого уха.

Треск в ушах утром, в постели. (T)

Глухота или повреждение слуха с улучшением в шумных местах.

Алопеция.

Давящая головная боль при взгляде вверх. (T)

Зубная боль от тепла печки. (T)

Узловатые утолщение нижней челюсти. (T)

ЖКТ

Отвращение к сладкому, соли, МЯСУ, рыбе, супу. (T) Желание цыплят, кур.

Боли грызущие при пустом желудке. (T)

Боли после вареного мяса. (T)

Непереносимость прикосновений одежды к животу после еды. (T)

Жар в животе во время менструации. (T)

Боль временно улучшается от еды и молока.

Жжение в эпигастрии с радиальной иррадиацией, улучшение от движений. (T)

Тупая боль в печени, улучшение от теплого питья. (T)

Кислый, гнилостный запах комковидного кала, содержит комки СЛИЗИ. (T)

ЗАПОР, стул подолгу задерживается в прямой кишке, не выходит без помощи.

Запор вместо менструации. (T)

Трещины ануса. Жгучая боль при фиссуре. (T)

Режущая боль в анусе утром, в постели. (T)

Геморрой.

Опоясывающий лишай в зоне кишечника. (T)

Язвы, рак желудка.

Мочеполовая система

Растрескавшиеся соски.

Высыпания (герпес) вокруг гениталий, мошонки.

Менструация слишком поздняя, скудная и бледная.

Сухость влагалища при менструации. (T)

Профузные водянистые и клейкие бели. (T)

Искривления, изгибы матки. Выпадение матки с прострелом в бедра. (T)

Отек придатков после менструации. (T)

Увеличение яичников от холода любого. (T) Уплотнение левого яичника.

Гидроцеле с герпетической сыпью. (T)

Скудные выделения мочи.

Экстремальное сексуальное напряжение.

Неполная эрекция во время коитуса, отсутствие эякуляции. ПОЛОВОЕ БЕССИЛИЕ.

Чувство общего жара и холода в голенях после коитуса. (T)

Конечности

Тугоподвижность конечностей.

Боль в шее при взгляде на неё (T) Разбитость в пояснице от прикосновений. (T)

Оцепенелость конечностей во время менструации. (T)

Ползание мурашек в кистях при вечерней прогулке, при менструации. (T)

Ползание мурашек и жжение в пятках утром в постели, при менструации. (T)

Дрожание и искривление конечностей.

Грызущая боль в костях во время менструации. (T)

Боль в копчике при мочеиспускании, от любых выделений. (T)

Зудящая сыпь на копчике. (T)

Трещины углов рта, пальцев, между пальцами. Высыпания в области суставов.

Уродливые, грубые и толстые ногти.

Неприятный запах пота ног.

Варикоз с зудом, тянущей болью и высыпаниями. (T)

Ревматоидный синдром в пораженных язвами конечностях.

Кожа

ТОЛСТАЯ, ЖЕСТКАЯ, ГРУБАЯ, СУХАЯ и ХОЛОДНАЯ КОЖА.

Каждая ранка нагнаивается.

Плотные высыпания, трещины с водянистым содержимым.

Твердые шрамы, РУБЦЫ. Келоиды. (T)

Экземы, в т.ч. подколенной зоны. (T) Влажная сыпь между пальцами. (T)

Везикулезная, экзематозная сыпь на сосках. (T)

Сыпь за ушами, влажная после расчесов, больше слева. (T)

Рожистое воспаление.

Ночной зуд. (T)

Общие модальности

Ухудшение от ХОЛОДА. (C)

Ухудшение от света. (C)

Ухудшение от горячего питья, тепла постели, при менструации. (C)

Улучшение на свежем воздухе, от ходьбы, езды, шума. (C)

Улучшение от еды, горячего молока.

Ситуация

Графит – наиболее устойчивая разновидность чистого углерода. Применение его обусловлено огнеупорностью и электропроводностью. Искусственный графит получают нагреванием угля (антрацита) до 2500 градусов без доступа воздуха.

Кстати, самый чистый углерод – алмаз. Да-да, наши любимые бриллианты, из-за которых мы так надрываемся. Жаль, что такого роскошного препарата нет в лечебном арсенале. Но и без сложных прувингов хватает «добровольцев». Какие люди обвешивают себя, словно рождественскую елку, драгоценными камнями и таскают на шее и руках золотые и платиновые килограммы? Заглянем в ситуации перечисленных металлов и – мало не покажется!

Через графитовые фильтры пропускают кровь. Они отфильтровывают лейкоциты, не оставляя организму кислорода (холод постоянный, страх нехватки питания). Человек с нарушенной трофикой (переизбытком белой крови) выглядит словно «бледная немочь».

Кроме того, известно, что у рабочих, добывающих графит, быстро заживают раны и рассасываются рубцы. Почти как на телевизионной психотерапии! Припомните зрителей этих «целительных» сеансов.

Тропность и невеселое настроение намекают на обваренного (сваренного) человека.

ЖЕНЩИНА МЕТАЛЛУРГ. Чего ее, бедную, затянуло в такую мужскую и опасную профессию? Это результат холодности углерода. Это его венозные проделки, ведь он и здесь главный застрельщик, продолжая коверкать теплообмен. Вот и приходиться такой холодной даме искать искусственное согревание, ведь нормального жизненного тепла ей не хватает.

Но в металлургии свои законы и требования. Здесь приходится отказываться от обычных человеческих радостей. Все строго, страшно и испепеляюще жарко. Даже внутренности гниют. Того и гляди, угодишь под раскаленный металл. Надо быть начеку и внимательно следить за огромной топкой. Нельзя отвлекаться ни на секунду. Всегда быть на ногах, дабы успеть отскочить от расплавленного металла.

Что называется «из огня да в полымя»! Теплится лишь слабенькая надежда на защитную (графитовую?) маску или противогаз. Только бы они не треснули от жара!

С годами человек привыкает ко всему. Даже прожорливость «металлургини» подобна ненасытной утробе огромной печи. Профессиональные болезни на вредном производстве – обычное дело. В металлургии – это слепота и глухота.


Gratiola

Gratiola (Grat.)

иссоп аптечный, авран

Семейство норичниковые Ситуация: Дорогая содержанка, Курица.

Тропность

ЖКТ, мозг, гениталии.

Левая сторона.

Психизм

Надменность, высокомерие, самомнение + желудочно-кишечные симптомы. (C)

Высокая сексуальность, нимфомания. (S)

Мастурбация от неудовлетворения потребностей. (C)

Иллюзия: она маленькая, уменьшенная. (C)(K)

Иллюзия: голова маленькая. (C)

Сны о замерзании. (K)

Глубокий сон во вторую половину дня. (T)

Страх еды. (C)

Страх, когда голоден. (K)

Непроизвольное закрывание глаз. (C)

Статус

Пустота в желудке, даже после еды, особенно во вторую половину дня. (T)

Холод в голове, позвоночнике. (C)

Чувство холода и беспокойства в желудке. (C)(T)

Чувство камней в желудке после еды. (C)

Роющая боль в околопупочной зоне. (T)

Понос водянистый как из ведра в летнее время, желто-зеленого цвета. (C)

Зябкость с дрожью во время обеда. (T)

Головокружение во время еды. (C)

Общие модальности

Ухудшение от еды, питья больших количеств воды, кофе. (C)

Улучшение на свежем воздухе. (C)

Специальные показания

Мании.

Хроническая мастурбация. (C)

Гастралгия.

Язва двенадцатиперстной кишки. (T)

Мигрень.

Ишиас.

Ситуация

Данное растение имеет длинное и весьма разветвленное корневище (питание), приспособленное для вегетативного(!) размножения.

Созвучия и символизмы: грациола – грация – грациозность – кокетство – кокотка; officinalis – официальная, зарегистрированная; иссоп – иссох – усох – оголодал.

ДОРОГАЯ СОДЕРЖАНКА. Более всего ее прельщает древнейшая женская профессия, которая приносит ощутимый доход, позволяющий жить безбедно. Поэтому она свысока посматривает на «глупых и нищих людишек». После ночных «трудов праведных» приходится отсыпаться днем. Но как не бывает лишних денег, так и не может быть полного удовлетворения низменных и похотливых страстишек. А ведь желудочное насыщение сродни (подобно) сексуально-плотскому! Все силы направлены на удовлетворение похоти, она не может насытиться сексом, так же как ненасытен и преследующий ее голод.

Мысли (идеи-фикс) лишь о сексе, еде и еще о деньгах. Она подспудно чувствует свою никчемность и внутреннюю пустоту, но панически боится бедности и незнакома, к сожалению, с искренним теплом человеческих чувств.

Подобные ситуации: «горячий» супруг – Buffo rana; замученная ухажерами пчелиная матка – Apis; Казанова на пенсии – Natrium phosphoricum; «кентавриха» – Borax; молодящаяся Palladium и проститутка на баррикадах – Syphyllinium.


Guaiacum

Guaiacum (Guai.)

смола дерева жизни

Семейство парнолистниковые Ситуация: Аристократ в замке с приведением, Аристократ в замке с приведением.

Тропность

Бронхолегочное дерево, мышцы, кости, сухожилия, серозные оболочки.

Психизм

Уремический больной, пренебрежительно относящийся к другим, критикан, ненавистник. (S)

Беспечность, безразличие, особенно утром. (C) Рассеянность утром. (K)

Очень забывчивый. (C)

Отсутствующий, неподвижный взгляд, особенно утром.

Желание сидеть неподвижно. (C)

Тревога, ухудшение стоя. (K)

Иллюзия: все выглядят слишком узкими. (S)(K)

Слезы после ночного кошмара. (K) Ночные страхи. (S)

Желание критиковать. (C) Презрительность. (C)

Прогрессирующая забывчивость на имена. (S)

Видение призраков. (C)

Статус

Тянущая боль в мышцах верхних конечностей.

Сильная слабость и усталость в конечностях.

Чувство дискомфорта в теле.

Вялость и усталость.

Пораженные участки чувствительны к контакту.

Общие модальности

Ухудшение от жары, прикосновений, надавливания, ходьбы. (C)

Симптомы появляются утром, во время сидения.

Ухудшение вечером.

Боль улучшается от холодных аппликаций. (C)

Улучшение от яблок. (C)

Специальные показания

Односторонность патологии.

Контрактуры.

Главное лекарство при туннельном синдроме кистей.

Размягчение костей. Кариес.

Запор.

Выраженный ревматизм.

Специальное лекарство при артритах, особенно запястий.

Хронический бронхит, туберкулез легких.

Ситуация

ВЫСОКОМЕРНЫЙ АРИСТОКРАТ. Днем этот чванливый старик листает «жития» предков, зачитанные до дыр. Сидит, не шевелясь, в холодной и нетопленой библиотеке родового замка, перелистывая собственную генеалогию. Окружен портретами своих родственников. Ночью общается с призраками умерших предков. Живых чурается, от реальности отгорожен, слуг презирает. Живет прошлым, настоящее его не интересует, а к будущему равнодушен. Похож на старую, скрюченную подагрой жабу (созвучие: гваякум – ква-ква), сидящую в затхлой, вонючей (уремия?) смоле родового болота. Никого не любит и чувствует давление грехов.

Подобные ситуации: главарь военной хунты – Plumbum metallicum и гангренозный в бездуховности – Pyrogenium.


Hamamelis virginica

Hamamelis virginica (Ham.)

плакучий орешник, волшебный орех

Семейство гамамелисовые Ситуация: Нимфа-дерево, Нимфа-дерево.

Тропность

Венозные сосуды, кровь, печень, ЖКТ.

Общие модальности

Ухудшение от травм, надавливания, воздуха, транспорта, ходьбы. (C)

Улучшение в покое, лежа. (C)

Специальные показания

Венозная недостаточность. (C)

Любые травмы с кровотечениями. (C)

Варикоз со жгучими, тянущими болями и воспалением. (T) Флебиты. (C)

Трофические варикозные язвы нижних конечностей. (C)

Дисменорея. Викарные менструации, венозные кровотечения. (C)

Кровотечения из разных мест во время менструации.

Носовое кровотечение при менструации. (C)

Кровавая рвота вместо менструации. (C)

Варикоз пищевода. (C)

Афты языка. (C)

Геморрой и кровотечения. (C)

Ситуация

Гамамелис вирджинский – листопадный (дерево) кустарник с яркими, разноцветными листьями (отцветание). Невзрачные цветки опыляются мухами, которых привлекает специфический запах (крови?). Цветет поздней осенью (грусть, печаль), после листопада (отмирание).

Созвучия и символизмы: орех – замкнутость в себе, отгороженность, панцирь защищает слабую внутреннюю сущность; плакучий – поникший, печальный, страдающий; волшебный – заколдованный, потаенный.

По-гречески Hama – вместе, Drys – дерево, дуб. Мифологические гамадриады – нимфы, рождающиеся и погибающие вместе с деревом.

НИМФА-ДЕРЕВО КРОВОТОЧИТ ОТ РАН. Лесоруб рубит волшебное дерево, невзирая на мольбы заколдованной нимфы о пощаде. Без живительных соков земли отцветают плоды-орехи (тромбы, яичники и геморроидальные узлы). Они поникли и обвисли в тяжелом портальном застое. Срубленное осенью, в самом расцвете сил, как раз перед предстоящими родами, дерево-нимфа горько плачет, истекая кровью.


Helleborus niger

Helleborus niger (Hell.)

морозник черный, зимовник, снежная роза

Семейство лютиковые Ситуация: Замерзающий зимовщик, Лягушонок в гипнозе.

Тропность

ЦНС, мозг, почки, сердце, ЖКТ, сероза и слизистые, мышцы.

Психизм

УГНЕТЕННАЯ ЧУВСТВИТЕЛЬНОСТЬ + апатия + безучастность ко всему. (C)

Состояние оцепенения, из которого выходит с трудом. (K)(C)

Медлительность, копание. (C)

Замедленная концентрация в учебе, чтении. (C)

Выглядят замедленными, тупыми, с толстыми губами. (C)

Пугливость, беспокойство с испуганным взглядом.

Печаль у девочек в препубертате. (C)

Депрессия у девочек при первой менструации. (K)

Страхи воображаемых вещей, неконкретные. (C)

Мозг почти парализован, как будто спит. (C)

Мышцы не повинуются воле при отвлечении внимания. (K)

Отсутствие памяти. (C)

Медленные ответы, после повторения вопроса, медленный разговор. (C)

Нет желаний, безвольность, безразличие, равнодушие. (C)(K)

Безразличие к любимым людям. (K) Безразличие к родственникам. (K)

Безразличие к удовольствиям. (K) Безразличие к страданиям. (K)

Иллюзии:

- он обречен. (C)

- окружающее новое, незнакомое. (C)

- предметы кажутся новыми. (K)

- его видит дьявол. (K)

- он поступил несправедливо. (K)

- разговаривает с умершими. (K)

- за ним гонятся звери. (K)

Сон: он плавает. (K)

Статус

Мигрень с заторможенностью, ощущение, что мозг напирает на лоб.

Подавленное сексуальное влечение.

Слабый, замедленный, почти неощутимый пульс.

Конвульсивные сокращения мышц во сне.

Боли, как будто кости оголены.

Тянущие боли в суставах, прошивающие в плечах при ознобе. (T)

Везикулезные высыпания между пальцами. Десквамация кожи.

Выпадение волос и ногтей. Черный налет в ноздрях.

Бесчувственные мышцы, расслабляются при отвлечении внимания.

Отвращение к яблокам. (T)

Зябкость и холодность тела. (C)

Внутренний озноб вечером, лежа ничком. (T)

Обесцвеченный желеобразный стул и слизь. (T)

Общие модальности

Ухудшение от ХОЛОДА, на прохладном воздухе. (C)

Ухудшение от 16:00 до 20:00, вечером. (C)(T)

Улучшение на открытом воздухе. (C)

Улучшение от сильных забот, сосредоточенности. (C)

Специальные показания

Глубокое сенильное состояние, острое и хроническое.

Психоз климактерический.

Менингит выпотной (менингизм).

Коллапс со сниженной температурой.

Нефрит.

Сердечная недостаточность с отеками.

Гидроцефалия.

Асцит после скарлатинозного нефрита.

Мозговое беспокойство послеоперационное, посттравматическое. (C)

Ситуация

Этот представитель лютиковых растет на известковых почвах в Альпах и Южных Карпатах. Имеет черное (отморожение) корневище и цветущие в декабре (рождество) белые (снег) цветы. Морозником называют потому, что цветет зимой. Из-за холодов рыльца часто вымерзают и семена образуются не всегда (болезни переохлаждения). Используется при составлении рождественских букетов.

Слово «зимовник» выводит на профессию, а произнеся по-русски «hele-borus», слышится «еле-еле борется» или «борется из последних сил».

ЗИМОВЩИК ЗАМЕРЗАЕТ НА ДРЕЙФУЮЩЕЙ ЛЬДИНЕ. Каково человеку, одинокому и беззащитному перед могучей природой севера? Что испытывает бедняга, медленно замерзая на плывущей в никуда льдине, перед ледяным, зловещим безмолвием. Никто не поможет, надо надеяться только на себя, а для этого необходимо все время двигаться и бороться за жизнь. Но как, если и тело, и мозг оцепенели и обездвижены во льду? Как, если замерзли чувства и скована воля? Постепенно замедляются движения. Леденеет все: желания, кости, мышцы, кожа, органы и кровь. Покровы приобретают зловеще-черный оттенок. Страх цепко держит человека, не оставляя его мятущуюся душу.

Свирепая зима и лютая северная стужа символизируют взрослый период жизни, в который поневоле вступает каждый, навсегда прощаясь с таким теплым, беспроблемным и счастливым детством.


Helonias dionica

Helonias dionica, Chamaelirium (Helon.)

единорог, корневище хамелириума желтого

Семейство мелантиевые Ситуация: Малолетняя рыцарская жена, Малолетняя рыцарская жена.

Тропность

Вегетативная нервная система, гениталии, мышцы.

Психизм

ИСТЕРИКА. (C)

Раздражительность.

Усталость.

Навязчивые мысли.

Не слушает советов. (K)

Недовольство ослабевает при отвлечении и занятии другими делами. (S)

Статус

Преимущественно женское лекарство.

Множественные маточные симптомы.

Привычный выкидыш.

Токсикозы беременности.

Ощущение собственной матки, особенно при движении.

Слабость.

Специальные показания

Климакс.

Мигрень при половом развитии.

Простатит.

Метриты.

Неврозы.

Ситуация

Это растение имеет длинное и узкое колосовидное соцветие, похожее на рог единорога. Единорог – конь с винтообразным бивнем в темени и благообразной бородкой, считался в Западной Европе знаком чистоты, непорочности и мужской чести. Часто использовался в качестве эмблемы в гербах знатных родов.

МАЛОЛЕТНЯЯ РЫЦАРСКАЯ ЖЕНА. Продолжение рода, рождение наследника – ее главная задача. Этому посвящена вся жизнь, об этом все мысли и надежды родственников. Ее рано выдали замуж, она еще совсем ребенок, но организм уже измучен многочисленными беременностями и родами. И вот она беременна в очередной раз и, как назло, снова девочкой! А ведь строгий муж ждет сына, и малолетняя жена старается изо всех сил, но у нее, увы, ничего не получается. Всегда окруженная толпой капризных детей, она вечно хлопочет, чтобы достойно принять друзей мужа – пьяниц и обжор. Как выдержать неокрепшему еще организму столь непосильную нагрузку. И вот она раздражена, измотана и недовольна. Мечтает освободиться от семейных обязанностей. Представляет себя сказочным, свободным и непорочным единорогом. Пытается отвлечься заботами и мечтает о… климаксе, как о спасении

Подобные ситуации: Platinum metallicum – «Божья невеста»; Kali arsenicosum – сверхзаботливая мать-наседка; и Lac defloratum – беременная невеста.


Hepar sulfuris calcareum

Hepar sulfuris calcareum (Hep.)

ганеманновская серная печень

Соли кальция Ситуация: Пожарник, Ящерица.

Тропность

ЦНС, слизистые, кожа, миндалины, бронхи, ЖКТ, соединительная ткань, железы.

Уязвимость всех уровней организма.

Психизм

Резкость, порывистость. (C)(S) Мимика и жестикуляция, как у фурии. (C)

Нетерпеливость, поспешность в речи, поступках, еде и питье. (S)(C)

Раздражительность, гнев быстрый. (C)(S)

Никогда не веселится, не смеется. (C)(S)

Иллюзия пожаров. (C)(T) «Весь мир в огне»(C)(K)(S)

Иллюзия – члены его семьи больны. (K)(S)

Ищет защиту (протекцию, допуск к тайнам, деньги, покровительство)(S)

Выглядят постоянно замерзшими.

Непереносимость разговоров о страшных событиях. (C)

Страх открытого воздуха. (C)(S)

Тревога ночью, с 1:00 до 3:00. (T)

Сон – разбитое окно. (K)(S)

Сон – он избегает опасностей. (K)(S)

Мысли о непереносимости любой, даже незначительной, боли. (S)

Импульсы к убийству во время боли. (C)(S)

Желание противоречить. (K)(S)

Статус

Левосторонность.

Гиперчувствительность пораженных участков к контакту.

Непереносимость прикосновений к шее. (T)

СВЕРХЧУВСТВИТЕЛЬНОСТЬ К ХОЛОДУ. (C) Чихание от соприкосновения с любым холодом.

Не желают раскрываться.

Боль в спине утром после вставания. (T)

Яркое раздражение носа и недовольство этим. (S)

Снижение зрения после долгого сидения. (T) Отек век ночью. (T)

Предметы движутся по кругу при закрытых глазах. (T)

Слабый голос во время жара. (T)

Потливость спины после полуночи. (T) Зловонная потливость после кашля. (T)

Горячий прилив к голове всю ночь. (T)

Жар утром. (T)

Головная боль как вспышка, взрыв, ночью, пробуждает от сна. (T)

Жгучая индурация кожи. (T)

Слабость от курения. (T)

Сжимание в груди после разговора. (T)

Приступообразный сухой кашель на холодном ветру. (T)

Кашель при закрывании глаз. (T) Зеленая слизь в гортани. (T)

Боль в горле как заноза, отдает в уши, хуже от наклона. (T)

Ревматоидная отечность с жаром и покраснением.

Ощущение вывиха, растяжения. Тянущие боли в ногах. Стягивание в суставах.

Непереносимость прикосновений к высыпаниям на носу с корками. (T)

Сыпь пустулезная на молочных железах. (T)

Жгучие язвы молочных желез с запахом старого сыра. (T)

Выделения из уретры как старый сыр. (T)

Капельное мочеотделение при перпендикулярном положении пениса. (T)

Зуд в руках после подавления высыпаний. (T)

Общие модальности

Ухудшение от холода, даже при высовывании головы из под одеяла. (C)

Ухудшение от любых раздражителей. (C)

Ухудшение с 18:00 до 24:00, лежа на больной стороне. (C)(T)

Ухудшение ночью, при ночном ознобе. (C)

Улучшение от жары, сырой погоды. (C)

Специальные показания

Воспаления со склонностью к нагноению.

Острые гнойные воспаления. Флегмоны, фурункулы, абсцессы.

Нарывы конечностей каждую зиму. (T) Гнойные раны, особенно паронихии.

Сухая экзема.

Рожистое воспаление.

Ангины с абсцедированием.

Круп, хуже лежа. (T)

Гнойные синуситы.

Хронический средний и наружный отит.

Хронический блефароконъюнктивит.

Бронхиты. Ларингофарингит со сжимающей болью, как осколок или щепка.

Диспепсия, гастриты.

Пиелонефрит после скарлатины.

Кариес. Язвы лица. (T)

Пиромания. (C)

Ситуация

Hepar – искусственно созданное С.Ганеманном вещество из среднего слоя устричных раковин и серного цвета, т.е. соединил несоединимое: Calcarea carbonica и Sulphur.

Поскольку его в природе не существует, следует искать признаки дисгармонии – выгнаивания.

Созвучие слов гепард, который легко приручается, оставаясь по сути опасным хищником, и гепарин – известный антикоагулянт.

Суть Кальция – защита панцирем от мира, смысл Серы – внутренний огонь и желание спасти человечество.

ФРАНЦУЗКИЙ ПОЖАРНИК. Сверхчувствительность, любовь сыра (Франция) и сверхагрессивность (гепард, гепарин) – главные признаки. Он всегда начеку и готов к «сульфурному» зудящему бою. Не позволяет себе расслабиться ни на мгновение, рискует жизнью и ему не до шуток. Со всех сторон окружен бушующим пламенем. Его задача всех спасти, вытащить из огня. Обойтись без посторонней помощи и защиты (кальций) он не может. Даже ночью нет покоя, продолжается война с огнем. Прохлады не выносит, ищет огня. Он как бы коагулирует (гепарин) пламя, вечно в ожогах и язвах – следах героических сражений. Вечно промокший пожарник, облитый водой и пеной, покрыт «плесенью» и постоянно нагнаивается…


Hydrastis

Hydrastis (Hydr.)

золотая печать, желтокорень, канадский водолист

Семейство лютиковые Ситуация: Пожарник-инвалид, Рыцарь пострадал от дракона.

Тропность

ЦНС, сосудистые нервы, мочевой пузырь, матка, ЖКТ, слизистые, миндалины.

Психизм

Сон о чудовищах. (K)

Выраженное отвращение к любой умственной работе. (C)

Нежелание читать, писать, заниматься обычными делами, развлекаться. (S)

Все утомляет. (S)

Печальный, мрачный, меланхоличный. (C)

Слабость, грустное настроение у больного раком. (S)

Статус

Тонизирующий эффект при кахексии (высокие потенции).

Сосудосуживающий эффект (низкие потенции).

Выделения гнойные, обильные.

Мокрота толстая, желтоватого цвета.

Коликообразные боли в печени, желудке и кишках.

Периодический запор.

Режущая боль в глазах. Искры, вспышки, пятна перед закрытыми глазами. (T)

Глубокие трещины между пальцами. (T)

Зуд в носу после кровотечений. (T)

Общие модальности

Ухудшение на воздухе, открытом и холодном, сухом ветре. (C)

Ухудшение от мытья, ночью, от прикосновения одежды, после стула. (C)

Улучшение в покое, от надавливания, согревания. (C)

Специальные показания

Маточные кровотечения. Выпадение матки с изъязвлением шейки.

Дегенерация, атония, кахексия. (C)

Кахексия сердечного генеза.

Афты и изъязвления.

Хронический катар верхних дыхательных путей.

Блефароконъюнктивит.

Гастриты и гепатиты.

Варикозные язвы, хуже от воды. (T)

Последствия злоупотребления вином и лекарствами. (C)

Ситуация

ПОЖАРНИК-ИНВАЛИД. Он много лет, как Геракл, героически сражался со стоглавой непобедимой гидрой – огнем. Главным его помощником была вода.

Однажды на него рухнуло горящее бревно, он потерял много крови и сильно обгорел. Его, чудом оставшегося в живых, наградили канадской золотой (желтый цвет) медалью (золотая печать) в виде кленового «водолиста». И вот сидит он, одинокий и понурый, в инвалидной коляске, запечатанный страшными болезнями. Поражены все обгоревшие слизистые, кровь не свертывается, тело нагнаивается (желтый гной), «разваливается» и постепенно отмирает. Не помогают ни лекарства, ни алкоголь. В воображении он продолжает воевать с чудовищным пламенем, т.к. ничего другого делать не умеет, да и не хочет. Сильно истощен воспоминаниями и бесцельностью нынешнего состояния.


Hyoscyamus niger

Hyoscyamus niger (Hyos.)

белена черная, дурь-трава, бешеница, куриная слепота

Семейство пасленовые Ситуация: Балерун умирает от СПИДа, Умалишенный.

Тропность

ЦНС (кора больших полушарий), респираторный тракт, мочевой пузырь.

Психизм

Часами сидит, уставившись в одну точку, беседует с отсутствующими, умершими. (S)

БЕССТЫДСТВО в бреду. (C)

Демонстрация половых органов, раздевание при людях. (C)(K)(T)

Бродит голый. (K), закутанный в меха летом. (K)

Сексуальные перверзии: вызывающие выходки или гневное отвращение к сексу. (S)

РЕВНОСТЬ и подозрительность паранояльная. (C)

Иллюзии:

- все вокруг обманщики, лжецы и лицемеры. (S)

- другие имеют больше привилегий. (S)

- он аутсайдер, отстающий. (S)

- партнер неверный, вероломный, необходим за ним постоянный контроль. (S)(C)

- его преследует злой дух, он сам демон. (C)

- его отравили. (K)

- предметы кажутся увеличенными, с резкими контурами, красного цвета. (C)

- он погонщик павлинов. (K)

- ощипывает перья птиц. (K)

- он преступник. (K); он одержим дьяволом. (K)

- он клоун. (K)

- собирается жениться. (K)

- его хотят продать. (K)

- его сожрали звери. (T)(K)

- видит призраков, ловит и хватает их. (K)

- видит крабов. (K), гусей. (K), животных, шевелящихся в чашке. (K)

- прислушивается к воображаемым звукам. (K)

Желание скрывать, хранить тайну ото всех. (C)

Страх сифилиса. (T)(K)

Страх предательства. (K)

Гиперактивные дети. (C)

Фиглярство, игривое поведение. (C)

Страсть высмеивать, дурачить. (C)

Болтливость детская, глупая. (C); Болтливость беспорядочная. (S)

Надоедливость. (K)

Играет своими пальцами. (C) Хватательные движения. (T)

Стремление проклинать, ругаться, рассказывать страшные и непристойные истории. (C)

СТРАХ ВОДЫ, СОБАК, СМЕРТИ. (S)(C)(T)

Ухудшение от блестящих предметов. (K)

Грусть от запаха цветов. (K)

Изысканная речь. (K)

Жалобы на предполагаемое оскорбление. (K)

Беспокойство, пытается убежать, укусить, ударить. (C)

Вспышки цинизма, ярости. (S)(C)

Ярость с агрессией и попытками убить, кого видит в этот момент. (S)(C)(T)

Желание ХЛАДНОКРОВНО убить с помощью ножа. (C)(K)

Любовь с ревностью, гневом и бессвязной речью. (K)

Отказывается принимать лекарство. (K)

Подстрекает других. (K)

Считает жизнь неудавшейся, надежды несбывшимися. (S)

Смех перед менструацией. (C)

Танцы, песни, бурная жестикуляция (хорееподобная)(C)

Статус

Судороги, спазмы, особенно во время менструации, беременности и по ночам.

Дрожание и холодность конечностей при засыпании.

БЕСПОКОЙСТВО ПАЛЬЦЕВ РУК. Во сне щиплет и перебирает простыню.

Непроизвольные движения. Шаткая неуверенная походка.

Судороги угловатые, толчками, с пеной и прикусыванием языка, после еды.

Бессонница, вздрагивания и пробуждение в испуге.

Неконтролируемость мочеиспускания, непроизвольный стул от эмоций. (T)

Кашель из-за удлиненного язычка, свисающего при лежании.

Плохие последствия контакта с холодными предметами, воздухом.

Искры, вспышки перед глазами. (T)

Трупный запах изо рта. (T)

Звон в ушах перед эпилептическим припадком. (T)

Общие модальности

Ухудшение от эмоций, несчастной любви. (C)

Ухудшение от прикосновений, лежа, во сне. (C)

Ухудшение по вечерам, ПОСЛЕ ЕДЫ И ПИТЬЯ, ВО ВРЕМЯ ОТДЫХА. (C)(T)

Улучшение сидя, стоя. (C)

Специальные показания

Внутренние воспаления с неврологическими симптомами.

Одно из главных лекарств при белой горячке.

Эксгибиционизм. Нимфомания, сатириаз.

Делирий или шизофреническое состояние.

Мании, особенно послеродовые.

Воспаление мозга (менингизм).

Эпилепсия.

Пляска Святого Витта (хорея).

Фекальные «удары», паралич прямой кишки (у пожилых).

Парез мочевого пузыря.

Ситуация

Белена – это трава, покрытая мягким и клейким пушком, с тусклыми темно-зелеными листьями, грязно-желтоватыми цветками с сетью фиолетовых жилок (грязно-сизый налет разврата) и воронкообразными венчиками (затягивание) красно-фиолетового цвета (траур). Плод белены похож на коробочку с пятью колючими зубчиками (защита, агрессивность) и крышкой, под которой лежат ядовитые семена (опасность, смерть), похожие на мак (наркотическое опьянение). Растет у дорог (компанейство) и на заброшенных учатках (помойки, отбросы).

Только свиньи (грязь, беспринципность, всеядность) могут спокойно лакомиться беленой без всякого ущерба для здоровья, для всех остальных растение представляет серьезную опасность. Особой чувствительностью к яду отличаются собаки (верность, преданность) и куры (домовитость, материнство).

БАЛЕРУН УМИРАЕТ ОТ СПИДА. Этот рафинированный и утонченный представитель балетной богемы «изнасилован» успехом и пресыщен плотскими утехами. Родившись мужчиной, он возжелал стать женщиной и ведет себя словно дорогая проститутка.

Незаметно пролетели развеселые денечки, проведенные в разнузданных оргиях, подчас за чертой морали. «Друзья» и партнеры рассеялись как дым. Боязнь окружающего поработила гомосексуалиста полностью, но еще беспощаднее действует страх смерти с ее символами: переправой через темную реку Стикс в лапы черного пса Цербера. Немудрено, ведь чем сильнее бравируешь бесстрашием и распускаешь хвост, тем скорее судьба начнет тебя ощипывать, грызть и сжимать в объятиях-щупальцах. Невостребованным оказался демонстративный эпатаж, напоминающий пир во время чумы. Не удалось, увы, балеруну, взять от жизни все. Не получилось прожить как в безоблачном, наполненном яркими красками детстве. Негоже взрослому «мужчине» делать что вздумается и проказничать, не имея тормозов и не задумываясь о морали. Не следует забывать, что каждому возрасту – свой стиль поведения, и, что взрослая жизнь предъявляет, увы, гораздо более строгий счет за удовольствия. Напрасно убеждал себя «творец», что он лишь невинный и добрый пастушок, и, что виноваты те, другие – злобные завистники и тупые мужланы. Результат – уверенность, что верить никому нельзя, надо всех проверять, контролировать и, если потребуется, строго наказывать.

Кто же подталкивает его «под локоток», заставляя все сильнее увязать в мутной трясине разврата, уж не дьявол ли? Такие поступки, мысли и устремления рождают соответственные им «сладко-горькие» чувства: разлагающая душу зависть, вспышки звериной ярости и мучительная ревность. Ревность – изуверский вампиризм, когда человек считает партнера свою собственностью и не желает терять донора.

Если боишься сифилиса, но не желаешь менять образ жизни, получаешь в награду спид. Спид – чума XX века, а сифилис – предшествующих веков. Отличия между ними: сифилис – «болячка», разлагающая весь организм, которая медленно и неуклонно ведет к смерти; спид же влечет за собой моментальную и неотвратимую гибель в страшных муках; для сифилиса необходима неразборчивость в связях (разнополых); спидом же заболевают «ценители» и убежденные сторонники утонченного разврата, переступившие черту морали.

И вот, наш «бедолага от искусства» уже еле дышит на больничной койке, но все пытается прихватить от жизни побольше. Всех «достал» нудными жалобами на «несправедливую судьбу». Находясь в агональном состоянии, подозревает врачей в злокозненности и отказывается от лечения.

Подобные ситуации: Chlorum – разочарованный в людях «300% импотент»; Plumbum metallicum – «осенний патриарх», изнасиловавший свой народ; Strontium carbonicum – испытатель атомного оружия; Carbo animalis – старый пес перед кремацией; Mygale lasidora – старый кубинский революционер.


Hypericum perforatum

Hypericum perforatum (Hyper.)

зверобой, заячья кровь, семибратная кровь, кровавец

Семейство зверобойные Ситуация: Животное с содранной шкурой, Мотогонщик в аварии.

Тропность

ЦНС, периферические нервы, позвоночник, кожа.

Психизм

Ошибки в письме, разговорах. (C)

Прострация мозга после травм. (C)

Непереносимость боли. (C)

Статус

Парестезии в виде онемения и покалывания.

Невыносимые колющие, стреляющие боли.

Боли в позвоночнике.

Запор с болезненными тенезмами.

Геморрой с ощущением сухости и жжения, с кровотечением.

Менструации с задержкой.

Везикулезная сыпь. Крапивница.

Общие модальности

Ухудшение от травм (удар, контузия, стресс, прилив)(C)

Ухудшение от ХОЛОДА, смены погоды, холодной сырости, в закрытой комнате. (C)

Улучшение лежа на животе, прогнув спину. (C)

Специальные показания

Лекарство первой (скорой) помощи при ТРАВМЕ НЕРВНЫХ ОКОНЧАНИЙ.

Травма нервной ткани, особенно сдирание кожи с пальцев.

Любые инфицированные раны, причиняющие вред нервным окончаниям.

Фантомные боли.

Писчий спазм.

Рваные и колотые раны.

Ожоги с резкой болезненностью.

Боли после пункций и операций.

Одно из главных лекарств при травмах головы, приводящих к судорогам.

Травма копчика.

Травмы спинного мозга с сильными болями, усиливающимися от движения руками.

Мигрень.

Невралгии.

Астма.

Аменорея.

Фотодерматоз.

Ситуация

Hypericum – невысокое (коренастое) многолетнее травянистое растение с ярко-зелеными, тупыми (упрямство, уверенность в своей правоте) листьями, усеянными темными просвечивающими по краям черными (смерть) точками, из-за чего кажется продырявленным (пробитым). Цветки мелкие, желто-золотистые с черно-бурыми (кровь) пятнами, привлекательные (ловушка, силок) для пчел. Растет полосами вдоль опушек и по сухим солнечным склонам гор.

Зверобоем называется, поскольку вызывает тяжелое отравление у скота, особенно у овец с белой шерстью, у которых распухают лимфоузлы и появляются ожоги от солнца. Оказывается, зверобой содержит пигмент гиперицин, повышающий чувствительность непигментированных участков кожи к солнечным лучам.

Раньше из черных пятен на листьях добывали красно-фиолетовые красители. Когда-то пучок сухого зверобоя полагалось вывешивать перед входом в дом, чтобы предохранить его от диких зверей и привидений.

Созвучия и символизмы: заячья кровь, кровавец, семибратная кровь – кровь невинно убиенных братьев наших меньших, охота; хворобой – забой более слабого, хворого, хворостина – дубинка; Богородицины слезы – мольба Богоматери о помиловании глупых и жестоких людишек.

ОГЛУШЕННОЕ ЖИВОТНОЕ. Жесткие браконьеры, немного оглушив его палкой, живьем сдирают шкуру…


Ignatia amara

Ignatia amara (Ign.)

бобы святого Игнатия

Семейство логаниевые Ситуация: Влюбленная иезуитка, Радистка в тылу врага.

Тропность

ЦНС, вегетативная н.с., ЖКТ, женские гениталии, бронхи.

Психизм

Завышенные идеалы и чрезмерная требовательность. (S)

Завышенное чувство ДОЛГА. (S)

Добросовестность, тщательность в мелочах. (K)

Стремление склонить других к своему пониманию правильности. (C)

Стремление быть равной мужчине во всем. (C)

Критичность к партнеру, непереносимость противоречий, гнев от противоречий, возражений. (K)

РОМАНТИЧЕСКИЕ РАЗОЧАРОВАНИЯ

Наполненность лаской и нежностью. (C)

Слезы от ласки. (K)

Последствия СИЛЬНОГО ГОРЯ и ПЕЧАЛИ. (S)(T)(C)

Любовь с тихим горем. (K)

Каталепсия от горя. (K), от неразделенной любви. (K)

Слабость после обиды, унижения. (K)

Молодые, интеллигентные, рафинированные женщины, легко увлекающиеся и разочаровывающиеся в любви. (C)

ИЗМЕНЧИВОСТЬ НАСТРОЕНИЯ. Непостоянство. (C)

Раздражительность парадоксальная по пустякам. (T)

Капризность вечером. (K)

Гнев бешеный, дикий по пустякам. (K)

Гнев чередуется с весельем. (K) Печаль чередуется с весельем. (K)

ПАРАДОКСАЛЬНАЯ сверхтонкая ЧУВСТВИТЕЛЬНОСТЬ. Аффективность. (C)

Гнев от подавления эмоций. (C) Начальные стадии истерии от мелких причин.

Глубокие вздохи, особенно по ночам, в одиночестве.

Жалобы во сне. (K)

Вздохи и истерический комок за грудиной. Комок в груди связан с эмоциональностью. (C)

Интровертизм, склонность к секретам, тайнам. (C)

Скрытность. (K) Скрытое горе, скрытая радость, скрытый СРАМ, СТЫД. (S)

Страх смерти после дневного сна. (T) Страх никогда не уснуть снова. (C)(K)

Сжимание в груди.

Страх тесных, узких мест. (C)

Беспокойство о себе, канцерофобия, паника и неверие в выздоровление. (C)

Страх птиц, цыплят.

Подозрительность, недоверчивость.

Непроизвольное стремление вглядываться, напрягать зрение. (S)

Ухудшение от разочарований в любви. Мономания. (C)

Упрекает, укоряет себя. (C)

Навязчивые сновидения.

Иллюзии:

- она нарушила клятву. (S)(K)

- она преступница, предательница идеи. (S)(K)

- она не может идти. (K)

- он женат. (K)

Искривленное лицо во время разговора. (T)

Неспособность писать. (K)

Ослепление перед менструацией. (C)

Голодание, недоедание, дистрофия, умирает от голода. (K)

Статус

Внезапность и острота проявлений.

Испарина, потливость только лица, особенно во время еды. (C)

Наружный жар с внутренней дрожью. Внутренний жар с наружной зябкостью. (T)

Отвращение к открытому воздуху. (C)

Перемежающаяся лихорадка с жаждой во время озноба. Холод лежа в постели. (T)

Спастический, долгий кашель.

Ненависть, отвращение к курению. (C)

Спазмы в спине.

Боль, давящая в одной точке, изнутри или снаружи.

Боли СЖИМАЮЩИЕ, ЛОКАЛЬНЫЕ во внутренних органах, режущие, как острым ножом. (C)

Обильное и светлое мочеиспускание в конце головной боли.

Отвращение к фруктам. (C)

Желание сыра.

Прожорливость при стрессах. (C)

Головная боль, как будто вбивают гвоздь, лучше лежа на больной стороне. (T)

Подавленная менструация от горя. (T)

Сонливость во время и после кашля. (T)

Судорога большого пальца после испуга. (T) Патология Ахиллова сухожилия. (T)

Общие модальности

ПАРАДОКСАЛЬНОСТЬ МОДАЛЬНОСТЕЙ. Эмоциональная зависимость. (S)(C)(T)

Ухудшение вечером, после лежания и УТРОМ, после подъема с постели.

Ухудшение после еды.

Непереносимость табака и кофе. (C)(T)

Ухудшение от УТЕШЕНИЯ. (S)(C)(T)

Ухудшение от запахов, прикосновений. (C)

Улучшение от наружного согревания.

Улучшение от изменения позы, от танцев. (C)

Улучшение от профузного мочеиспускания. (C)

Улучшение в одиночестве, от глубокого надавливания. (C)

Специальные показания

Конвульсии, судороги, спазмы.

Ангиоспазм.

Globus hystericus.

Вегето-сосудистая дистония.

Депрессия, меланхолия.

Плаксивость.

Мигрень спастическая.

Язвенная болезнь.

Пролапс ануса, хуже вечером. (T)

Геморрой, улучшение при ходьбе. (T)

Дисменорея.

Гипертиреоз.

Ситуация

Ignatia – это вечнозеленая древовидная лиана с белыми цветками, слишком тяжелая и неспособная себя удерживать. Поэтому она готова обвить любую опору лишь бы расти, а не валяться на земле. Плод представлен сочной ягодой с мелкими семенами, которые собственно и называются «бобами святого Игнатия». Семена содержат стрихнин и бруцин.

Игнатий (Ignatiae) Лойола основатель католического ордена иезуитов. Основные принципы данной организации – железная дисциплина, строгое повиновение, абсолютный авторитет главы ордена, взаимный шпионаж, унизительные телесные наказания, допущение любого преступления «во имя славы Божьей»!

Легко представить с какими взглядами и перевернутыми понятиями вступают во взрослую жизнь девушки после воспитания в подобном заведении. «Я и мои собратья лучше и чище всех, поэтому ближе всех к Богу».

А выражение «горький грудошник»? Очевидно это боль в груди, когда горько на душе. Но в груди находится и сердце, командующее любовью.

ВЛЮБЛЕННАЯ ИЕЗУИТКА. Какие вулканы грохочут в этой скрытной и молчаливой, но необузданной в гордыне женщине? Больное женское начало и ущербное самолюбие тайно коллекционируют обиды и разочарования, время от времени взрываясь истерическим насилием. Она считает себя обязанной всех сделать чистыми и правильными, как она сама, и в первую очередь того несчастного, которого (вот уж не повезло парню!) она удумала возлюбить. Изуверское стремление к идеальной (несуществующей) любви способно разнести в клочья даже самое закаленное сердце.

Как женщина выносит столь глубокий внутренний конфликт романтического идеализма с реалиями человеческой жизни, состоящей из динамичных, постоянно меняющихся нюансов. Поистине стальной стержень должен быть в основе. Все ее симптомы исключительно функциональны, летучи и изменчивы, как ветерок. Нет ни одного более или менее серьезного, который заслуживал бы пристального врачебного внимания. Не парадокс ли?

Кстати Ignatia считается великим средством парадоксов (модальностных). Эта женская (не самая привлекательная) особенность не собирается сдавать своих позиций и влечет за собой эмоциональные, эндокринные и венозные нарушения. Создается впечатление, что ненавидящая мужчин феминистка, сама старается превратиться в мужчину. От таких побуждений страдает ее собственное женское начало, от которого не убежишь и не спрячешься. Рождена женщиной, будь любезна ею и оставаться! А если не желаешь и гордо идешь наперекор Творцу, то обрекаешь себя на заслуженное наказание! Можно прикидываться на людях борцом за чистоту и справедливость, а как быть, когда остаешься наедине с собой? Как пережить ночное одиночество и вступить в новый день, такой страшный и несправедливый?

Столь странное поведение можно объяснить тем, что детство и юность феминистки прошли в темных застенках монастыря. Жизненные разочарования поджидают ее на каждом шагу и связаны с тем, что она не знакома с обычной любовью и нежностью. Поневоле разочаруешься, ведь никто, кроме нее, неспособен к такой удушливой иезуитской привязанности. Отсюда же зависть к свободно парящим птицам и неискоренимая обида за лишние ее счастливого детства.

Подобные ситуации: Natrium muriaticum – черная вдова и Platinum – Божья невеста. Недаром эти лекарства так часто оказываются рядом в реперторизации. А в кого из животных могла бы перерасти Ignatia? В мужеподобную штангистку – Sepia или Lachesis, выпустившей перед климаксом наружу всех свои сексуальные комплексы?


Iodium

Iodium (Iod.)

иод

Галогены Ситуация: Списанная пиратка, Списанная пиратка.

Тропность

ЦНС и периферическая система, железы (щитовидная), дыхание, глаза, кости и суставы, придатки.

Психизм

Торопливые, высокие, смуглые люди. Поспешность в ходьбе, речи. (C)

Стремление к активному труду. (C) Сиюминутное исполнение своих идей, ТОТЧАС. (S)

Ужас во время отдыха, когда вынужден сидеть, лучше от дел, еды, прогулки. (C)

Недовольство всем, раздосадованность. (C)

Последствия гнева, разочарований, сексуальных эксцессов, перегрузок. (C)

Возбудимость, беспокойство, ухудшение сидя в комнате. (C)

Занятость постоянная, не может правильно организовать дела. (C)

Чувство постоянное, что забыл что-то. (C)

Тревожность от умственного труда, при голоде. (C)(K)(T)

Отвращение к компании, избегает друзей и посторонних. (C)

Страх людей, отказ от помощи.

Желание путешествовать, бегать. (C)

Гиперчувствительность нервной системы.

Слезливость от разговоров о добре. (C) Неприятные истории повергают в ужас. (C)

Импульсы внезапные к убийству. (C)

Сновидения о еде. (C)(K)(T)

Сон о разъяренных быках. (K)

Сон – он идет по грязи. (K)

Отдаленные голубые блики в глазах. (T)

Статус

Голод постоянный и жажда. Жадный аппетит через каждые 3 часа. (T)

Повышенный аппетит при головной боли. (T)

Истощение при ненасытном аппетите. Понос во время апирексии. (T)

Твердый, жесткий живот слева, в эпигастрии. (T)

Жжение в прямой кишке от тепла. (T)

Сильнейшая слабость. Избыточная потливость.

Сильный жар и ухудшение от жары.

Сильное дрожание конечностей. Стягивание мышц.

Перемежающаяся 4-дневная лихорадка с постоянным поносом. (T)

Сердце как бы сжато рукой, мурлыканье в груди. Боль в груди после озноба. (T)

Рвущие боли в суставах. Ночная боль в костях.

Кожа грязно-серого цвета. (T) Желтые пятна на шее. (T)

Пузырьковая сыпь на запястьях. (T)

ОТЕЧНОСТЬ и ЗАТВЕРДЕНИЕ ЖЕЛЕЗ.

Чувствительность молочных желез, темные пятна на грудях. (T)

АТРОФИЯ ЖЕЛЕЗ. Молочные железы и придатки сморщенные, ссохшиеся.

Лейкорея перед и во время кашля. (T)

Молочные выделения из уретры после стула. (T)

Припухлость горла перед менструацией. (T)

Раздражение гортани от теплой сырой погоды. (T)

Гортань закрыта пленками. Осиплость голоса.

Грудь не расширяется при вдохе.

Явления ларингизма в теплой комнате. (T)

Боли в сердце от поспешности излишней. (T)

Тахикардия облегчается от мытья холодной водой. (T)

Общие модальности

Хуже от ЖАРЫ, комнатного тепла, от СЫРОСТИ. (C)

Хуже от напряжения, прикосновений, надавливания. (C)

Хуже ночью, в покое, лежа на больной стороне. (C)

Лучше от ЕДЫ, беспокойство уменьшается от еды. (C)

Лучше от ХОЛОДА. (C)

Лучше от прогулок на свежем воздухе. (C)

Специальные показания

Акне, фурункулы.

Артериосклероз.

Сифилис мозга.

Ринит, ларингит, бронхит.

Астма, пневмония с начинающимся плевритом, круп.

Гастрит, язвенная болезнь.

Хронический ревматизм суставов с ночной болью, без отечности.

Белый отек коленных суставов. Фистулы открытые в области колен. (T)

Тендовагинит.

Тиреотоксикоз.

Кровотечения из различных органов.

Аднексит. Кисты яичников. Рак матки.

Размягчение костей.

Атрофия общая: щитовидной железы, лимфоидной ткани, печени, селезенки.

Кахексия.

Ситуация

В переводе с греческого Iodum – фиолетовый. Черно-серые кристаллы с металлическим блеском. В симптомах присутствуют главные характеристики солеродов (галоидов) – море, железы, шторм (блеск, сверкание молний). Галоиды, как минералы, боятся разрушения привычек, смены деятельности, местожительства (структурность) и отличаются эмоциональной холодностью.

СПИСАННАЯ ПИРАТКА. Она чувствует себя рыбой, выброшенной на сушу. Все на земле непривычно и неподвижно. Одна радость – еда, но и она не всегда приносит облегчение.

Секс не привлекал Iodum и раньше, было не до него. Тем более не нужен он теперь на этой постылой суше, в окружении незнакомых людишек, каких-то вялых и не рисковых.

На ее совести много загубленных жизней и она боится огласки. Никому не доверяет, т.к. в укромном месте припрятала награбленные сокровища.

То ли дело раньше: вечное движение и сражения, замечательные своим сумасшедшим риском. Когда она, слабая женщина, вела за собой отчаянных головорезов, громко командуя ими. Заработанная в боях патология довольно тяжела, если не бесперспективна! Это и естественно при подобных устремлениях и в столь «резвой» профессии. Приходится расплачиваться сторицей…


Ipecacuanha

Ipecacuanha (Ip.)

рвотный корень

Семейство мареновые Ситуация: Оклеветанный сын, Холодильный мастер.

Тропность

Блуждающий нерв, слизистые бронхолегочного дерева и ЖКТ, конъюнктива.

Психизм

Капризные, не знают, чего хотят. (C)

Дети постоянно кричат и плачут. Взрослые раздражительны и угрюмы, пренебрежительны ко всему. (C)

Беспокойство сидя. (K)

Иллюзия: чувствует себя несчастным. (K)

Статус

Проблемы с дыханием и тошнота, особенно у тучных детей.

ТОШНОТА СОПРОВОЖДАЕТ ВСЕ СИМПТОМЫ. «СМЕРТЕЛЬНАЯ ТОШНОТА»(S)

Постоянная тошнота без облегчения от рвоты.

Тошнота с кровоточивостью. (T)

Профузная саливация при тошноте. (C)

Тошнота при ДАВЯЩЕЙ НА КОРЕНЬ ЯЗЫКА головной боли. (C)

НЕТ ЖАЖДЫ. (C)(S)

Дыхание глубокое сопровождается рвотой.

Сжатие в груди, ухудшение от движений.

Клокочущий удушливый кашель без мокроты.

Кашель утром от прикосновения к горлу. (T)

Давящая боль в дифрагме. (T)

Мышцы лица при кашле как деревянные. (T)

Стегающая боль в груди слева направо. (T)

Плохие последствия холода.

Долгий жар, короткий озноб верхней части тела. (T)

Последствия невоздержанности в пище: свинина, конфеты, мороженое. (C)

Колика в области пупка, как будто рука схватила кишки. (C)

Пронизывающие слева направо боли в животе.

Боль вокруг пупка с иррадиацией в матку. (T)

Судороги эпилептиформные от несварения желудка. (T)

Брызгающие слезы при раскрывании глаз.

Головная боль с иррадиацией в язык. (T)

Зуд кожи с тошнотой, расчесывание до рвоты. (T)

Общие модальности

Ухудшение от движения.

Ухудшение вечером и ночью (ваготония).

Ухудшение от ТЕПЛА, сырой погоды. (C)

Ухудшение от переедания. (C)

Улучшение на открытом воздухе. (C)

Специальные показания

Перемежающаяся лихорадка с коротким ознобом и длительным жаром, поносом и затрудненным дыханием.

Мигрень.

Конъюнктивит у золотушных детей.

Круп, астма, бронхит, коклюш.

Маточные ярко-красные кровотечения со рвотой и поносом.

Тетанические сокращения.

Милиарная сыпь при половом созревании девочек.

Дизентерия.

Холера детская (вторая стадия).

Ситуация

Этот невысокий кустарник растет во влажных тенистых лесах субтропиков и обладает весьма горьким вкусом, а вонючий аромат вызывает приступы чихания и удушья. Применялось растение традиционно для вызывания рвоты. Содержащийся в его корне эметин, кроме тошноты и рвоты (ваготония), вызывает еще паралич капилляров с последующим кровотечением.

Созвучия: мифологическая царица амазонок влюбилась в своего малолетнего пасынка Ипполита, который боготворил лишь охоту, совсем не интересуясь плотскими утехами. Отвергнутая в домогательствах, она оклеветала ребенка перед отцом, обвинив в посягательстве на ее добродетель, за что отец проклял мальчика, и тот был растоптан своими любимыми конями.

ОКЛЕВЕТАННЫЙ СЫН. Этот боязливый, перепуганный ребенок иссушен страхом перед мачехой. Ее тошнотворные приставания не могут вызвать ничего, кроме приступов рвоты, а извращенные чувства пугают ребенка. Он старается избегать мачехи и прятаться от нее. Ведь в нем еще не пробудились мужские желания, и он задыхается в противных и липких объятиях мачехи.

Он не знает, почему его так не любит и за что наказывает отец, но подспудно чувствует свою погибель. Оболганный ни за что ребенок раздавлен несправедливым отношением взрослых. Мальчик из последних силенок ищет выход и старается, как умеет, защититься от грубой реальности, но все сильнее трясется от всепожирающего страха.

Подобные ситуации: невинно приговоренная к смерти Арсеноя – Arsenicum album, обреченный бык на корриде – Alumina, паук, отпрыгивающий от прожорливой самки – Tarentula hispanica?


Iris versicolor

Iris versicolor (Iris.)

ирис пестрый, петушки, касатик разноцветный

Семейство касатиковые Ситуация: Поэт-символист, Бродячий трагик.

Тропность

Периферические и васкулярные нервы, слизистые ЖКТ, печень, поджелудочная железа.

Психизм

Тонкие, артистические натуры. (S)

Деликатность и нервозность.

Обаятельные, очаровательные при встрече с людьми. (C)

Ментальная депрессия. (C)

Смех над своими действиями. (K)

Страх заболеть.

Сны:

- расчлененные трупы. (K)

- он падает в могилу. (K)

Статус

Головная боль и проблемы печени во время отдыха, по выходным. (C)

Жжение в желудке.

Колика жгучая, опоясывающая в верхних отделах живота.

Кислая рвота, кислые и едкие выделения. (C)

Профузная липкая слюна. (C)

Общие модальности

Ухудшение еженедельное, в 2:00-3:00 (C)

Ухудшение от ментальной нагрузки и теплой погоды. (C)

Ухудшение от сладостей, молока. (C)

Улучшение от медленной ходьбы и холодных аппликаций. (C)

Специальные показания

Невралгия лицевая.

Любые проблемы изменения зрения.

Головная боль с визуальной аурой, затем сильная тошнота и понос.

Слепота или ухудшение зрения, пятнистое выпадение.

Гиперацидный гастрит.

Панкреатит.

Ситуация

Iris – очень красивый, изящный цветок, сиреневые лепестки которого имеют радужные оттенки голубого, темно-лилового, изумрудного и янтарного цветов, с тонким фиалковым ароматом. Красота ирисов привела к их массовому уничтожению, и теперь дикие ирисы – большая редкость.

ПОЭТ-СИМВОЛИСТ. Этот умный и тонкий, ироничный и самокритичный человек одержим мрачными предчувствиями и страшными снами. «Слюнтяй-очкарик» легко разочаровывается и глубоко переживает малейшую неудачу. Как истинный интеллигент он плохо питается, т.к. поглощен творчеством и размышлениями о судьбах человечества, ведь, как известно, поэт в России больше, чем поэт. Но если не умеешь отдыхать и переключаться, а лишь трудишься без перерывов, ночами напролет сочиняя «общечеловеческие» стихи, то нарушится зрение.

Внутри у символиста сидит, словно ржавый гвоздь, разрушающая идея смерти, страх перед которой лишь усугубляется соответствующими стихами.

Может причиной недоразумений является незнакомство с нежной материнской любовью? И не есть ли всепоглощающая любовь к себе и сгребание «под себя» началом всех бед, болезней, проблем, комплексов, иллюзий, ситуаций и прочих малоприятных вещей?


Kali arsenicosum

Kali arsenicosum (Kali-ar.)

мышьяковистый калий

Соли калия Ситуация: Сверхзаботливая мать, Санчо Пансо.

Тропность

Сердечно-сосудистая система, кожа, кровь.

Психизм

Ведет себя как помешанный. (K)

Импульсы к убийству внезапные. (C)(S)

Сильное беспокойство о здоровье. (S)

Страх сердечных, раковых или других серьезных болезней. (C)(S)

Страх постоянный, непреодолимый, граничит с паникой. (S)

Старается спрятать, подавить страх. (S)

Отвращение к постели. (C)(S)

Печаль в одиночестве. (C)

Иллюзия – голова расширена. (C)(S)

Статус

Чувствительность солнечного сплетения.

Ощущение постукивания и ударов в груди. (C)

Озноб сильный, зябкость. (C)

Дрожание от шума. (C)

Отек нижнего века. (C)

Покалывание кожи в тепле. (T)

Герпетическая сыпь на плечах. (T)

Астма.

Рвота от холодного питья. (C)

Понос после полуночи, от молока. (C)

Общие модальности

Ухудшение в 1:00-3:00. (C)(T)

Ухудшение от прикосновений, шума. (C)

Ухудшение от тепла, в постели. (C)

Улучшение в дождливые дни. (C)

Сон на левом боку с правой рукой на сердце (защищая его)(C)

Ситуация

В этом препарате совмещены 2 сущности: Калия – зависимого от ближайших родственников, и Арсена – оболганного родственниками и незаслуженно наказанного за чужие преступления.

СВЕРХЗАБОТЛИВАЯ МАТЬ СЕМЕЙСТВА. На ее попечении бестолковый муж, взрослые дети с их проблемами и крошечные груднички, которых не оставишь ни на минуту. Она разрывается, пытаясь угодить каждому. Поражение сердца говорит о не полезности изматывающей «любви». Женщина типа Kali-ar. не любит никого по-настоящему и не испытывает искренних чувств. Она лишь имитирует любовь, защищаясь так от предполагаемого предательства. Создает калийную видимость хороших взаимоотношений, в глубине души боясь и одиночества, и близких, интимных отношений. Мать чувствует, что ее сердца не хватит на заботу обо всех. Много лет живет в невыносимом режиме, который отнимает и без того слабые силы. Однако, никакой отдачи и ответных чувств от семьи не получает, наоборот их требования возрастают как снежный ком. Ее преследует арсеникальный смертельный страх предательства. Начинают беспокоить болезни и она вынуждена их скрывать. Как же она будет «помогать» всем и во все вмешиваться, если заболеет? Добавляется еще и страх потерять незаменимость в семье. Эта «центральность» так мучительна и так прекрасна своей жертвенностью (никому, кроме нее самой, не нужной!)…


Kali bichromicum

Kali bichromicum (Kali-bi.)

бихромат калия, двухромовокислый калий

Соли калия Ситуация: Банщик-философ, Банщик-философ.

Тропность

Нос, синусы, слизистые, миндалины, глотка, гортань, периост, кровь.

Психизм

Размышления о РЕГУЛЯРНОСТЯХ: еда, секс, темп, поступки, жизнь. (S)

Необходимо сохранять порядок, выдерживать регулярность временную. (S)

Конформист – догматик, выступающий против любых изменений. (S)

Живет по уставу, соблюдает правила и принципы. (S)

Отвращение к хлопотам, беспокойству. (S)

Любит семью, стремится быть всегда рядом. Хороший сын. (S)

Статус

Жирные, толстощекие дети.

КЛЕЙКОСТЬ и ИЗЪЯЗВЛЕНИЕ. (S)

Профузная потливость от долгого сидения. (T)

Потливость спины при дефекации. (T)

Сниженное либидо у толстяков. (T)

Выделения из уретры как желе. (T)

Пронизывающая боль в простате при ходьбе. (T)

Выпадение матки от жары. (T)

Отсутствие мочи во время менструации. (T)

Чувствительность к прикосновениям к носу.

Густые выделения из носа с улучшением при головной или лицевой боли.

Сниженное зрение при разгибании. (T)

Вязкая белая мокрота прилипает к глотке, зубам и губам. (T)

Трещины с подкравливанием.

Пустулезная сыпь возле ногтей. (T)

Зуд на холодном воздухе. (T)

Выделения слишком едкие, слишком желтые, слишком густые. (C)

ОЩУЩЕНИЕ ВОЛОСА НА нёбе, ЯЗЫКЕ. (T)

ЯЗЫК КРАСНЫЙ, сбоку коричневый, РОВНЫЙ И БЛЕСТЯЩИЙ. (T)

Желание пива и холодного питья. (C)

Боль локализована в мелких, ограниченных участках.

Раздирающая боль между лопатками при пробуждении. (T)

Боли в копчике при пробуждении, после секса, перед мочеиспусканием. (T)

Ревматоидные боли следуют за поносом. (T)

Абдоминальные симптомы чередуются с суставными. (T)

Чувство опущения желудка утром, перед завтраком. (T)

Запор каждые 3 недели. (T)

Общие модальности

Ухудшение регулярное УТРОМ, в 2:00-5:00, с пробуждением. (C)

Ухудшение от пива и мяса. (C)

Ухудшение во время ХОЛОДА. (C)

Улучшение от теплого воздуха, движений. (C)

Улучшение от еды, короткого сна. (C)

Специальные показания

СИНУСИТЫ, АСТМА, АРТРИТЫ.

Гайморит, фронтит с ощущением полноты и давления.

Блефароконъюнктивит хронический.

Хронический ринит.

Гнусавость при теплой сырости.

Жар в основании носа при вдыхании. (T)

Давящая боль в хрящах носа, лучше от надавливания. (T)

Язвы с плотными краями, черными корками, черным пятном в центре. (T)

Язвы носа. Язвы нёба сквозные. (T)

Гингивит.

Блуждающий артрит. Ишиас с улучшением от тепла.

Поносы после подавления артрита. Понос от пива. Кровавый понос.

Периостит.

Ситуация

В Kali bichromicum сплелись 2 сущности. Калий привнес сверхзависимость от группы «товарищей» и мучительные философские размышления о добре и зле. Хром – твердый (тяжелый, упрямый) металл серо-стального цвета (дисциплина, жесткость). Применяется для покрытия других металлов (сильная сцепка с окружающими, считает себя сильнее, умнее?) с целью защиты их от коррозии (хромирование). Используется в составе дубителей (закрепляет, сохраняет от порчи), красителей (навязывает свои свойства). Выдубленная кожа имеет рисунок в виде сетки (пелена на глазах, непонимание принципов и смыслов?). Хромовая кислота быстро и глубоко разрушает ткани с образованием язв и ран (важные слова для данного лекарства!).

ТОЛСТЫЙ БАНЩИК-ФИЛОСОФ. Ему необходимо всегда быть в тепле, в окружении хорошо знакомых людей (Калий). Он должен иметь четкий график своей работы и жизни (Хром), где все расписано на много месяцев вперед.

Почему патология «перекрывает» нос с пазухами, гортаноглотку с миндалинами, портит кровь и поражает скелет? Может за пристрастие к догмам? За отвлеченные философские рассуждения о правильности, о «хорошо или плохо», о порядке и дисциплине? За то, что человек не меняется (не динамизируется), привязан к жестким принципам и отвергает любую новизну? За вязкий ум и непоколебимую стабильность взглядов?

Такой человек пытается отвернуться от «мелочей» жизни и спрятаться в бане. Он не выносит холода и открытого воздуха, чувствуя свою незащищенность в непривычной обстановке. Может привязаться к семье, если обстановка напоминает банное тепло. Мелкие людские страстишки его совершенно не волнуют. Снаружи покрыт плотным защитным панцирем (Хром).

Однако в банном пару ничего не видно, все расплывается перед глазами. Слизистые носа, горла и рта обожжены горячим паром. Перегретая кожа растрескана и воспалена. Внутри все склеено, «задогмачено». Но ему комфортно в своей внутренней сауне. Он пересиживает в ней, перегревая старые конформистские кости. Время от времени безуспешно пытается охладить жар пивом.

Он ошибся в восприятии реальности. И это немудрено, ведь для осознания самых простых истин требуются годы, ошибки и болезни. Реальность в том, что не существует однозначных понятий! Жизнь состоит из полутеней, переходов и многогранных оттенков. Противоположности составляют целостное единство, а в отрыве друг от друга, разрастаясь, ведут к разрушению и краху. За непонимание этой элементарной (казалось бы) истины бедняга расплачивается язвами.


Kali bromatum

Kali bromatum (Kali-br.)

бромистый калий

Соли калия Ситуация: Юный рекетир, Налетчица.

Тропность

Мозг, нервы, гортань, кожа.

Психизм

Последствия СЕКСУАЛЬНЫХ ЭКСЦЕССОВ, плохой репутации, неудач в делах, горя. (S)

Конфузливость при обращении к нему. (C) Чувство беспомощности. (S)

Забывчивость утром при вставании. (C)

Афазия. Медленный разговор и медленные ответы. (C)

Пальцы и руки постоянно двигаются. (T)

Мечтательность, фантазии. (C)

Страх углов, домов. (C) Страх людей. (K)(S)

Подозрительность. (T)(S)

Депрессивность. (K)

Иллюзия – окружающее опасно. (K)(S)

Иллюзия – ОН ОБЪЕКТ КАРЫ БОЖЬЕЙ. (S) Иллюзия – он на СТРАШНОМ СУДЕ. (S)

Илюзии, страхи и бред религиозные. (S)

Иллюзия – муж и дети убиты. (K) Иллюзия – его арестовывают полицейские. (S)

Иллюзия – его мозг вытек. (K)(S)

Статус

Горячая кровь венозная. (C) Ритмичный шум в ушах. (C)

Воспаление мозга, онемение в мозгу (утром)(C)

Онемение, нечувствительность гортани и глотки. (C)

Тошнота лежа и рвота после волнений. (C)

Ощущение выпадения желудка при стуле. (C)

Назойливая эрекция. (C) Сильное либидо, возрастает во время менструации. (C)

Нечувствительность влагалища. (C)

Стерильность, бесплодие женское. (C) Аднекситы, кисты яичников. (C)

Сыпь с расчесами на конечностях, акне у молодых. (C)

Судороги после эксцессов, онанизма, менструации. (C)

Общие модальности

Ухудшение от ментальной нагрузки, эмоций. (C)

Ухудшение лежа. (C)

Периодичность: ночью, летом, в полнолуние. (C)

Ухудшение в пубертате, при беременности, при менструации. (C)

Улучшение, когда занят. (C)

Ситуация

Здесь переплетение 2-х идей: Бром с его изможденностью, в т.ч. и сексуальной (рабыня на галерах), и Калий, рассуждющий о «плохо или хорошо», «морально или аморально» и т.п. Ослабленная жизненная сила неспособна выдержать напор неоднозначной жизни. Наивная надежда на простые и ясные решения приводят человека к странным поступкам. Если выбор сделан в аморальную сторону, то может получиться профессиональный бандит.

ЮНЫЙ РЕКЕТИР или БАНДИТКА. В симптомах – результаты разгульной жизни, безрассудности устремлений и тупости поступков. Это итог неверного выбора и необдуманных поступков.

Чего боится специалист по грабежам? Мести «братков», правосудия и Бога. И правильно боится…


Kali carbonicum

Kali carbonicum (Kali-c.)

углекислый калий, поташ

Соли калия Ситуация: Директриса женского пансиона, Начальница женской тюрьмы.

Тропность

Блуждающий нерв, ЦНС, сердечно-сосудистая система, дыхательный тракт, ЖКТ.

Психизм

Антагонизм с самим собой. (C)(S) Безразличие к обществу. (C)

Строгий контроль мозга над эмоциями. (S) Догматизм. Страх ослабления контроля.

Разговаривает только о себе. (S) Разговоры во сне.

Чувство собственничества гипертрофировано (к семье, деньгам, вещам)(S)

Чрезмерное чувство долга. (S)

«Эмоции» сосредоточены в желудке.

Нестабильные эмоции, особенно перед менструацией.

Беспокойство и страх в области солнечного сплетения, при голоде. (C)

Возбужденность чередуется с прострацией. (T)(S)

Сон – на нем лежит камень. (K)(S)

Сон сладострастный перед менструацией. (K)

Бессонница (либо не может уснуть, либо просыпается в 2:00-4:00)(S)

Ощущение пустоты внутри, во всем теле. (S)

Стремление к обществу, но ведет себя с людьми возмутительно. (C)(K)(S)

Иллюзия – шея слишком большая. (K)(S)

Видения – бездна, пучина позади него. (C)(T)(S)

Пугливость от прикосновений к спине и ногам. (C)(T)

Крикливость, визги по пустякам. (C)(T)

Склонность стонать, стенать в 3:00 ночи. (T)

Плаксивость при рассказе о своих болезнях. (C)

Сверхчувствительность к шуму, звукам. (C)

Статус

Тенденция к тучности, полноте, особенно у стариков. (C)(T)

Водяные мешки над глазами (верхние веки), особенно по утрам. (C)(T)

Желтушность лица после волнения. (T)

Отвращение к пище после эмоций. (T) Тахикардия от голода. (T)

Чувство утомленности во время еды. (T)

Желание сладкого.

Сухость кожи. Пурпурные пятна на кистях. (T)

Зуд в зубах после ужина. (T)

Прилив в 9:00 и 17:00. Чувство прилива от прикосновения. (T)

Болезненная чувствительность конечностей к прикосновению.

Стягивающая боль (до крика) в мышцах и внутренних органах.

Лобная и височная боль от послеобеденной ходьбы и в полночь. (T)

Пульсирующие и режущие боли в груди вечером, лежа на правом боку. (T)

Раздирающая боль как рана в верхнем веке, бровях. (T)

Слабость в глазах после коитуса. (T)

Общие модальности

Ухудшение от ХОЛОДА и сырости. Отвращение к холодному воздуху. (C)

Ухудшение в 2:00-4:00 и утром, лежа на больной стороне. (T)(C)

Улучшение от тепла. (C)

Улучшение на воздухе, если теплее, чем в помещении. (C)

Улучшение при вставании, сгибании (касаясь головой колен)(C)

Специальные показания

Ваготония.

Слабость сердечной мышцы с тенденцией к отеку.

Отечность желез. Паротит.

Астма + проблемы желудка + артритные страдания.

Камни в почках сопровождаются отеком вокруг глаз, особенно верхних век.

Деформирующий артрит. Ухудшение при отдыхе.

Ишиас, люмбаго во сне, вынужден вставать с постели и менять положение. (T)

Коксалгия.

Вывихи голеностопов. (T)

Болезненный геморрой, запор.

Диспепсия у пожилых.

Аменорея.

Язвы с ночным кровотечением. (T)

Ситуация

Здесь Калий является ярким прототипом для всех прочих калийных соединений. Обострены размышления о морали, что хорошо и плохо, что правильно и нет, что правда, а что ложь и т.п. Углеродистый компонент (карбоникум) привносит символ черепашьего панциря и привкус смерти (антикислород).

НАСТОЯТЕЛЬНИЦА МОНАСТЫРЯ. Диктаторские наклонности и страсть к морализаторству. Сухарь по натуре, она закрыта от окружающих на все застежки. Чувства подавлены, истинной веры нет – только сухой долг и строгое соблюдение догматических правил (фарисейство). Сухие эмоции и стояние на коленях на холодном полу. Ни себе ни другим никаких послаблений (ревнование не по разуму).

Никто, кроме собственной персоны ее не интересует. Люди с их «мелкими» проблемками только раздражают. Она не желает общаться с другими и не ладит сама с собой. Обычная человеческая жизнь – это темная и страшная бездна в ее глазах. Одна мечта – отгородиться панцирем (высокие стены и облачения) от всех. Даже смотреть на мир не хочется.


Kali iodatum

Kali iodatum (Kali-i.)

иодистый калий

Соли калия Ситуация: Шавка-проводница, Шавка-проводница.

Тропность

Железы, нос и синусы, глаза, легкие, надкостница.

Психизм

Непереносимость покоя, отдыха. (S)

Наглость, бесстыдство, грубость. (S) Хуже от уговоров. (S)

Тревожность, легче на воздухе. (C)

Раздражительность с печалью. (C) Злобность с печалью. (C)(S)

Плаксивость чередуется с черным юмором. (C)(S)

Страх рассвета. (K)

Статус

Приливы горячей крови. (C)

Преждевременная седина. (C)

Любовь к холоду. (C)

Различные боли с ухудшением от прикосновений и давления. (C)

Кислые водянистые выделения или густые и желтые. (C)

Общие модальности

Ухудшение по ночам, лежа на больной стороне, в покое. (C)

Ухудшение в 2:00-5:00. (C)

Пристратие к открытому воздуху и движениям и улучшение от них. (C)

Специальные показания

Головная боль в основании носа, связанная с синуситами.

Катар, гаймориты, фронтиты.

Ишиас.

Астма.

Отеки желез.

Атрофия молочной железы.

Гнойничковая сыпь с зудом, хуже от тепла.

Ситуация

Ситуация Iodium – списанная на берег пиратка тоскует по морским разбоям. Общекалийная проблема – мучительные раздумья над вопросами морали (хорошо-плохо, добро-зло, белое-черное). Вот и подходящая сухопутная профессия для бывшей морской хищницы.

ПРОВОДНИЦА. Постоянная тряска, словно болтанка на корабле. Пассажиры униженно молят пропустить, провезти без билета. Одолевает тревога проверок на линии. Мерзкий характер, хамская ругань, издевательство, злобная ненависть к пассажирам. Такое «счастье» быстро оборачивается тяжелой патологией.


Kali nitricum

Kali nitricum (Kali-n.)

азотнокислый калий

Соли калия Ситуация: Старый Буратино, Старый Буратино.

Тропность

ЦНС, бронхолегочное дерево, сердце, почки, ЖКТ, кровь.

Психизм

Сниженная умственная активность. (S), рассеянность с 11:00 до 16:00. (T)

Иллюзия – он сделан из дерева. (K)(S)

Сон – ребенка избили. (K)

Статус

Не может пить во время проблем с дыханием. Ухудшение от кашля.

Желание жира. Плохие последствия телятины, свинины. Понос после телятины. (T)

ЖАР. Пульсирующая боль в запястьях. (T)

Жжение кожи ночью, лучше от расчесов. (T) Жгучая сыпь на локтях. (T)

Ощущение утомленности с чувством жара в лице. Слабость во время сидения.

Метеоризм во сне. (T)

Воспаление пупка. (T) Внезапный пузырчатый отек всего тела. (S)

Обильная светлая моча.

Менструация слишком профузная и ранняя, черной кровью.

Пронизывающая боль между лопатками, при лежании на боку. (T)

Зеленоватый цвет бедер. (T)

Ухудшение утром, в 11:00, после обеда.

Специальные показания

Одно из лучших лекарств при астме, бронхитах.

Используется при сердечной астме.

Почечная или сердечная недостаточность с отеком.

Уремия с астмой.

Гематурия.

Тенденция к паренхиматозным кровотечениям.

Воспаление внутренних органов.

Ситуация

Азот (Nitricum) привносит чувство подстерегающей опасности. Калий представлен напряженной зависимостью от группы людей (семьи). Получается как бы иллюзия в квадрате. Однонаправленные ситуации усугубляют и подстегивают друг друга. Удерживать внутренний баланс в этом случае чрезвычайно тяжело. Поэтому и серьезные болезни, поражающие самые важные центры жизнеобеспечения. Как жить с таким внутренним накалом? Как не лопнуть? Разве что пустить кровь и стравить пар? Помогает на короткое время, но внутренний котел продолжает кипеть и выплескиваться через край. Попытка замазать огонь жиром только ухудшает состояние. Может лучше спрятаться, затаиться? Прикинуться куклой?

СТАРЫЙ БУРАТИНО. Подвижный, озорной и любопытный в детстве, теперь состарился и поутих. Быть деревяшкой и иметь столь необузданный нрав не безопасно. Так ничего путного не набегал он за свою жизнь и ничему не научился. Кукла! Заработал кучу болезней, да каких!

Отчетливо звучит общеминеральный вопрос: жить или не жить? Вспоминает счастливое детство в доме доброго папы Карло. Но тот давно умер и оставил Буратино одинешенька на произвол судьбы. Бросили бедную куклу, такую неприспособленную к жизни среди людей. Но по сути эта старая и переломанная кукла – прежний ребенок-шалун, который все подбрасывает и подбрасывает уголь в полыхающую внутреннюю топку…


Kali phosphoricum

Kali phosphoricum (Kali-p.)

фосфорнокислый калий

Соли калия Ситуация: Сутяга-анонимщик, Сутяга-анонимщик.

Тропность

Головной и спиной мозг, слизистые, кожа.

Психизм

Снижение самоконтроля.

«Импотенция» мозга. (S) Прострация ментально-физическая. (C)

Экзальтация. (C)

Нежелание общаться с людьми. (S)

Страх открытых мест. (S)

Застенчивость патологическая. (S), желание уединиться. (C)

Ругается, проклинает по ночам. (C)

Отвращение к мужу, грубость, резкость к членам семьи. (C)(S)

Жестикуляция как будто пишет. (C)(S)

Раздражительность во время разговора. (C)

Беспокойство при ментальной работе. (C)

Плаксивость, печаль. (C)

Статус

Желтые пятна перед глазами. (C)

Желтые, золотистые выделения. (C)

Зловонные выделения. (C)

Зябкость. (C)

Потливость головы. (C)

Сексуальное желание нарастает после менструации. (C)

Бессонница после эмоций. (C)

Общие модальности

Ухудшение от эмоций и физического напряжения. (C)

Ухудшение от любого холода. (C)

Ухудшение во время и после сна. (C)

Ухудшение в одиночестве.

Улучшение от еды, тепла, тихой погоды. (C)

Улучшение в компании.

Специальные показания

Травмы головы. (C)

Затылочная боль перед менструацией с фотофобией и булимией. (C)

Понос от эмоций.

Астма после еды.

Ситуация

С одной стороны фосфорный акцент на добывании любви любыми способами (Прометей). С другой – Калий – самоконтроль и размышления о добре и зле.

ЗЛОСТНЫЙ АНОНИМЩИК. Вот к чему привели отвлеченное философствование и погоня за почитанием: «Раз люди такие несовершенные и неразумные, надо сделать все для их «просвещения». Безумное желание изменить всех во что бы то ни стало (у Прометея никто не просил огня) свидетельствует о глубоком конфликте. Человек полностью дезориентирован и всего боится.

Ничего лучше анонимок ему в голову не приходит. Всех ненавидит и ночами напролет неустанно строчит злостные доносы. Честное тело предупреждает его, как умеет, об опасных последствиях предательства. Первыми выходят из строя самые загруженные системы. Заметно снижается общекалиевый самоконтроль.

Мотив предательства напоминает измену Иуды из Кариота, а в симптомах встречаем и символ тридцати серебренников.


Kali sulphuricum

Kali sulphuricum (Kali-s.)

сернистый калий

Соли калия Ситуация: Девушка после аборта, Змея.

Тропность

Конъюнктива, эпителий дыхательных путей, желудка и матки, кожа.

Психизм

Ленивый. (S), особенно в помещении. (C)

Тревога за себя. (C)

Рагневанность из-за болезней. (C)

Ухудшение от утешения. (C)(S)

Беспокойство в помещении, в постели. (C)

Страх работы. (C)(S)

Статус

Шелушение кожи желтого цвета. (T)

Желтая перхоть. (T)

Шея коричневого цвета. (T)

ОТВРАЩЕНИЕ К ЯЙЦАМ.

Озноб чередуется с легким жаром, вечером. (T)

Боли в спине, лучше на холодном воздухе. (T)

Одышка в теплом помещении. (T)

Общие модальности

Ухудшение от тепла, шума. (C)

Ухудшение вечером, после еды. (C)

Улучшение от прохладного воздуха, прогулки, выделений. (C)

Специальные показания

Астма, сильные приступы.

БРОНХИТЫ у детей, когда слышны хрипы в груди по ночам и чихание при ходьбе.

Блефароконъюнктивит.

Средний отит.

Нефрит.

Состояние после абортов. (T)

Полипы матки мягкие. (T)

Гастрит.

Ситуация

В этой соли столкнулись философски-бесплодный поиск Сульфура и размышления Калия на тему «хорошо-плохо». Интересно, что эти 2 ситуации не конкурируют между собой, а как бы подстегивают, усугубляют одна другую, устремляясь в отвлеченную от реальной жизни сторону. Поэтому Kali-s. считается наименее адаптированным из всех калийных солей.

ДЕВУШКА ПОСЛЕ АБОРТА. Обессиленная после мучительной операции она замкнулась в себе, ей ничего не интересно. Все вызывает гнев, ругается с теми, кто пытается ее утешить. Ее душит боль невосполнимой утраты и предчувствие неотвратимости расплаты за совершенное убийство – удушение неповинного дитя. На мир и людей стыдно и не хочется смотреть. Считает себя гадким и лживым предателем…


Kalmia latifolia

Kalmia latifolia (Kalm.)

горный лавр, американский, широколистный

Семейство вересковые Ситуация: Альпийский стрелок поражен молнией, Скат в электрошоке.

Тропность

Сердце, суставы, мышцы, периферические нервы.

Статус

Пульс очень редкий и слабый.

Боли распространяются вниз подобно молнии.

Боли вокруг глаз на солнечном свету.

Боли с одеревенением, тугостью глазных мышц.

Боли от сырости, со жжением после движения.

Все симптомы ухудшаются от сырости.

Специальные показания

Неврологическое и ревматоидное лекарство.

Ревматоидные артриты.

Инфекционный локальный артрит, сопровождающийся пери-, эндо- или миокардитом.

Сердечная патология.

Кардиопатия.

Правосторонняя лицевая невралгия.

Ситуация

АЛЬПИЙСКИЙ СТРЕЛОК ПОРАЖЕН МОЛНИЕЙ. Зоркий снайпер целый день пристально вглядывается вдаль, боясь вражеского выстрела. Он промерз до костей, прячась в холодной снежной засаде под слепящими лучами альпийского солнца. Да еще угодил под разряд молнии и электрический удар пронзил все его насквозь, поразив жизненно важные центры. Поди теперь избавься от последствий удара молнии!

Ассоциация с электрошоком – «великим» изобретением психи-атрии. Поразительно неизменны и близки методы в таких, казалось бы, разных областях человеческой деятельности: электрошок – электрический стул; лекарства – наркотики; радиоизотопная диагностика и лучевая терапия – радиационное поражение. По-разному зовутся профессии, а суть везде – насилие! Почему так трудно осознается простая до банальности истина: поднявши меч, от меча и погибнешь?

Подобные ситуации: Acidum oxalicum – растерянный альпинист на снежной горе; Acidum benzoicum – пропахший лошадиной мочой наездник; Tellurium – подорвавшийся при взрыве; Ambra grisea – кашалот выбросился на съедение.


Kreosotum

Kreosotum (Kreos.)

деготь бука лесного

Семейство буковые Ситуация: Падчерица отбивается от отчима, Старая дева-дегустатор.

Тропность

ЦНС, бронхи, кожа, периферические сосуды и нервы, женские гениталии, эпителиальные опухоли.

Психизм

Желание чтобы носили. (C)

Желание отбрасывать вещи. (C)

Сны:

- он принял яд, его отравили, он худеет, плачет. (K)

- о мочеиспускании. (C)(K)

- о снеге, о грязном белье. (K)

- гонится мужчина, чтоб изнасиловать. (K)

Страх секса у женщин. (C)

Страх, тревога при мыслях о коитусе. (C)(K)

Страх поститься. (K)

Беспокойство вечернее, от музыки, перед менструацией. (C)(K)

Печаль и слезы от музыки. (C)

Музыка волнует, трогает сердце, вызывая выраженное сердцебиение. (S)

Плач при малейших эмоциях. (K)

Эмоции сопровождаются пульсацией. (C)

Статус

Едкие, скребущие, жгучие боли в желудке, понос и лейкорея.

Зловонная, едкая лейкорея со жгучей болью во влагалище и лобке.

Едкие, жгучие выделения. (C)

Экскориации и зуд окружающих тканей. (C)

Кровотечения, особенно после коитуса или прикосновений.

Менструация едкая, с экскориациями.

Боли усиливаются после коитуса как следствие отвращения к нему. (S)

Множественные проблемы, связанные с менструациями.

Головная боль перед менструацией.

Тошнота от пищи, приготовленной 4-5 часов назад.

Рвота сразу или через несколько часов после еды.

Гнилые зубы у детей, высыпания на коже.

Зуд в глазных яблоках, усиливающийся от расчесывания.

Общие модальности

Ухудшение при прорезывании зубов. (C)

Ухудшение при менструации, беременности. (C)

Ухудшение при еде. (C)

Ухудшение от холода, мытья и в покое. (C)

Улучшение от тепла, горячей пищи, движений, чихания. (C)

Специальные показания

Сниженный аппетит.

Экзема. Фурункулез.

Бронхит, туберкулез легких.

Осложнения диабета (гангрена, катаракта и др.).

Расстройства периферического кровообращения.

Любые проблемы, связанные с менструацией. Мено- и метроррагия.

Тошнота и рвота беременных.

Рвота мозговая и при уремии.

Кахексия раковая.

Кариес.

Ситуация

Бук – стройное величественное дерево с очень густой кроной (закрытость). Буковые образуют целые рощи и красивые леса (кучность, коллективизм). Под их сенью подлесок обычно отсутствует, имеется лишь мертвый(!) покров. Корни расположены очень поверхностно, без ясно выраженного стержня (слабость, страх). Цветки буковых часто бывают с рудиментами органов другого пола (сексуальные перверсии). Живет бук до 500 лет (старость, жизнестойкость). Деготь – продукт сухой дистилляции древесины бука, его производное (дитя).

Созвучия и символизмы: деготь – черный, клейкий, зловонный; креозот – кривой, искривленный, кариесный; бук – «бука», «бяка», обидеться, набычиться; лесной – одинокий в окружении себе подобных.

ПАДЧЕРИЦА ОТБИВАЕТСЯ ОТ ОТЧИМА. Пожилые, но еще бодрые и красивые родители и их поздно рожденное дитя. Симптомы указывают на неполадки в женской, сексуальной сфере. Но кого, матери (бука) или дочери (дегтя)? Наверное обеих, ведь ни дегтя без бука, ни бука без дегтя не бывает.

Переживания дочери больше подходят под симптомы и ситуационно объяснимы, если предположить, что престарелый отец скончался, а мать вышла замуж за циничного и сексуально озабоченного молодого красавца…


Lac caninum

Lac caninum (Lac-c.)

молоко собаки породы Лабрадор

Молочная группа Ситуация: Всегда на вторых ролях, Десантник без парашюта.

Тропность

Нервы, трахея, женские гениталии.

Психизм

Страх пасть духом, ослабеть. (C) Страх падений, спуска вниз. (C)

Презрение к себе. (C) Отсутствие самоуважения. (S) Трусость. (S)

Непонимание многих вещей, перверсии, ошибки. (C) Забывчивость. (S)(C)

Иллюзия – он грязный, измазанный. (C)(K) Чувство униженности. (S)

Желание сильно скручивать пальцы и постоянно мыть руки. (S)

Иллюзия – все смотрят на него свысока. (K)(S)

Иллюзия – видит лица, закрыв глаза. (C)

Гиперсенситивность истеричная, ненависть к прикосновению. (C)

Истеричные, злобные, сексуально агрессивные типы. (S)

Резкость, грубость. (C)

Иллюзия – его нос чужой. (K)

Иллюзия – змеи вокруг и внутри его. (C) Сильный страх змей. (S)

Иллюзия – видит насекомых. (C) Ненависть к кошкам. (S)

Плаксивость во время кормления. (C)

Желание и страх смерти. (S)

Страх неизлечимых болезней. (S) Сомнения в успехе лечения. (S)

Статус

Чередующиеся стороны поражений.

Воспаление в изменяющихся местах.

Желание острых блюд, перца, алкоголя.

Желание соли, едких продуктов, теплого питья. (C)

Головокружение с ощущением плавания в воздухе. (C)

Фарингит улучшается от холодного питья, боль иррадиирует в уши.

Общие модальности

Ухудшение от прикосновения, надавливания. (C)

Ухудшение утром первого дня и вечером второго. (C)

Ухудшение в покое. (C)

Улучшение на открытом воздухе, холоде, от холодного питья. (C)

Специальные показания

Фарингит + головная боль.

Дифтерия.

Ситуация

Собака относится к семейству волчих (Canidae) и является, по существу, хищником. Лабрадор – искусственно выведенная для сопровождения слепых порода. С виду она напоминает обычную дворняжку, но соединяет в себе черты почти всех пород. Поводырь! Можно представить чувства этого животного, обязанного следить за окружающими, хорошо ориентироваться, знать правила дорожного движения и т.д. и т.п. Нельзя отвлекаться, расслабляться, думать о себе. Вся жизнь и все помыслы подчинены слепому хозяину. Суки служат лучше кобелей! Быть может женщины более преданы и верны?

Идея лекарства в подавлении своих инстинктов и полном подчинении. У Лабрадора своя служебная специфика, у лабрадорной пациентки свой взгляд на жизнь. Окружающие – это опасность и помеха для хозяина, их надо отпугивать лаем. Всегда приходится быть начеку. Отношение к себе оставляет желать лучшего. Внутренний конфликт с самим собой.

Сколько можно быть в зависимости, рабстве? Всему есть предел, нельзя бесконечно подчиняться и покоряться. Срыв, и вот уже природная собачья агрессия направлена против «любимого» хозяина. Он главный мучитель и ему отданы лучшие годы. Однако желание подчиняться сидят глубоко в подсознании самого поводыря, она только так и умеет жить. И нечего пенять на других, они здесь ни при чем.

Слово преданность можно толковать по-разному. Уловите созвучие – преданность, предательство, предан. Кому и кем предан? Проглядывает символ унижения, пресмыкания. Иногда любимая домашняя собачка вдруг набрасывается на обожаемых хозяев. Почему? Была предана, а стала предателем. А почему предателями называются только близкие и родные (преданные нам)? Может не ждать и не требовать преданности, тогда и преданы не будем?

Откуда у собак природная ненависть к свободолюбивым кошкам? Может от зависти к независимой самостоятельности?

ЖЕНА, ЗАВИСИМАЯ ОТ МУЖА. Она кормит ребенка и знает, что передает ему в молоке собственную иллюзию и, что ему уготована та же судьба!

ЧЕЛОВЕК НА ВТОРЫХ РОЛЯХ. Негр в США, эмигрант, младший брат. Хотеть и стремиться, зная наверняка нереальность устремлений! Негру не быть белым, беженцу – своим, а младший брат не станет старшим. Никогда!


Lac defloratum

Lac defloratum (Lac-d.)

молоко коровье снятое

Молочная группа Ситуация: Беременная невеста, Медвежонок застрял в расщелине.

Тропность

Кровь, сердце, голова, женские гениталии.

Психизм

Чувство заброшенности. (S) Одиночество, отверженность. (S) Никому не нужен. (S)

Печаль, грусть, хуже от разговоров. (S)

Размышления о смерти. (C), предчувствие смерти. (S), выбирают способ суицида. (S)

Сон – об угрозе для жизни. (S)

Страх в тесных, узких местах. (C)

Страх закрытых помещений, дверь в туалет не закрывает. (S)

Иллюзия – все друзья умерли, и надо уходить в монастырь. (S)(C)

Статус

Ощущение, как будто обдирают мясо с костей. (S)

Зябкость, кожа сверхчувствительна к контакту с холодным. (C)

Отвращение и аллергия к молоку. (C)

Пена во рту при разговоре. (C)

Общие модальности

Ухудшение от холода, молока, недосыпания. (S)

Ухудшение еженедельное, утром. (C)

Ухудшение при беременности, во время менструации. (C)

Улучшение в покое, от давления бандажа. (C)

Улучшение в тепле, лежа в темной комнате. (C)

Улучшение от профузного мочеотделения. (C)

Специальные показания

Анемичные женщины.

Патология беременности. (C) Боли в молочных железах при беременности. (S)

Бьющая лобная боль + тошнота с рвотой + упорный запор.

Понос от молока. (C) Непереносимость, аллергия к молоку. (S)

Ситуация

Корову искусственно осеменяют и отнимают теленка. Затем всю жизнь доят по 4 раза в день (вытягивают жизненные соки). В конце концов забивают и едят с большим удовольствием. Кто способен вынести такое? Только покорная корова!

Да и в названии Lac defloratum слышен отзвук поругания, изнасилования (дефлорации). Болезни человека – следствие его отношения к себе и к жизни. В данном случае – следствие тупой покорности. Спасение в одиночестве, темном и просторном коровнике, от выделений.

ИЗНАСИЛОВАННАЯ НЕВЕСТА. На ней женятся из милости, после того, как надругались, и по настоянию родителей. Какая «семейная» жизнь ей уготована?

Гомеопатическое лекарство привносит в организм определенную идею. Кто вырастет, если усиленно запаивать ребенка коровьим молоком?


Lachesis

Lachesis (Lach.)

яд змеи сурукуку

Пресмыкающиеся Ситуация: Раздвоенный фанатик, Оракул (дева-весталка).

Тропность

ЦНС, вегетативная НС, сердце, дыхание, сосуды, селезенка, яичники, кожа.

ЛЕВАЯ СТОРОНА.

Психизм

Мозг быстрый, мысли четкие и отточенные, острый на язык. (S)

Болтливость, скороговорка с частой сменой тем. (C)

Экспансивная коммуникабельность. (C) Подвижность, стремительность, живость. (S)

Умственная сверхактивность вечером и ночью. (C) Мания работать по вечерам. (C)

Желание развлекаться в компании. (S)

Чувство раздвоенности. (T) Иллюзия – она это другой. (K)

Подозрительность, недоверчивость. (S)

Отвращение к компании. (C)

Желание уединенности, чтоб предаваться причудливым фантазиям. (C)

Сон – его обвиняют в воровстве. (K)

Иллюзия – её покинули, особенно утром. (C)

Мысли о своих похоронах, как ведут себя окружающие. (T) Иллюзия – он умер. (K)

Иллюзия, лежа – его уносит в пространство. (C)(K), плывет в воздухе. (C)(K)

Видения прекрасных пейзажей. (K)

Иллюзия – находится под сильным влиянием, его контролирует сверхчеловек. (C)(K)

Иллюзия – его очаровали, заколдовали. (C)

Склонность к пророчествам. (C)

Слышит сладостную, возвышенную музыку. (K)

Страх змей, отравлений.

Страх умопомешательства.

Вялый, бормочущий бред с быстро сменяющимися темами. (C)

Безумие – ползает по полу. (K)

Гиперсексуальность со склонностью к извращениям. (S)

Ревность. (C)

Безбожник, желает религиозных чувств, доходит до фанатизма. (S)(C)

Желание усилить самоконтроль. (C)

Моралист воинствующий, пуританин. (S)

Статус

Главное лекарство при горячих приливах. Нарушения циркуляции крови.

Бордовый цвет подкожных кровоизлияний.

Жар и ухудшение от тепла.

Отвращение ко сну, на левом боку из-за сердцебиений и ощущения дисфории.

Менструальные и пременструальные проблемы.

Общие модальности

Ухудшение при входе в теплое помещение. Ухудшение от солнечного тепла.

Ухудшение от подавления выделений.

Ухудшение от подавления менструации или при менопаузе.

Ухудшение от всего, что блокирует циркуляцию (тесная одежда).

Ухудшение от СНА и утром при подъеме.

Ухудшение весной и при перемещении вниз.

Улучшение от кровотечений и выделений.

Улучшение при первых каплях менструальной крови.

Специальные показания

Психические состояния с болтливостью

Астма

Сердечные заболевания.

Голова

Левосторонняя пульсирующая боль, хуже перед менструацией и в менопаузу.

Левосторонний отит.

Горло

Левосторонний фарингит, тонзиллит.

Комок в горле, воспаление.

Трудное глотание, особенно воды или соленого.

Непереносимость тугого воротничка, передавливания шеи.

Чувствительность к давлению подушки на горло и при нервозности.

Грудь

Астма, хуже от ревности, лежа, во сне, лучше сидя, склонившись вперед.

Ангина.

Чувство одеревенения, опоясывающего онемения левой стороны груди или спины.

ЖКТ

Язык гладкий и красный.

Язык не умещается между зубами.

Язык дрожит при высовывании.

Желание устриц, мучного, алкоголя.

Обжорство, агрессивность в еде. (S)

Язвы, трещины, геморрой.

Мочеполовая система

Высокая сексуальная активность.

Недовольство от подавления сексуальных желаний.

Непереносимость давления одежды на область мочевого пузыря.

Кисты левого яичника, боли в нем.

Маточные кровотечения темной или черной кровью.

Маточные боли облегчаются при начале кровотечения.

Пременструальный синдром.

Болезни климактерического периода.

Конечности

Левосторонний ишиас.

Ситуация

Сурукуку – самая крупная (до 3,5 м) и ядовитая в Америке, относится к семейству ямкоголовых гремучих змей. Ее выделяют в отдельный род Бушмейстеров. Живет во влажных лесах и держится у воды. Имеет сердце-видную (проблемы любви, секса?) голову и зубы в 2,5 см. При укусе вводит до 1 грамма яда. Оставляет ее умирать и затем спокойно заглатывает. Ямки на голове содержат сверхчувствительные термолокаторы (погодные модальности), улавливающие тепловую (инфракрасную) радиацию. Благодаря им даже НОЧЬЮ легко отыскивает добычу. Погремушка, трещотка (многоречивость, скороговорка) состоит из отдельных колокольчиков, число которых увеличивается с каждой линькой (лекарство пожилых). При испуге или раздражении она быстро вибрирует хвостом, предупреждая о своей ядовитости. Днем неподвижно висит на дереве, а с наступлением темноты становится активной (отвращение ко сну?). Молниеносный бросок змей на жертву хорошо известен.

У Сурукуку часто бывает интерсексуальность, гермафродитизм. Самка имеет и яичники и семенники. Она же бдительно охраняет кладку (строгая мать). Самцы постепенно исчезают (за ненадобностью?). Любимое время змеиной охоты (и искушений) – ночь (нежелание спать у Lachesis). Чувство отверженности выражается через агрессию: «Чтобы меня не оставили, я сам стану бросать и изменять». Человек проецирует собственные свойства на окружающих, поэтому Lachesis отличается ревностью сверх меры.

Это заслуженное женское лекарство с соответствующей патологией. Базовый самообман – конфликт воли (желаний). Вынужден жить логикой, не доверяя чувствам. Ни своим, ни чужим.

Чувство внутренней раздвоенности запоминается из эмблемы медицины – чаши со змеей. Это символ единства разных полюсов – яд и убивает, и излечивает. Та же ассоциация с раздвоенным языком змеи.

Остро стоит проблема выбора. Кто я? Кто мной управляет? Жив ли я?

Яркая левосторонность – преступление любви, органом которой служит сердце. Яд змеи поражает кровь и кровеносную систему. Как заворожено «слушает» змея музыку дрессировщика – заклинателя. Быть может вспоминает райские звуки и тоскует по Эдему?

Не дает покою латиноамериканская горячая кровь. Сурукуку – единственная из змей, кто нападает на человека первой и преследует его, ничего не боясь! Отец американской гомеопатии К.Геринг, испытывая яд Lachesis, получил левосторонний паралич на всю жизнь.

РАЗДВОЕННЫЙ ФАНАТИК ГОТОВ НА КРАЙНИЕ МЕРЫ.

Lachesis – символ псорного миазма. Вечный зудящий поиск и ошибки, снова зуд и снова невпопад. Это образ первородного греха с неукротимой надеждой на исправление.


Latrodectus mactans

Latrodectus mactans (Lat-m.)

черная вдова

Пауки Ситуация: Опустившийся вдовец, Авиадиспетчер.

Тропность

Сердце, вазомоторные нервы, кровь.

Левая сторона.

Психизм

Сильные, эмоционально стабильные мужчины.

Сны о полетах. (S)

Беспокойство чрезмерное, смятение.

Беспричинные крики.

Страх отравления газами. (S)

Страх смерти. (S)

Общие модальности

Ухудшение от малейшего движения, даже руками. (C)

Ухудшение ночью. (C)

Ухудшение от сырости, при смене погоды, перед грозой. (C)

Улучшение в покое и тепле.

Специальные показания

Сифилитический миазм + алкоголизм.

Грудная жаба.

Кардиалгия + паралич рук.

Атония прямой кишки.

Паралич мочевого пузыря.

Ситуация

Этого паука называют в Средней Азии каракурт. Живет в пустынях, степях. Имеет зловещую черную окраску с красными точками на брюхе (траур).

Очень ядовиты, особенно половозрелые самки. Яд каракурта сильнее в 15 раз яда гремучей змеи. Дехкане спасаются от смертельного исхода, прикладывая в течение первых 2-3 минут разгорающуюся головку спички к месту укуса.

Из прочной паутины китайцы делают очень красивые ткани, а во Франции даже чулки и перчатки. От одного паука можно «надоить» 500 м. паутины.

ОПУСТИВШИЙСЯ ВДОВЕЦ. Пожилой, но вполне сохранный физически, он растерялся и опустил руки после смерти любимой жены. Боится приближения одинокой, беззащитной старости и отчаяно ищет утешения в вине. Привычный мужской выход из положения!

Женщины более выносливы, и мужественные вдовы, как правило, продолжают достойное существование после потери супруга.


Laurocerasus

Laurocerasus (Laur.)

лавровишня

Семейство розоцветные Ситуация: Застигнутый соблазнитель, Застигнутый соблазнитель.

Тропность

ЦНС, сердце, гладкая мускулатура.

Психизм

Видения стариков с длинной бородой и искаженным лицом. (K)

Безнравственность. (K)

Забывчивость при движении. (K)

Иллюзии:

- его критикуют. (K)

- его обвиняют. (K)

- видит огонь. (K)

- видит мертвецов. (K)

Статус

НЕДОСТАТОК РЕАКЦИЙ.

Потребности сохранены, но жизненных сил недостаточно.

Дефицит жизненного тепла.

Становится холодным и окоченевшим при приближении к печке. (K)

Симптомы безболезненные.

Отсутствие тенденции к улучшению, нарастающая слабость.

Жалобы на бронхит, грудные заболевания.

Слабость сфинктеров.

Слабый пульс.

Менструация ранняя и профузная, густой кровью.

Общие модальности

Ухудшение вечером.

Улучшение ночью и на открытом воздухе.

Специальные показания

Острые гнойные заболевания легких.

Запущенная грудная патология с бессознательностью, похолоданием и ознобом.

Тетанические спазмы.

Ситуация

У лавровишни цветки появляются прежде листьев, похожих на лавровые, а на стволе часто образуется застывшая(!) смола – камедь. Токсичность (отрава) лавровишни обусловлена синильной кислотой, поэтому картина отравления ими совершенно одинакова.

Созвучия и символизмы: лавр и вишня – мужчина и женщина – Лаура и Дон Жуан. Каменный гость?

СОБЛАЗНИТЕЛЬ, НАСТИГНУТЫЙ МУЖЕМ. Симптомы предлагают ощутить переживания самонадеянного ловеласа, к которому явился с того света отомстить за поруганную честь жены ее муж в виде статуи Командора. Леденящий ужас смерти исходит от каменного мертвеца, вызывая тахикардию и удушье. Какие уж тут реакции, когда тебя сдавливает каменная десница.

Циничный повеса видит перед собой мертвого старика с искаженным от гнева лицом и слышит обвинения соблазненной женщины, узнавшей, кто убил ее мужа. Нутром чует горение в адском огне за прегрешения. Результаты всегда соответствуют поступкам и желаниям, так что жаловаться и пенять не на кого! Приходится платить по счетам. Невозможно забыть о содеянном и убежать от ответа не удастся!

Коли уродился этаким бесчувственным «чурбаном», не научился любить, не смог преодолеть подленьких устремлений, и, кроме страха за «бесценную» персону, нет ничего, то будь любезен без жизненных сил сойти с «поезда». Все, приехали, баста!

Подобные ситуации: партнер Дон Жуана – каменный гость в генеральском мундире – Cuprum metallicum; профессиональная провокаторша – Acidum nitricum; шпион – Mercurius solludilis; спившийся вдовец – Latrodectus mactans и анархо-революционная проститутка – Syphilinum.


Ledum pallustre

Ledum pallustre (Led.)

багульник болотный, одурь, головолом

Семейство вересковые Ситуация: Медовар на костре, Ссыльный в тайге.

Тропность

Суставы, мышцы, соединительная ткань, кожа, периост, кровь, нервы.

ЛЕВАЯ ВЕРХНЯЯ И ПРАВАЯ НИЖНЯЯ СТОРОНА.

Психизм

Одинокие люди. (C)

Неудовлетворенность своим ничтожным существованием. (C)

Пристрастие к алкоголю. (C)

Отвращение к друзьям. (C)(K)

Отвращение к компании. (C)

Избегает общения. (C)

Ненависть, отвращение. (C)

Человеконенавистничество. (C)

Страх людей. (C)

Страх умереть, если уснет после кошмарного сна. (K)

Сон: насилия, жестокость. (K)

Статус

Отвращение к теплу. (C)

Непереносимость тепла постели.

Жар в руках, по вечерам до полуночи и в постели.

Жжение в подошвах.

Потливость ладоней.

Интенсивный зуд в коленях. (C)

ХОЛОДОВЫЕ ВОСПАЛЕНИЯ С УЛУЧШЕНИЕМ ОТ ХОЛОДА. (S)(C)(K)(T)

Желание держать ноги в ЛЕДЯНОЙ ВОДЕ.

Горячий отек больных суставов.

Слоновость нижних конечностей.

Волдыри конечностей.

Боль распространяется кверху, от нижних суставов к верхним.

Боли внезапно меняют локализацию.

Истощение пораженных частей.

Общие модальности

Ухудшение от тепла. (C)

Ухудшение ночью, от алкоголя, яиц. (C)

Ухудшение суставных болей при движении. (C)

УЛУЧШЕНИЕ ОТ ХОЛОДНЫХ АППЛИКАЦИЙ, держа ноги в ледяной воде. (C)

Улучшение при смене положений. (C)

Специальные показания

Первая помощь при колотых ранах и укусах комаров. (C)

Сифилитический миазм + алкоголизм. (C)

Плохие последствия злоупотребления спиртным.

Патология суставов и мышц ревматоидного генеза. (C)

Растяжение суставов (колен)(C)

Артрит (подагра) с улучшением от холода и ухудшением от тепла.

Люмбаго.

Водянка отдельных частей тела, внутренних органов или всей кожи.

Ситуация

Ledum образует большие труднопроходимые заросли на зарастающих болотах. Это вечнозеленый кустарничек с нежно-розовыми цветками, издающими одурманивающий запах. Если долго находиться возле багульника, появится головокружение и головная боль, затем опьянение и даже рвота. За аромат багульнику приписывали колдовские свойства.

Созвучия и символизмы: ледум – лед, ледяной; болотный – потаенный, глубокий, опасный; головолом – секрет, тайна; душистый и одурь – пьянящий, дурманящий; гоноболь – болезненность в ногах при гоне, гонках, погоне.

Труднопроходимые заросли и пьянящий аромат напоминает маленький народ, ценой собственной жизни спасающий тайну изготовления любимого напитка – верескового меда (поэма Стивенсона). Мирные малютки-медовары уничтожались шотландским королем и изгонялись со своих вересковых полей. Испугавшись утраты рецепта приготовления верескового меда, король решил его восстановить, во что бы то ни стало. От чудом уцелевших старого карлика и его сына, под угрозой пыток, он требует раскрыть тайну. Карлик согласился, но сказал, что ему стыдно перед сыном. Король связал мальчика и бросил в болото. Тогда старик, уже не боясь, что сын не вынесет пыток и раскроет тайный рецепт, пошел на костер так и не выдав секрета.

МУЖЕСТВЕННЫЙ МЕДОВАР НА КОСТРЕ. Пламя охватывает изувеченное пытками тело карлика, поднимаясь все выше и выше. Этот мужественный человечек, отдав сына на заклание, остался один из всего верескового народа, но не раскрыл секрета любимого хмельного напитка. Какая сила помогла ему выстоять? Ненависть к захватчикам и убийцам? Какие чувства обуревают героя, добровольно принявшего муки? Отчаяние? О чем мечтает в обжигающем пламени? Наверное о холоде.


Lilium tigrinum

Lilium tigrinum (Lil-t.)

лилия тигровая, полосатая

Семейство мелантиевые Ситуация: Вдовствующая королева, Вдовствующая королева.

Тропность

ЦНС, матка, яичники, вены, сердце, прямая кишка.

Психизм

Плохой, скверный нрав. (S)

РАЗДРАЖИТЕЛЬНОСТЬ, ПРИДИРЧИВОСТЬ. Невозможно ей угодить ничем. (S)

Требовательность повышенная к людям. (S)

Занятость, живость. (C) Торопливость, поспешность. (C)(S)

Стремление делать несколько дел одновременно. (C)(K) Нетерпеливость. (S)

Ищет повод, о чем бы погоревать. (K) Постоянно предается грустным воспоминаниям.

Иллюзии:

- мало времени для дела. (S); не сможет выполнить работу, долг. (S)

- люди специально ей досаждают, мешают. (S)

- она обречена искупать грехи за себя и за свою семью. (S)

- его покинули. (K)

- сойдет с ума. (K)

- все кажется нереальным. (K)

Ощущение сжатия, обхвата. (C)

Чувство «безумия» в голове.

Страх сойти с ума. (S)

Страх неизлечимых болезней. (S)

Страх бедствия, катастроф. (K)

Страх моральной ответственности. (K)

Считает себя осужденным на вечные муки, страдает по поводу своей судьбы. (C)

Желание вопить, визжать. (C)

Мучает себя. (C) Склонность к самоистязанию, ночью. (S)

Склонность к самоубийству путем отравления. (K)

Желание тянуть за волосы, дергать. (C)(K)

Сон гротескный. (K)

Страх сказать что-то не то. (K)

НИМФОМАНИЯ. (S)(C)(T)(K)

Отчаяние религиозное чередуется с повышенной сексульностью. (C)

Депрессия чередуется с половым возбуждением. (K)

Желание занять себя, чтобы подавить сексуальность.

Склонность к огорчению быстрому. (C)

Статус

Горячий прилив, особенно к гениталиям. (C)

Отсутствие обоняния.

СЕРДЦЕБИЕНИЕ особенно во время беременности.

Пролапс с сильной тянущей книзу болью в тазу. (C)

Постоянные позывы на дефекацию и мочеиспускание. (C)

Желание мяса.

Общие модальности

Ухудшение от тепла, в помещении. (C)

Ухудшение от ходьбы, стояния, лежа на правом боку, перегревания. (C)

Ухудшение вечером и ночью. (C)

Улучшение от холода, свежего воздуха. (C)

Улучшение от занятости. (C)

Улучшение от давления руками, движений ногами. (C)

Улучшение присаживаясь. (C)

Специальные показания

Патология женских половых органов.

Дименорея, метроррагия.

Выпадение матки.

Нимфомания.

Ситуация

Это многолетние травянистые луковичные растения размножаются, образуя дочерние луковички (сексуальность), хитроумно укрепившиеся. Их заглубление в грунт происходит с помощью особых втягивающих (нежелание отдавать, неспособность любить) корней, которые по мере высыхания укорачиваются, втягивая за собой луковицу (затягивание в болото). Так тигровая лилия создает целое гнездо (династию) мелких луковичек и искоренить ее практически невозможно. Цветки лилий опыляются бабочками или мотыльками (элитарность, строгий отбор партнеров), приманкой которым служит запах (косметика) и темные пятнышки на оранжевых лепестках (маскировочная притягательность, цвета королевской мантии).

Лилия (белая) в гербах символизирует королевскую власть, а форма ее лепестков напоминает зубцы королевской короны. Также садовая лилия весьма часто изображалась на «женских гербах» у вдов.

ВДОВСТВУЮЩАЯ КОРОЛЕВА. Вздорная и придирчивая дама рано потеряла мужа и взвалила на свои слабые плечи весь груз управления огромной страной. Естественная для вдовы сексуальная неудовлетворенность не находит выхода и приводит к озлоблению. На молодую женщину давит тяжкое бремя женского начала, не находящего выхода, от которого (от себя самой) не убежишь и не задавишь свою природу.

А еще и ответственность за судьбу всего народа. Расслабиться нет возможности. И днем и ночью могут побеспокоить по не терпящим отлагательств государственным делам. Тяжелая судьба правящей королевы-вдовы затягивает ее все глубже и глубже, каждая одинокая ночь превращается в ад, а в голову лезут отчаянные мысли. Она задыхается под бременем обузы: надо всех спасти, надо всегда торопиться, надо все успеть. Но как? С помощью непосильного труда и сверхнагрузок!

Замашки у нее типично королевские: чуть что – сразу готова травить себя или других. Привыкла дергать за волосы, вопить и создавать проблемы на ровном месте. Все-таки женщина и, к тому же, молодая.

Она глубоко и искренне переживает смерть любимого супруга, не может его забыть. Боится не справиться с обязанностями, вынуждена делать несколько дел одновременно. Очень религиозна, беспокоится о необходимости держать ответ и за покойного мужа-тирана, да и сама, если честно, не без греха.

Подобные ситуации: Aurum metallicum – король на кладбищенском троне; паук, поработивший собственную страну (Mygale); мужеподобная штангистка (Sepia).

Не стоит завидовать власть предержащим, всяческим королям и президентам. Их подлинная жизнь совсем «не сладкая», их нагрузка превышает обычную, отвечать им приходится быстрее и страшнее…


Lithium carbonicum

Lithium carbonicum (Lith.)

углекислый литий

Соли лития Ситуация: Гефест, Гефест.

Тропность

Суставы, сердце, желудок, почки, мочевой пузырь.

Психизм

Смутность сознания. (S)

Статус

Онемение и разбитость в теле.

Теменная и височная боль при пробуждении.

Боль в глазах, как рана, при задержке менструации.

Поздняя и скудная менструация с левосторонней болью.

Тенезмы мочевые вечером на прогулке. (T)

Боль в желудке отдает в левый висок и глазницу. (S)

Понос после шоколада. (C)

Боль в темени и глазах при задержке менструации, лучше во время еды. (S)

Выпадение зрения, не видит правой стороны предметов.

Сердечная боль при наклоне, лучше при мочеотделении.

Шершавая кожа.

Сильный беспричинный зуд кистей и ступней.

Общие модальности

Ухудшение ночью, после менструации, на холодном воздухе. (C)

Улучшение от еды, мочеотделения, движений. (C)

Специальные показания

Подагра + сердечные + глазные симптомы. (C)

Основное средство при ревматоидных артритах бедренных суставов.

Органические поражения сердца, особенно ревматические поражения клапанов.

Кардиалгия перед и после мочеиспускания, заставляющая сгибаться вперед. (T)

Камни в почках.

Ситуация

ГЕФЕСТ. Олимпийский бог огня и кузнечного дела. Родители дважды сбрасывали его на Землю. Первый раз мать, за что сын приковал ее к трону, второй раз отец, не поделив женщину. Хромающий на обе ноги Гефест, однако, женился на прекрасной Афродите, которая его благополучно обманула с Прометеем (Phosphorus).

Частые и болезненные падения на землю вывели из строя опорно-двигательный аппарат, пищеварительную систему и мочевой тракт. От обиды сердце разрывается, а мозг затуманивается. Разочарование в сексе легко объяснимо. Гефеста влечет обратно, на божественный Олимп. Земная жизнь отвратительна, на нее даже смотреть не хочется. Он старается хоть как-то защититься от окружающих.


Lobelia inflata

Lobelia inflata (Lob.)

лобелия вздутая, индийский табак

Семейство колокольчиковые Ситуация: Обманутый вкладчик, Вождь вынужден курить трубку мира.

Тропность

Дыхание, вазомоторные нервы, сердце, эпигастрий, выделения.

Психизм

Тревожное беспокойство (внутреннее), ипохондрический синдром. (S)

Ощущение комка в горле. (S)

Мелкие симптомы вызывают страх. (S)

Психогенное диспноэ. (S) Страх вызывает диспноэ. (S)

Диспноэ, дисфония с ухудшением при размышлении об этом. (S)

Страх сердечных болезней. (C)

Статус

Тошнота и рвота с потливостью, гиперсаливация, прострация. (C)

Диспное усиливается от сырости и напряжения.

Непереносимость табака. (C)

Чувство слабости, камней в желудке. (C)

Ощущение колючек, покалывания. (C)

Общие модальности

Ухудшение от холодного душа. (C)

Ухудшение после сна. (C)

Ухудшение от курения, прикосновения. (C)

Улучшение от повторной ходьбы, небольшой еды, тепла. (C)

Ситуация

Эта трава с фиолетово-синими цветками напоминает колокола. В начале цветения пыльники в бутоне слипаются в трубочку. Растет в Северной Америке. Лобелия содержит алкалоид лобелин – стимулятор дыхания.

Символизмы и созвучия: колокольчик – колокол (звонят в колокола при надвигающейся опасности); ло-белия – белый от ушиба лоб; инфлята – инфляция (падение стоимости, потеря сбережений), инфантильность – недоразвитость, страх от слабости; вздутая – надутая, обманутая.

ОБМАНУТЫЙ ВКЛАДЧИК. Он – то «хитрец» надеялся, что положит свои сбережения в «умную контору» и жизнь его станет богатой и радостной. А главное, чтобы самому ничего делать не нужно было. Так думает слабый и инфантильный человек. Именно такие и попадаются на удочку ушлых аферистов, громко обещаюших золотые горы.

Легко представить себе этакого «вкладчика», столкнувшегося с грубой действительностью и потерявшего последние деньги. Обманули его, видите ли, бедного! А кто поволок свои денежки в надежде, что чужие дяди и тети будут в поте лица работать вместо тебя?

Естественна растерянность, тревога за завтрашний день, страх грядущей нищеты, доводящий до тошноты и спазмов. Наивная попытка избавиться от страха с помощью курения лишь ухудшает состояние, доводя бедолагу до обмороков.


Lycopodium clavatum

Lycopodium clavatum (Lyc.)

плаун, бегун, волчья лапа

Плауны Ситуация: Владелец гарема, Петух-алиментщик.

Тропность

Солевой обмен, ЖКТ, портальная система, кожа, МПС, дыхание, мозг.

ПРАВАЯ СТОРОНА, затем левая.

Психизм

Ребенок болезненный – «мудрый старичок». (C)

Отвращение к себе самой. (C)

Раздражительность весь день, ночью лучше. (C)

ПРЕКРАСЕН С ЧУЖИМИ, ТИРАН В ДОМЕ и в болезни. (C)(S)(T)

Самонадеянный, самоуверенный, безапелляционный. (K)

Презрением и диктаторством компенсирует внутреннюю неуверенность. (S)

Ответы диктаторские. (C) Диктаторство, властность. (K)

Спорит с отсутствующими. (K) Гнев от возражений, противоречий. (K)

Гневливость, вспыльчивость. (K) Грубость. (K)

Отвращение к женщинам. (C) Религиозное отвращение к противоположному полу. (K)

Бегство от своей семьи, детей. (K) Избегает своих детей. (K)

Неприязнь к собственным детям. (K) Безразличие к окружающему, к детям. (K)

Отчуждение, охлаждение, бежит от своих детей. (K)

Старообразность, глубокие морщины. Преждевременная седина и облысение.

СТРАХ ПЕРЕД ОТВЕТСТВЕННОСТЬЮ. (S) Прячется за шутками от проблем. (C)

Чувство внутренней беспомощности. (S) ТРУСОСТЬ. (C) Желание компромиссов. (C)

Болезненное, ВОСПАЛЕННОЕ ЭГО. (S)

Склонность к лести. Обожает похвалу. (C)

ГРОМКАЯ БЛАГОДАРНОСТЬ. Плачет, когда его благодарят. (K) Плаксивость с 16:00 до 20:00, от благодарности. (C)(T)

Изнурение при перемещении вниз.

Сверхчувствительность органов чувств.

Слабая (удобная) память к именам и буквам при письме. (C)(T)

Путает буквы. (K) Неспособность писать. (K)

Влюбчивость. (C)

Гиперсексуальность в молодости и холодность в зрелом возрасте. (C)

Иллюзии:

- все должно исчезнуть, пропасть. (K)

- он присутствует одновременно в разных местах. (K)

- он пренебрег своими обязанностями. (K)

- он несчастен. (K)

- дом полон людей. (K) Входя, видит людей в комнате. (K)

- видит собак. (K)

- воображает, что болен. (K)

- что его убьют. (K)

- что вот-вот получит травму. (K)

Страх одиночества. (K)

Страх предпринять что-либо. (K)

Тревога после огорчения. (K)

Отвращение к приближению, близкому контакту с людьми. (K)

Злобность при пробуждении. (T)(K)

Ребенок сердится, ругается и брыкается при пробуждении. (K)

Склонность к самоубийству утром. (K)

Волнение, возбуждение во сне. (K) Вздрагивает лежа. (K)

Отвращение ко всему новому. (C)

Падение самоконтроля. (S)

Статус

Правосторонняя патология.

Ощущение перетянутости живота. Не выносит давления одежды на талию после еды.

Волчий голод и моментальная насыщаемость. Отвращение к запаху пищи при аппетите. (T)

ОТВРАЩЕНИЕ К ЛЕДЯНОЙ ВОДЕ.

ПРИСТРАСТИЕ К ГОРЯЧЕЙ, обжигающей ПИЩЕ И ПИТЬЮ. Еда усиливает голод. (T)

ЖЕЛАНИЕ СЛАДКОГО.

Одна нога горячая, другая холодная.

Приливы горячие крови к мозгу, груди и животу. Легко краснеют. (T)

Ощущение пульсации в теле, «сердце бьется в голове»(T)

Зябкость после полудня и ночью, с ледяными ногами. (T)

Потливость с запахом крови. (T)

Сильная усталость по утрам.

Желание свежего воздуха.

Отвращение к движениям.

Спит на правом боку.

Истощенный, со слабыми мышцами. Большие голова и живот.

Варикозные узлы на ногах (правой), половых органах и прямой кишке.

Печеночные пятна на коже. (T) Высыпания на сосках чешуйчатые. (T)

Общие модальности

Слабость утром, при вставании с постели.

Ухудшение при нарушении режима питания.

Ухудшение после секса и сразу после еды.

Ухудшение после полудня.

Ухудшение от ходьбы, сна в душной комнате.

Улучшение в полночь.

Улучшение в тепле постели.

Улучшение на открытом воздухе.

Улучшение от горячего питья.

Специальные показания

Нарушение солевого обмена.

Эндокринная патология.

Портальный застой и его последствия.

Отек, воспаление и нагноение желез.

Водянка.

Варикоз.

Пневмония, диспноэ.

Кондиломы на ножках. (T)

Голова

Морщины глубокие на лбу с легочными симптомами. (T)

Заеды правого угла рта. (T)

Головная боль от 16:00 до 20:00, ухудшение от сжимания, улучшение от еды.

Правосторонний отит. Ночной зуд в ушах. (T) Звон, рев в ушах во время стула. (T)

Боль в глазах при взгляде на яркие предметы. (T)

Головокружение до и после стула. (T)

Тряска головы. (T)

Карбункулы на подбородке. (T)

Зуд головы.

ЖКТ

Лекарство для 90% патологии ЖКТ.

Разнообразные и выраженные ЖК симптомы, ухудшение от сдавливания.

Вздутие нижней части живота.

Желтый стул.

Запор вне дома или при изменении погоды.

Отрыжка только после холодного питья. (T)

Бульканье, урчание. (T)

Гепатит. Асцит.

Мочеполовая система

Преждевременная эякуляция.

Импотенция с усиленным желанием.

Камни правой почки.

Энурез.

Профузная менструация.

Лейкорея в полнолуние. (T)

Конечности

ОДНА НОГА ХОЛОДНАЯ, другая горячая и раскрытая (правая).

Тянущие боли во время отдыха и по ночам.

Онемение конечностей.

Подергивания во сне. Непроизвольные спастические сокращения.

Исхудание конечностей.

Подагра.

Правосторонний ишиас.

Контрактуры.

Воспаление костей, ухудшение ночью.

Размягчение костей. Кариес.

Ситуация

Lycopodium по-немецки означает нихтфатер, буквально – «не отец»! У Р.Шанкарана анализ Lycopodium выстроен на глубинном чувстве недоверия отцу. Это и понятно, учитывая ощущения дитяти, безжалостно (как ему кажется) выброшенного собственным отцом в самостоятельную жизнь. Отсюда – стремление взять на себя отцовские функции, раннее постарение и патология, связанная с этим.

В синтетическом реперториуме есть выражение, режущее не в бровь а в глаз, – болезненное, воспаленное эго! А это самая суть человека, ядро личности, его внутреннее Я. Вот почему Sulphur и Lycopodium всегда стоят рядом и гомеопаты считают их близнецами – братьями.

Но гораздо более глубокий и серьезный символ вышесказанного вытекает из того, что Отец – это не просто некий «папа», а сам Господь Бог! Выходит, Lycopodium не доверяет самому Творцу? Теперь на «нихтфатера» можно взглянуть по-иному и искать причины его конфликта не в отце, а в нем самом. Как известно, намного полезнее и здоровее обвинять себя, а не окружающих.

Итак – суть Плауна: не Веря, не Любя и, поэтому, будучи ущербным в самом естестве, он чувствует свою слабость и никчемность, панически боясь любой мало-мальски серьезной ответственности. Другими словами, Lycopodium сам себя не может чувствовать отцом и не доверяет себе в этом! Подобное чувство не родилось на пустом месте, а было привнесено отношением родителей. Однако, чаще всего, человек попадает в ту яму, которую выкапывает для других и, которой сам боится панически! Но чем сильнее боишься чего-либо, тем скорее именно это и случается. Чем быстрее бежишь от мелких обязанностей и крошечной ответственности, тем скорее прибегаешь к более серьезному и опасному ответу. Силы и время тратишь на что угодно, лишь бы не встретиться с собой – настоящим. Попытка спрятаться или сбежать не удалась и приходится врезаться с разбега в самого себя!

Чем позже произойдет встреча, тем сложнее и больнее это будет пережить.

Плаун – невероятно жизнестойкий тип, он объединяет в себе и мистический гриб, и равнодушную водоросль, несет мудрость седой старины и достоинство тысячелетней истории. Чувствуя себя внутренне ущербным, он умеет вести себя как мудрейший из мудрых и достойнейший из достойных.

ВЛАДЕЛЕЦ ГАРЕМА. На нем – колоссальная ответственность за всех. Он ни минуты не бывает наедине с собой и никому не доверяет. Всех подозревает в интригах и измене. Его преследует страх смещения с трона и каждый новый день, а особенно утро, готовит опасности и продолжение мучений.

Десятки надоевших жен и опостылевших наложниц, которых он неосознанно боится и, перепутав Любовь с влюбчивостью, коллекционирует, дабы пустить пыль (пыльцу) в глаза окружающим. К тому же у каждой по нескольку детей. Тут с одним-то не знаешь, как управиться, и мечтаешь выкинуть его побыстрее и подальше от себя. А когда отпрысков сотни и весь этот «содом» днем и ночью преследует «несчастного» султана бесконечными проблемами? Куда бежать от постоянных просьб и жалобных возгласов: «Папа, папа, папа!»

Внутреннюю неуверенность он не желает показывать ни другим, ни самому себе (политика страуса). Чтобы скрыть слабость, натягивает маску сверхуверенности. Старается пустить пыль в глаза, зорко следит за внешним порядком и дисциплиной. Окружен льстецами и подхалимами, которые наперебой поют лживые дифирамбы: «Да ты у нас самый умный, самый красивый, самый богатый и вообще самый-самый!»

Самолюбие задето сильно, кроме собственных интересов ничего не хочет знать: равнодушие, безразличие. В заботах о себе, любимом, быстро мудреет, и столь же быстро стареет.

Умственные перенапряжения, чрезмерная нагрузка на разум, логику, анализ, когда задействовано только левое полушарие и соответственно страдает правая половина тела. Вредный, сидячий образ жизни. Забывает поесть, мышцы атрофированы, венозная кровь застаивается, водно-солевой обмен нарушен.

Неуверенность, беспокойство о завтрашнем дне, дурное настроение при пробуждении – нежелание переходить от снов к реальности, в которой так одиноко и никто никого по-настоящему не любит. Нежелание ни за что отвечать пригнало султана в ловушку колоссальной ответственности за огромную страну!

Подобные ситуации: Aurum metallicum (кладбищенский король), Calcarea carbonica (черепаха с расколотым панцирем), Sulphur (бесплодный евнух-философ в чужом гареме), Lachesis (священник подпиливает распятие).


Lyssinum

Lyssinum, Hydrophobinum (Lyss.)

нозод бешенства

Млекопитающие Ситуация: Сверхзависимая жена, Заключенный.

Тропность

Мозг, гениталии женские, ЖКТ

Психизм

Иллюзия – его мучают, им помыкают. (S) Иллюзия насилия. (S)

Иллюзия зависимости, несамостоятельности. Непереносимость зависимости. (S)

Импульсы к убийству. (S) Импульс вонзить нож в свое тело или в другого. (S)

Иллюзия – она собака. (S) Лает как собака в бреду. (S)

Гнев сменяется быстрым раскаянием. (S)

За раскаянием следует чувство отверженности. (S)

Иллюзия – всеми обманут. (S)

Потребность в похвале. (S)

Страх зла. (S) Страх несчастий, бед. (S)

Страх событий предстоящих, предчувствия. (S)

Страх во время беременности. (S) Зубная боль при беременности. (S)

Статус

Гиперсенситивность к шуму, свету. (S)

Непереносимость вида текущей воды. (S)

Желание шоколада. (S)

Отвращение к фруктам. (S)

Отвращение к жаре, теплу. (S)

Ситуация

Из названия складывается образ человека, у которого «не все дома» и большинство симптомов вполне соответствуют этому. Как легко бывает сказать или решить, что человек сумасшедший или, что он похож на бешеную собаку. И что дальше? Бежать разводиться, жаловаться в милицию или сдавать его в «дурку»? А кто видел хоть одного, вышедшего из психиатрической лечебницы здоровым?

Может стоит разобраться в мотивах и хоть как-то облегчить жизнь ему и окружающим. Задача врача лечить, а не обвинять.

Lyssinum ведет себя так по одной простой причине – он интуитивно не выносит подавления и зависимости. Он устал подчиняться! Это неосознанное чувство настолько сильно, что заставляет его срываться и поступать по-собачьи. Нормальный пес внезапно начинает беситься. Внезапно, но не вдруг!

Кого первого кусает собака? Своего хозяина, от которого более всего зависит!

Откуда такой страх воды? Собака – символ стража загробного царства, куда перевозят через реку на лодке души умерших.

ЖЕНА НЕНАВИДИТ СВОЕГО МУЖА. Того, от которого целиком и полностью зависит и, без которого не может обойтись! Или «пубертатная» дочь, решившая вдруг, что она вполне самостоятельная и может прожить без родителей.


Magnesia carbonica

Magnesia carbonica (Mag-c.)

углекислый магний

Соли магния Ситуация: Золушка, Золушка.

Тропность

ЦНС и вегетативная система, сердце, ЖКТ, гениталии, бронхолегочное дерево.

Психизм

Нервные дети и женщины. Вопли во сне. (C)

Последствия обмана друзьями. (C)(S)

Раздражительность детская. (C)

Сердитый, погруженный в себя. (C)

Непереносимость ссор (родительских)(S)

Ревность с болтливостью. (C)(S)

Иллюзия – его предали родители. (S)

Сон – ссоры, гнев. (S) Сон – грабители, разбойники. (K)

Сон о мертвых, о гибели в лесу или дома. (S)(C)(K)

Сон – его арестовали. (K)

Сон об опасности от воды, промок под дождем. (K)

Сон об огне. (K) Сон – ребенок купается в кипящей воде. (K)

Сон – волосы выпадают, должен причесываться в обществе. (K)

Сон – безуспешно пытается одеться на бал. (K)

Сон – не может найти вход в свой дом. (K)

Сон – не может говорить. (K)

Страх сопровождается дрожью, вибрированием тела. (T)

Беспокойство общее (в ногах) по вечерам, перед сном, при сидении. (C)

Отчаяние при болях. (C)

Плаксивость при беременности. (C)

Тревожность в постели, после горячей пищи. (T)

Рассеянность при письме, чтении, в учебе. (S)(T)

Засыпание стоя, во время разговора, после обеда. (T)

Клептомания. (C)(S)

Статус

Спазмы и спастическая невралгия.

Блуждающая болезненность.

Сильная слабость во время сидения.

Внутренний жар. При раскрывании сразу замерзает. (T)

Расчесы кожи после душа. (T)

Зуд головы при сырой погоде, под дождем. (T)

Зуд в плечах при менструации. (T)

Пронизывающая боль в правом предплечье. (T)

Отечность желез.

Головная боль от курения. (T)

Астмоидный кашель у детей.

Заложенность носа перед менструацией. (T)

Жалящая боль в горле, воспаление, язвы перед менструацией. (T)

Зеленые выделения. (C)

Общие модальности

Ухудшение вечером, НОЧЬЮ, при стоянии и отдыхе. (C)

Ухудшение в покое, от шума, холода. (C)

Ухудшение от молока, еды, прикосновений. (C)

Ухудшение перед и во время менструации, при беременности, кормлении. (C)

Улучшение от движений, при ходьбе. (C)

Улучшение на свежем воздухе. (C)

Улучшение после стула. (C)

Сон

Глубокий беспокойный сон. Вздрагивание во сне.

Пробуждение в 3:00

Горячие ноги, одеяло откинуто.

Менструация

Мочевые симптомы перед каждой менструацией.

Зубная боль перед менструацией.

Менструация запаздывающая, усиливается по ночам и при вставании с постели. (T)

ЖКТ

Зубная боль заставляет вставать и бродить по ночам.

Зубная боль у беременных.

Колики с поносом, желание согнуться пополам.

Зеленый кислый стул с экспульсией газов.

Желание мяса. Отвращение к молоку.

Желание или отвращение к зеленым фруктам и овощам.

Вздутие, отрыжка после кабачков, капусты, картофеля. (T)

Кислый запах и привкус во рту.

Отрыжка тухлыми яйцами во время менструации, при беременности. (T)

Режущая боль в кишечнике ночью. (T)

Боль в анусе ночью, в 4:00. (T)

Понос через каждые 3 недели. (T)

Увеличение левой доли печени. (T)

Специальные показания

Туберкулинический миазм. (C)

Спастический диатез.

Диспепсия кислая, хронический гастроэнтерит.

Неврастения.

Хронический тонзиллит.

Гипертрофия простаты.

Гипертиреоз.

Ревматизм и невралгии.

Ситуация

Слабость и сиротливость Магния плюс разбитый панцирь Калькареи. Романтически настроенная барышня живет грезами. Мечтает о прекрасном принце, сказочных дворцах, безоблачном счастье и пр. несбыточности. Но реальная жизнь сложнее и суровее самых страшных сказок. Жить в мире людей с помощью романтических иллюзий невозможно. Такое существование более похоже на сон, чем на жизнь и потому так мощно представлены в лекарстве симптомы сновидений.

ЗОЛУШКА. Эта сиротка-мечтательница отвернулась от жизни, такой грубой и несправедливой. Окружающее слишком омерзительно и только раздражает. Все вокруг лживо и чрезвычайно опасно. Доверять нельзя никому. Хорошо бы унестись в сказочный дворец на крылатых скакунах. Оказаться на королевском балу и танцевать, танцевать с прекрасным принцем.

Но вместо дворца – мерзкая лачуга с протекающей дырявой крышей. Вместо обожающих взглядов короля и придворных – грязная ругань злой мачехи, заставляющей стряпать на всю семью у раскаленной печи. Вместо изумительной прически с блестящей диадемой – спутанные и немытые космы. Вместо изысканных блюд – жалкие помои.

Ужасно жаль бедную Золушку. А не от золы ли произошло ее имя? Зола – это прах угля, углерода (карбоникум). В огне не захочешь – зачахнешь. Может, не стоит так уж доверяться волшебникам и феям?


Magnesia muriatica

Magnesia muriatica (Mag-m.)

хлористый магний

Соли магния Ситуация: Дипломат, Пеликан.

Тропность

Печень, ЖКТ, вегетативная нервная система, мышцы, сердце, лимфа, рот, МПС.

Психизм

Отвращение к конфликтам, непереносимость агрессии. (S)

Миролюбие. (S)

Гипертрофированное чувство ответственности. (S)

Иллюзия – он смотрит поверх облаков и скал. (K)

Страх перед удушением при закрывании глаз. (C)

Беспокойство в постели, в темноте. (C)

Ощущение переполнения (кипит вода) головы в висках, лучше от сжатия.

Истерическая тошнота, дрожание и обморок после обеда. (S)

Непереносимость шума, голоса. (C)

Фантазии при чтении. (C)(T)

Иллюзия – кто-то читает вслед за ней, надо спешить. (K)

Сон – его преследуют, грабители, воры. (T)(S)

Сон – выпрыгивает из окна. (K)(S)

Сон – на неё падает мусор. (S), когда лежит в чужом доме. (K)

Иллюзия – он одинокий. (C) Иллюзия – у него нет друзей. (K)(S)

Иллюзия – рычит, как медведь. (K)

Статус

«Оргазм» крови при сидении. (C)

ПЕЧЕНОЧНОЕ ЛЕКАРСТВО.

Применяется в токсической стадии.

Патологические очаги в печени.

Белый или желтый стул. Стул твердый, сухой, крошащийся.

Боли в желудке, ухудшение от молока.

Тупая боль в животе в 1:00, просыпается и раскрывается. Лучше разогнувшись. (T)

Гастрит, ухудшение от соленого и молока.

Привкус тухлых яиц.

Ощущение шара, поднимается из желудка в глотку.

Желание мяса, овощей, фруктов и сладостей.

Бессонница через каждые два часа сна, при закрытых глазах. (C)(T)

Беспокойство во время сна.

Головная боль, как взрыв, вспышка, каждые 6 недель. Улучшение от укутывания. (T)

Сердцебиение в покое, проходит от движения.

Менструации черной кровью (смола)(S) Метроррагия ночью. (T)

Боль в матке, улучшение при надавливании на спину. (T)

Жжение в пенисе при эрекции. (T) Жгучая боль в спине после коитуса. (T)

Мочеиспускание только при нажатии на живот.

Чувство «кипения» крови и неправильный пульс в положении сидя. (T)

Прилив крови при морском купании. (T)

Чувство слабости после морского купания. (T)

Боли, онемение в правой руке при лежании на левой стороне. (T)

Узелковая сыпь на затылке с зудом перед менструацией. (T)

Сыпь на лице с зудом в теплой комнате. (T)

Боль в груди в положении сидя. (T)

Общие модальности

Ухудшение при пробуждении и засыпании.

Ухудшение от сна на правом боку, дотрагивания до подреберья.

Ухудшение на море от купания, заложенность носа, тугоподвижность. (C)

Ухудшение от умственного напряжения.

Специальные показания

Главное лекарство при ЦИРРОЗЕ и ГЕПАТИТЕ, остром или хроническом.

Гепатопатия.

Хронический запор.

Лицевая невралгия.

Катар верхних дыхательных путей.

Ситуация

Сиротливый Магний плюс Хлор, «завязанный» на мать и готовый к разрыву отношений. Боязнь сильных наказаний, истероидный страх расплаты у детей в неблагополучных семьях (ссоры, драки родителей). Такому рахитичному, отстающему в росте ребенку гарантирован гепатит. Вулканические эмоции загнаны глубоко внутрь. Бесчислены страхи и беспокойны сновидения. Миролюбие, изысканность манер, избегание конфликтов и чувство долга, сверх-ответственности за порученное дело.

ДИПЛОМАТ. Он посвящен в государственные тайны. Он скрытен и недоверчив. Боится, что его тонкую политическую игру раскроют контрразведчики. Вынужден общаться Бог знает с кем в интересах дела и по приказу своей страны. Ощущает неприкрытые тылы, ожидает удара исподтишка. Многолетнее напряжение, политические интриги и ложь во имя Родины приводят к заслуженным болезням…


Magnesia phosphorica

Magnesia phosphorica (Mag-p.)

фосфорнокислый магний

Соли магния Ситуация: Переигравший пианист, Переигравший пианист.

Тропность

ЦНС, гладкая мускулатура, периферические нервы.

Правая сторона.

Психизм

Артистичность, интеллектуальность, гиперсенситивность всех чувств. (S)

Импульсивность, нервозность. (S)(C)

Разговаривает сам с собой. (C)

Рассказывает всем и всегда о своих болях. (S) Кричит при болях. (C)

Плаксивость конвульсивная. (C)(T)(S)

Статус

ЛЕКАРСТВО ОТ БОЛЕЙ – гомеопатический аналгетик.

Невралгии с острыми, внезапными болями. (C)

Дыхание пароксизмальное, всхлипывающее. (T)

Головная боль, хуже от холодного воздуха, лучше от сильного сдавливания. (C)

Правосторонние лицевые боли, хуже от холода, лучше от надавливания. (C)

Межреберная невралгия, хуже от холода, лучше от тепла и надавливания. (C)

Неправильная аккомодация с головной болью. (T)

Основное лекарство при дисменореях.

Ухудшение перед менструацией, лучше от тепла, теплого питья, скрючивания.

Хорошее средство при желудочно-кишечной патологии.

Боли тянущие в кишечнике, лучше от тепла и надавливания. (T)

Мозоли, шипы.

Тянущая боль в кистях при письме. (T) Судороги в пальцах при игре на рояле. (T)

Болезни перетренированности (пианисты, виолончелисты, швеи).

Общие модальности

Улучшение от горячего душа. (C)

Улучшение от надавливания, особенно жесткого.

Улучшение от растираний. (C)

Ухудшение от холода и холодных аппликаций. (C)

Ухудшение ночью, от прикосновений. (C)

Специальные показания

Колика спастическая.

Невралгии.

Хорея детская.

Писчий спазм.

Ситуация

Сиротливая Магнезия переплелась Фосфором (Прометеем), ищущим обожания и аплодисментов. Магний в данной соли наиболее открыт (экстраверт) по сравнению с предыдущими его соединениями.

ПЕРЕИГРАВШИЙ ПИАНИСТ. Он жалобно рыдает, демонстрируя публике скрюченную в болезненном спазме руку. Эмоции у творческих, романтических натур лежат на поверхности и в любую минуту готовы к прорыву. Витать в облаках мешают боли. Одолевает судорожная жалость к себе, не дает покоя сиротский поиск защиты и сочувствия.


Mancinella

Mancinella (Manc.)

манцинелла

Семейство молочайные Ситуация: Вампир-новичок, Пожизненно осужденный.

Тропность

Мозг, слизистые, кожа.

Психизм

СТРАХ УМОПОМЕШАТЕЛЬСТВА. (S)

Мозговая, интеллектуальная слабость. (C) Внезапное исчезновение мыслей. (S)

Страх снижения контроля за своим разумом. (S)(C)

Идеи-фикс, навязчивые мысли: причинить себе увечье, порезаться. (S)

Иллюзии:

- он сойдет с ума. (C)(K)

- он одержим дьяволом. (K)

- он станет дьяволом. (C)

- его заберет дьявол. (K)

- внутри у него темное зло. (S)

Страх ЧЕРТЕЙ. (S)(T)

Старается избавиться от навязчивых мыслей, но не может.

Сексуальные фантазии, повышенное либидо. (S)

Нимфомания при климаксе. (C)

Желание веселиться, нереализованное. (C)

Молчаливость, грусть. Депрессия. Печаль после полуночи. (C)

Ментальные проблемы в пубертате. (C)

Отвращение к ответам. (C)

Статус

Привкус крови во рту после сна. (T)

Жгучая слюна. (T)

Пронизывающая боль в мочевом пузыре в начале мочеиспускания. (T)

Общие модальности

Ухудшение по ночам, от прикосновений. (C)

Ухудшение от теплой сырости. (C)

Ухудшение от холодной еды и питья. (C)

Ухудшение при беременности, климаксе. (C)

Улучшение от неразберихи, мусора и ходьбы. (C)(S)

Специальные показания

Ментальная депрессия + сексуальный эретизм. (C)

Везикулезные дерматиты с мокнутием и корками.

Пронизывающая боль в стопах сидя. (T)

Ситуация

Ядовитый латекс манцинеллы используется для отравления стрел. Дым от ее горящей древесины при попадании в глаза вызывает временную слепоту. Плоды хорошо сохраняются в воде и иногда разносятся на большие расстояния.

Созвучия и символизмы: в обоих словах названия слышен отзвук «мании», помешательства, а «гипо-мане» – очевидно, слабое или легкое сумасшествие.

ВАМПИР-НОВИЧОК. Этот начинающий кровосос еще слишком совестлив и робок по молодости. Он не желает заниматься питьем человеческой крови, боится сам себя и окружающих. Считает, что сходит с ума. Ему кажется, будто кто-то, имеющий над ним непререкаемую власть, принуждает его «вампирить». Будто зловещий рок не позволяет разуму контролировать тело, живущее какой-то отдельной ночной жизнью. И вампир, не имея сил совладать с бесовским наваждением, бродит ночами по кладбищу, совершая вновь и вновь свое кровавое дело. А днем переживает и раскаивается. Он пытается причинить увечье себе, порезаться и пить собственную кровь, чтобы не мучить других. Однако темная, страшная сила снова гонит его, вынуждает его придерживаться зверских обычаев. Он хочет, но не может жить нормальной жизнью. Радость человеческого общения ему чужда и даже обычная пища застревает в горле. Как всякого кровососа его одолевают сексуальные желания. Налицо конфликт между волей и сознанием, между разумом и неосознанными, темными желаниями.

Собственно этому конфликту подчинены все лекарства, но именно в Mancinella – небольшом и довольно редком лекарстве война между сознанием и подсознанием столь очевидна.


Manganum aceticum

Manganum aceticum (Mang.)

марганец уксуснокислый

Соли марганца Ситуация: Шаман, Шаман.

Тропность

ЦНС, суставы, кровь (эритроциты), бронхи, кожа, внутреннее ухо, периост.

Психизм

Беспокойство, тревожность. (C)

Желание лежать, комфорт и улучшение от лежания. (C)

Замкнутость. (S)

Печаль от музыки. (S) Любит классическую музыку, органную. (C)

Чувство увеличения головы. (T)(S)

Статус

Положение прикованности, лежания. Сильные тянущие боли в конечностях.

Чувствительность тела к контактам.

Ночные боли в суставах и костях (периосте).

Покраснение и отек участков тела после контакта с холодом.

Грубый голос на открытом воздухе. Улучшение от курения. (T)

Горячее дыхание вечером. (T)

Кашель от 16:00 до засыпания. Лучше лежа на спине. (T)

Прошивающая боль в ушах при разговоре. (T)

Чувство жара в голове в 16:00. (T)

Пронизывающая, раздирающая боль в висках на воздухе. (T)

Щиплющая боль в ладонях. (T)

Зубная боль с радиальной иррадиацией. Лучше зажав в зубах мягкий предмет. (T)

Давление в желудке после холодной еды. (T)

Чувство замыкания ануса, лучше лежа. (T)

Сухость в глазах, при взгляде на блестящие предметы. (T)

Судороги пениса со жжением в яичках. (T)

Общие модальности

Симптомы изменяются вместе с погодой. (C)

Зуд ухудшается от потливости.

Ухудшение от холода и сырости. (C)

Ухудшение ночью, от прикосновений, ходьбы, чтения, смеха. (C)

УЛУЧШЕНИЕ кашля, суставных болей и ментальных симптомов ПРИ ЛЕЖАНИИ. (C)

Улучшение на открытом воздухе. (C)

Специальные показания

Анемия, хлороз.

Хронический катар горла с анемизацией.

Ревматизм суставов, чаще односторонний.

Зубная боль.

Паркинсонизм.

Рассеянный склероз.

Ситуация

Манги – один из божков у северных народов. Следит за сменой дня и ночи, а также контролирует здоровье людей. Имеет грязный, неопрятный вид. Многие шаманы считают его своим предком, вырезая его лик на колдовских атрибутах.

ШАМАН В РИТУАЛЬНОМ ТАНЦЕ. Он стар, он устал от всей этой суеты. Но нельзя никому отказать, надо всегда, в любую погоду, быть готовым к «работе». Ему бы полежать, отдохнуть. Расслабиться бы и послушать спокойную музыку. Но надо опять идти гонять духов, впадать в транс, кружиться в безумной пляске, протыкать себя иглами. Голова раскалывается, тело будто разбито. После каждого камлания необходим длительный отдых для восстановления сил. Обессиленный шаман лежит неподвижно несколько дней с закрытыми глазами. Он ничего не ест и ни с кем не разговаривает. Немного греет зажатая в зубах курительная трубка.

Звание шамана передается по наследству. Не позавидуешь такой судьбе. Жениться и иметь детей нельзя, жить приходится вдали от людей. И днем, и ночью могут поднять просители, и он снова должен идти «спасать» страждущих. Похоже на работу врача…


Medorrhinum

Medorrhinum (Med.)

нозод гонорейный

Нозоды Ситуация: Моряк-путешественник, Бродяжка.

Тропность

Мозг, нервы, слизистые, легкие, тазовые кости, позвоночник, почки.

Психизм

Контрастирующий экстремизм в одном человеке, нет ощущения своего стержня.

Раздвоенность, растерянность. Хаос, дикий беспорядок в голове. (C)

Иллюзия – все окружающее нереально, отдалено, как во сне. (S)(C)(K)

Экстремизм, крайности, не имеет тормозов. (S) Любят животных или мучают их.

Поспешность физическая и ментальная заторможенность. (C)

Отвращение, страх ответственности, перекладывание её на других. (S)

Иллюзия – нежная рука гладит по голове. (K) Плаксивость, лучше от слез. (C)

Иллюзия обреченности. (S) Видения крыс, мышей, насекомых. (K)

Иллюзия – что-то темное вокруг неё. (S)

Страх одиночества, темноты. (C) СТРАХ умопомешательства.

Страх – кто-то стоит за ним (за углом), преследует его. (S)

Робость из-за собственной пустоты, бессодержательности.

Ответы после повторения вопроса. (C) Забывает собственное имя. (C)

Грызет ногти. (C) Моет руки постоянно. (C)

Переходит на постельный режим по пустякам. (C)

Веселье, оживленность по ночам. (C)

Подвижные и хулиганистые или робкие, туповатые и застенчивые дети. (C)

Худые, костлявые, склонные к маразму.

Ранняя мастурбация. Склонность к необычному сексу. (S)

Стремление к порядку, уставу, дисциплине. (S)

Статус

Острые ногти + астма.

Чувствительность ног, особенно подошв.

Чувство, что шагает по холодной траве.

Отечность голеностопов.

ГОРЯЧИЕ НОГИ, ЖЕЛАНИЕ РАСКРЫВАТЬСЯ ночью.

Холодность пальцев ног.

Темно-красная и отечная промежность.

Кожа воспаленная, но нечувствительная.

Сон на животе или с коленями, прижатыми к груди.

Риниты с густой слизью.

Яркая окраска горла.

СТРАСТНОЕ ЖЕЛАНИЕ сладкого, соленого, ЖИРА, ЗЕЛЕНЫХ ФРУКТОВ, алкоголя. (C)

ОТВРАЩЕНИЕ к бобам, фасоли, рису.

Общие модальности

Ухудшение от сырого холода и солнечной жары. (C)

Ухудшение днем и в 15:00-16:00, особенно астматических и ЖКТ симптомов. (C)

Ухудшение в закрытой комнате, от прикосновений, думая о болезнях. (C)

Улучшение ВЕЧЕРОМ, «ночные люди».

Улучшение лежа на животе. (C)

Улучшение на МОРЕ, на свежем воздухе. (C)(S)

Улучшение от выделений.

Специальные показания

Крайняя степень патологии.

Средство разгрузки, дренажа особенно у детей.

Разрастания, бородавки повсюду.

Главное лекарство при синдроме Рейтера, сопровождающемся артритом.

Сердечные болезни в возрасте до 40-50 лет, сердечный анамнез у родителей.

Мочеполовые нарушения, простатит.

Астма у детей или взрослых.

Гонорея в семейном или личном анамнезе.

Ситуация

Нозод готовят из гонорейных выделений. Сикоз (гонорейные разрастания на гениталиях) – период взрослой жизни человека, детородный, творческий, созидательный период. Выжить в человеческом мире, устроенном по закону джунглей, тяжело. Приходится идти на компромиссы. В каждом сосуществуют и мужское и женское, и любовь и ненависть, и добро и зло. Приходится постоянно выбирать. Свобода выбора, принятия решений – вот слабое место человека. Как уживаются противоположности внутри каждого, что в итоге перевесит и победит.

Взрослому «сикотику» нужно постоянно балансировать на тонкой проволоке, чтобы не свалиться. Рухнувшему с проволоки все равно, через правую или левую сторону свалился. Он расшибся! Одинаково опасен крен в любую сторону. Зло-употребить возможно и добром!

Затаенность минералов, маскировка растений, импульсивность животных, фанатичность людей – все вынуждает хронически болеть. Если личность не уравновешена противоположными по направленности чертами, она принимает уродливую форму патологии.

Что выбирает «сикотик»? Надежда на исправление еще жива, времени достаточно, он довольно молод и сохранен. Но нет понимания себя и мира, а, значит, и возможности для преодоления препятствий. Есть лишь желание выжить во что бы то ни стало. Просуществовать, пусть даже путем уступок и компромисов, подчиняясь строгой дисциплине. Не брать на себя решения, а убегать от них, прятаться от любой ответственности. Это приемлемый путь, но не бесконечный. Рано или поздно приходится сделать выбор. Но как, если не доверяешь себе и панически боишься окружающих?

МОРЯК-ПУТЕШЕСТВЕННИК. Все проблемы остались на берегу, ничто не привязывает его, любые удовольствия – в каждом порту. Главное – утром заступить на вахту под руководством строгого капитана и поскорее уплыть подальше на спасительном корабле. Моряцкие модальности, моряцкие болезни, моряцкий статус и моряцкие желания. Все симптомы понятны, даже пристрастие к незрелым фруктам. В дальнее плавание берут пищу, которая не испортится, а зеленые фрукты спокойно дозревают на борту.


Melilotus alba

Melilotus alba (Meli.)

донник белый

Семейство бобовые Ситуация: Ловец затонувших сокровищ, Ловец затонувших сокровищ.

Психизм

Страх говорить громко. Думает, что это может его убить. (K)

Иллюзии:

- его гипнотизирует отсутствующий священник. (K)

- ест только отбросы. (K)

- его сейчас арестуют. (K)

- за ним гонится полиция. (K)

- все на него смотрят. (K)

- каждый одержим дьяволом. (K)

Статус

Сильные приливы крови к голове.

Пульсация каротид.

Головная боль улучшается от надавливания, при кровотечениях из носа и менструации.

Тошнота при головной боли.

Легкая мокрота ночью. (T)

Специальные показания

Тромбофлебиты.

Застойные головные боли.

Застойные явления в легких с кровохарканьем.

Ситуация

Донник содержит дикумарин, уменьшающий свертываемость крови. Название подсказывает водяную «донную» ассоциацию. Общие симптомы и специальные показания напоминают кессонную болезнь водолазов. Устрашающая картина, когда брызжет кровь из переполненной головы человека, которого быстро, без осторожной декомпрессии, вытащили из глубины.

НЫРЯЛЬЩИК ИЩЕТ СОКРОВИЩА. Его мечта – затаиться, спрятаться, «лечь на дно», чтобы никто не узнал о найденных сокровищах. Окружающих он считает конкурентами и убежден, что все одержимы жаждой наживы – золотой лихорадкой. Ему, сидящему под водой, не до веры и не до любви к ближнему. Надо подольше оставаться под толщей воды, задерживая дыхание, чтобы реже выныривать на поверхность. Справедливо боится всего и всех, особенно ареста и тюрьмы, поскольку занимается запрещенным промыслом.

Страсть к богатству, достижение его любой ценой и тюремные болезни (туберкулез) вследствие того. Чужие сокровища не приносят счастья и здоровья. За ложные стремления приходится расплачиваться жизнью. Так уж устроен мир, и ничего с этим не поделаешь…


Menyanthes

Menyanthes (Meny.)

вахта трехлистная, водяной трилистник, лихорадочник

Семейство вахтовые Ситуация: Вахтовик-нефтянник, Пеликан на полюсе.

Статус

Перемежающаяся лихорадка с чувством холода в животе.

Жар в лице и холодные руки и ноги.

Чувство жара без жажды.

Озноб сопровождается утомляемостью.

Желание рыбы.

Колотье и стягивание в конечностях и суставах.

Общие модальности

Ухудшение в покое, по вечерам.

Ухудшение при подъеме по ступенькам.

Улучшение при движении.

Улучшение от надавливания. Желание лежать на твердом.

Специальные показания

Лекарство от головной боли.

Болезненная тугоподвижность мышц.

Ревматизм.

Ситуация

Это многолетнее болотное растение (трясина, зыбь), цветущее «по колено» в воде. На поверхности воды сплетения ее толстых и легких за счет воздухоносных полостей и потому плавающих корневищ часто создают сплавины – ложные берега. Они хоть и зыбкие, но иногда так прочны, что выдерживают человека. Цветки бело-розовые, воронковидные, очень хорошо заметны в темноте. Они как бы предупреждают: дальше – вода! В листьях – сильная горечь.

ВАХТОВИК-НЕФТЯННИК В БОЛОТАХ ТУНДРЫ.


Mercurius corrosivus

Mercurius corrosivus (Merc-c.)

хлорная ртуть, сулема

Соли ртути Ситуация: Изгнанный властитель, Петух в лисьих лапах.

Тропность

ЦНС и периферическая система, железы, кости, все слизистые, прямая кишка, кожа, соединительная ткань, зубы, печень, почки, глаза.

Психизм

Сон – видит, как кого-то зарезали. (K)(S)

Статус

Сон на спине с согнутыми коленями. (T)

Отечность верхней губы.

Изъязвление конъюнктивы. (T)

Жжение в горле от надавливания. (T)

Болезненный отек грудной железы и сосков. (S)

Отечность придатков после подавления гонореи.

Искривление позвоночника, хуже при лежании на спине. (T)

Тянущие боли в надкостнице.

Зябкость после движения, с режущей болью в животе и тенезмами.

Гиперсаливация с соленым привкусом.

ТЕНЕЗМЫ.

Жжение в пищеводе от надавливания. (T)

Жжение в прямой кишке. Режущая боль в анусе при дизентерийном поносе. (T)

Жгучий понос с экскориациями и мочеиспускание с сильными тенезмами.

Кровавый понос, тенезмы ложные, зеленая слизь в кале.

Рвота кровью, спастическое натуживание при лежании на спине. (T)

Чувство жара в головке пениса. (T)

Чувство сжимания ануса при коитусе. (T)

Специальные показания

Дизентерия.

Инфекции мочевого тракта.

Язвы на конечностях или шипы.

Гангренозные язвы гениталий. (T)

Некроз верхней челюсти. (T)

Ситуация

Созвучие сулеме – Сулейман – в исламской мифологии обладал неограниченной властью, завладев перстнем Соломона – могучим талисманом с шестиконечной звездой, символом силы и мудрости. Сулейману прислуживали джины, он понимал язык животных и владел тайнами природы. Но жена его была язычницей, а он смотрел на это сквозь пальцы. За это был лишен знаменитого перстня ровно на сорок дней. Поняв свою ошибку и переубедив супругу, Сулейман вновь обрел царскую власть и правил много лет. Даже его смерть была незаметна подданным, т.к. он продолжал стоять, опершись на посох. Только когда черви проели посох, тело Сулеймана упало на землю.

ИЗГНАННЫЙ ВЛАСТИТЕЛЬ. Обманным способом он добыл вожделенный волшебный перстень, но лишен трона за шпионскую деятельность. В слове Corrosivus слышна коррозия, ковыряние, жжение. Наверное так жжет наказание. А может этого шейха изнутри прогрызает раскаяние? Ну а если он исправится, станет правоверным, да еще и любимую жену сделает благочестивой?

Но пока, за свои прегрешения остался ни с чем, изгнан из дворца с позором и лишен волшебного амулета. Вот и мается, бедный в изгнании. Позор и унижение для него хуже смерти. Стыдно и жутко потерять в один момент все, заработанное столь тяжкими трудами.


Mercurius solubilis

Mercurius solubilis (Merc-sol.)

ртуть очищенная

Соли ртути Ситуация: Профессиональный шпион, Лиса охраняет курятник.

Тропность

ЦНС и периферическая система, железы, кости, все слизистые, прямая кишка, кожа, соединительная ткань, зубы, печень, почки, глаза.

Психизм

КРАЙНЯЯ ЗАМКНУТОСТЬ И ВНУТРЕННЯЯ ПОСПЕШНОСТЬ. (S)

Консервативность, желание распорядка и санкций на поступки. (S)

Внутренний конфликт между сниженными желаниями и сильнейшими импульсами. (S)

Снижение самоконтроля. (S)

Иллюзия – все окружающие враги. (S)(C)(K) Подозрительность днем. (T)

Иллюзия – он всех водит за нос. (K) Иллюзия – он преступник. (K)

Заикание при спешке, желает общаться, но не может. (S)(T)

Отсутствие контакта с врачом. (S)

СТРАХ шторма и непогоды. (S) Иллюзия текущей воды. (K) Иллюзии – льется вода. (T)

Страх за здоровье любимых людей. (C)

Скупость, страх перед бедностью. (S) Коллекционирование чего-либо. (S)

Желание дергать свой нос на улице. (T)

Желание плевать на пол. (T)

Подвижность «идиотская» верхними конечностями. (T)

Суицидальные попытки острыми предметами, особенно при менструации. (C)(T)

Стремление убить мешающих, противоречащих ему людей. (C)(T)

Пытается стрелять из палки. (K) Желание убить своего мужа. (C)

Иллюзии – испытывает адские муки, не имея возможности покаяния. (K)

Слабая память, не помнит времени, хорошо знакомых мест. (C)(T)

Зуд гениталий от контакта с мочой. (T) Боль, как синяк, в препуциуме при ходьбе. (T)

Иллюзия – ночью живое заползает во влагалище, в рот. (K)

Сон о булавках, шпильках. (K)

Нестабильность всех уровней организма.

Статус

Желтоватое шелушение на коже лица. (T) Иктеричность кожи.

Нос черного цвета. (T)

Красная кайма на отечных деснах. (T) Отпечатки зубов на языке.

Боль в зубах в 21:00. (T) Чувство заострения зубов во время менструации. (T)

Приливы крови к груди, голове и животу с пульсацией артерий.

Пульс полный по ночам. (T)

Пронизывающая боль в ушах от тепла постели, при менструации. (T)

Жгучая головная боль при лежании на спине. Иррадиация в зубы, уши, шею. (T)

Разрывающая, режущая боль в глазах ночью, в постели. (T)

Боль в глазах от взглядов на огонь. (T) Едкие слезы по ночам. (T)

Спастическое смыкание век при взгляде. (T)

Слюноотделение, особенно по ночам, в 1:00. (T)

Грубый голос на сыром воздухе. (T)

Тошнота и головокружение при поднятии головы. (T)

Зеленые, густые выделения из носа. Кровотечение из носа.

Давящая боль в костях носа. (T)

Сверхчувствительность к жаре и холоду.

Дрожание приступообразное. (T) Подергивания в кистях от напряжения. (T)

Утомленность в положении сидя. (T)

Боль в спине острая, как рана, на открытом воздухе. (T)

Раздирающая боль в копчике, сидя. (T)

Пронизывающая боль в ногах ночью, в теплой постели. (T)

Раздирающая боль в суставах во время высыпаний. (T)

Боль, как вспышка, взрыв, в груди, ночью. (T)

Металлический привкус во рту. Привкус сладкого хлеба. (T)

Прогорклая отрыжка по ночам. (T) Страстное желание хлеба и масла.

ОТВРАЩЕНИЕ К СЛАДКОМУ. (S)(C)(T)

Боль в животе, как синяк, ночью, при лежании на правом боку. (T)

Чувство опущения, пустоты, голода в желудке при надавливании. (T)

Понос на открытом воздухе, улучшение от мороженого. (T)

Потливость во время еды, от холодной еды, от шума. (T)

Потливость всего тела с неприятным запахом. Холодный пот на лбу.

Припухлость желез по всему телу.

Жжение кожи после воды. (T) Жгучая экзема кистей. (T), локтей, под коленями. (T)

Боли как толчок наружный. (T)

Общие модальности

Ухудшение на открытом воздухе. (C)

Ухудшение от пропотевания. (C)

Ухудшение от тепла постели, лежа на правом боку. (C) Ухудшение ночью. (C)

Ухудшение во время стула и мочеотделения. (C)

Улучшение в покое, утром, от расчесываний. (C)

Специальные показания

Одно из главных средств сифилинического миазма.

Орхит, уретрит, язвы пениса. (T)

Воспаления с тенденцией к нагноению.

Ревматизм суставов с красной отечностью и похолоданием.

Рецидивирующий средний отит.

Фотофобия при виде огня. (T)

Афты и изъязвления языка, рта, горла. Дентит. (T)

Одно из главных лекарств при дизентерии.

Акне с глубоким изъязвлением.

Фарингит.

Понос. Язвенный колит. Язвы зловонные, без тенденции к заживлению.

Зуд сухой кожи с кровотечением от расчесов.

Отморожение ног. (T)

Болезнь Паркинсона.

Ситуация

ПРОФЕССИОНАЛЬНЫЙ ШПИОН. Это «специалист» в области экономической разведки, закисший (созвучие с лекарством) человек, сующий свой нос в чужие секреты. Он закрыт и лжив, ему плевать на мораль и совесть. Всегда спешит, боясь не выполнить указаний центра, сыплющихся на него, словно снежный ком. Ведь в случае провала пострадает от «своих» ни в чем не повинная семья, а враги устроят китайскую пытку капающей водой. Страх разоблачения преследует по пятам. Но удел шпиона – вечно таиться и прятаться. Нельзя доверять даже себе. На обычные желания нет ни времени, ни сил. Тут уж не до себя. На слизистых и на лице – клеймо предательства. Жадность и страх больно бьют по печени.

Но, каждый сам выбирает себе свой АД…


Mezereum

Mezereum (Mez.)

волчье лыко, волчник смертельный

Семейство волчниковые Ситуация: Старый волк-подранок, Бегемот-изгнанник.

Тропность

Кожа, периферические нервы, слизистые.

Левая сторона.

Психизм

Нерешительный флегматик. (S)

Беспокойство в одиночестве. (C)

Депрессия в одиночестве. (K)

Безразличие, апатия. (K) Безразличие к удовольствиям. (K)

Гнев, вспыльчивость. (K) Болезни от гнева, досады, огорчения. (K)

Страх поднимается из желудка. (C)

Тревога перед едой, улучшение после еды. (K) Веселый после еды. (K)

Эмоции локализованы в солнечном сплетении. (S)

Должен лечь, когда страдает. (K)

Желание компании. (C)

Конфузливость от помех, препятствий. (C)

Желание перейти на другую постель. (K)

Голос исчезает при разговоре. (C)

Иллюзии:

- у него бородавки. (K) Сон о бородавках. (K)

- все мертвые. (K); все окружающее мертвое, неясное. (S)

Статус

БЕСПОКОЙСТВО НАЧИНАЕТСЯ ИЗ ЖИВОТА.

Бестолковая подвижность у пожилых.

Истощение лица и увеличенный живот у детей.

Боли в животе у детей.

Сильный зуд (у стариков) и сыпь со жжением. (T)

Сыпь с изъязвлением и толстыми бледно-желтыми корками. (T)

Высыпания вокруг глаз, у края волос, НА РУКАХ И КИСТЯХ, У ЛОКТЕВЫХ СУСТАВОВ.

Толстая кожа с глубокими трещинами, желтым или зеленым отделяемым.

Кашель постоянный, облегчение после рвоты. (T)

ХОЛОД В КОСТЯХ.

Симптомы сопровождаются ознобом.

ОЗНОБ с сильной жаждой без желания согреться.

Жжение внутри и дрожание снаружи.

Озноб снаружи длится 36 часов без облегчения. (T)

БОЛИ В ДЛИННЫХ КОСТЯХ.

Резкая боль в коже носа. (T)

Надглазничная внезапная боль. (T)

Нудная боль в костях ног. (T)

Общие модальности

Ухудшение от прикосновений и движения. (C)

Ухудшение ночью, от тепла постели, от подавления высыпаний. (C)

Ухудшение от теплой пищи и холодного мытья. (C)

Улучшение от еды, молока. (C)

Улучшение на воздухе, от укутывания. (C)

Специальные показания

Последствия подавления высыпаний.

Невралгии.

Колотые раны лопаток. (T)

Воспаления с нагноением.

Экзема, высыпания с желанием жира.

Воспаление костей, кариес, выпадение зубов.

Ситуация

Кустарник с душистыми белыми цветками и сочными ярко-красными ягодами (капли крови на белом снегу). Сильное раздражающее действие обусловлено содержанием смолы остро-жгучего вкуса. Ветки очень гибкие, лубяные волокна (лыко) используют для плетения корзин.

ВОЛК-ПОДРАНОК. Не желающий никому зла старый и истощенный после голодного зимнего сна волк натолкнулся на окоченевший труп коровы. Радуясь находке, он стал с аппетитом лакомиться неожиданным подарком. За этим занятием его застали деревенские собаки. Прибежавшие на их лай люди, не разобравшись, стали тыкать в растерявшегося волка вилами и ножами. Собрав последние силы, волк оторвался от преследователей и залег в укромном месте, зализывая раны на старческом теле.

Его сородичи разбрелись в поисках пищи, люди его ненавидят, с собаками не договоришься по-хорошему. Как быть? Он всеми отвергнут, всегда одинок, рядом – лишь мертвая корова. Волк мечтает избавиться от одиночества, но боится, что его обнаружат, и вынужден лежать в глубоком сугробе. Не доверяет даже собственному телу. Да еще голос пропал от переполняющей обиды. Ночь, адский холод пробирает до костей. Извечный волчий голод доводит до болей в животе. Хочется в тепло, отлежаться и набраться сил. Хочется хорошей компании, еды, молока.

Почему он отталкивает всех? Ведь не желает никому зла, да и по возрасту не может его причинить. За что его ненавидят? В тяжелых раздумьях он сам себе кажется отвратительной жабой.

Подобие ситуаций: оболганная и невинно приговоренная к смерти – Arsenicum album и подскакивающий, чтобы не забодал бык, тореодор – Tarentula.


Moschus

Moschus (Mosch.)

мускус, секрет железы кабарги

Млекопитающие Ситуация: Девушка-динамистка, Профессиональная попрошайка.

Тропность

Нервы сенсорные и гениталий, кровь, дыхание.

Психизм

Недовольство всем, эгоизм. (C)

Сварливые, бранятся до посинения лица и обморока. (C)(K)(T)

Беспорядочные люди оскорбительного поведения. (C)

Речь быстрая, вспыльчивая. (C) Поступки и мысли неосознанные. (C)

Истерия, склонность ко лжи. Притворство. (C)

Демонстрирование болезней, актерство, симуляция обмороков. (C)

Ипохондрия и истерия связаны с половой функцией, менструацией. (C)

Иллюзия – все окружающие враждебны. (S)

Иллюзия – у него отрезаны пальцы ног. (C)(K)

Иллюзия – он слепой, глухой. (C)(K)

Сон о позоре, клевете. (K)

Статус

Нарушение кровотока, одна сторона холодная, другая горячая. (C)

Наружный озноб и внутренний жар. (C)

Тряска во всем теле от звуков. (C)

Сердцебиения, конвульсии.

Утомляемость во время отдыха и затем при движении. (C)

Спазмы в груди.

Болезненность в местах, на которых лежит.

Симптомы связаны с дыханием, ухудшаются от холода.

Потливость с запахом мускуса. (C)

Общие модальности

Ухудшение от волнений, холода, еды. (C)

Улучшение на свежем воздухе, от тепла, согревания. (C)

Специальные показания

Истерия.

Симуляция обмороков.

Спазмы диафрагмы.

Головокружение.

Урчание назойливое в животе.

Рвота с тошнотой после коитуса.

Запор после кофе.

Конвульсии от холода.

Ситуация

Кабарга – небольшое горное животное из отряда оленей. Относится к жвачным. Рогов не имеет, зато у самцов – длинные саблевидные клыки. На брюхе расположена железа с густым, остро пахнущим секретом. Охотники используют его для приманки хищников. У самцов есть еще одна железа с «козлиным запахом». Задние ноги длиннее передних, поза напоминает изготовку к прыжку. И, действительно, кабарга – великолепный прыгун. На всем скаку может внезапно менять направление на 90 градусов. Умеет мгновенно гасить скорость и тут же возобновлять бег, но уже в обратном направлении. Поймать кабаргу невозможно. Почуяв опасность, она, как сквозь землю, проваливается(!) да еще запутывает следы. Специально натасканные собаки часами носятся как угорелые, теряя след. Живут поодиночке на лесистых скалах. Помет оставляют в строго определенных местах, отмечая большими кучами свою территорию. Питаются лишайником с хвойных деревьев.

ДЕВУШКА-ДИНАМИСТКА. Она хитрит и прикидывается больной. Чуть что, ныряет в спасительный обморок.

Мускус применяется в парфюмерии. Это тип женщин истероидного склада, себялюбивых и избалованных. Их влечет в сексуально рискованные профессии (манекенщица, актриса варьете, стрип-модель). Однако существовать по принятым там правилам не позволяет организм. Он будто нарочно устроен по принципу обмана. Серьезной патологии нет, а лишь игра в болезни. Причиной тому ущербная личность и попытка скрыть это от окружающих. Оружием защиты служит истерика и имитация болезней.


Muriaticum acidum

Muriaticum acidum (Mur-ac.)

соляная кислота

Кислоты Ситуация: Измученная сестра милосердия, Измученный спасатель.

Тропность

Кровь, мышцы, слизистые, язык, мозг.

Психизм

Скрытность, печаль. (S) Пристальный, пустой взгляд.

Чувство изувеченности языка. (T)

Грусть, замкнутость, особенно во время менструации. (C)(T)

Страх только днем. (C) Чувство – мозг разбит, затылок залит свинцом. (S)

Кома и красное лицо. (T)

Бормочет, вздыхает и стонет во сне. (C)(S)

Иллюзия – призраки, фантомы из прошлого в настоящем. (K)(S)

Жестикуляция – хватает, щиплет свою одежду. (C)(S) Играющие жесты кистями. (T)

Обостренность чувств. (S)

Раздражительность от шума, света. (S) Обостренное обоняние. (S)

Нос (насморк) и рот (слюна) могут лишиться своего эпителия. (S)

Неутомимость. (S)

Мысль наслаивается на мысль. (S)

Ничего не успею. (S)

Сон о детях своих друзей. (S)

Сопереживание, стремление помочь. (S)

Статус

Сильная физическая слабость. Не может приподняться, «сползает с кровати».

Слишком слаб даже для мочеиспускания и стула.

Ослабленный контроль за сфинктером. Испражнения сопровождают мочеиспускание.

Утомленность после прогулки, при вставании. (T)

Головокружение лежа на спине. (T)

Пронизывающая боль в глазах при умывании. (T)

Треск в ушах ночью. (T) Красный цвет содержимого ушей. (T)

Зябкость от внешнего тепла. (T)

СУХОСТЬ и атрофия ЯЗЫКА. (T)

Желание алкоголя. (C)

СОНЛИВОСТЬ и бессонница.

Едкие выделения.

Зубная боль с улучшением от крепкого сжимания челюстей. (T)

Холод в пальцах ночью. (T)

Боль в ключицах от кашля. (T)

Стегающая боль в животе от каждого шага. (T)

Внезапный водянистый понос при мочеотделении. (T)

Моча прозрачная, как вода, особенно при тифе. (T)

Общие модальности

Ухудшение на море.

Ухудшение ночью, в тепле постели. (C)

Ухудшение от прикосновений, холодного питья и купания. (C)

Ухудшение после сна, во время менструации, при пропотевании, мочеотделении. (C)

Улучшение от движений, тепла, лежа на левом боку. (C)

Специальные показания

Болезни с субфебрилитетом.

Тифоидная лихорадка с кровавым стулом. (T)

Дебильность + слабость + понос + температура. (C)

Скарлатина.

Цирроз печени, асцит.

Геморрой у детей. (T)

Ситуация

Хлор мягкостью и сверх заботливостью пытается избежать психологических атак и всегда готов к разрыву взаимоотношений. А неорганические кислоты отличаются слабостью и раздражительной изможденностью от чрезмерных усилий. Что получится при сложении этих составляющих?

Можно позавидовать симптомам этого лекарства – сочувствие, сопереживание, беспокойство о других, желание помочь. Однако в медицине рассматриваются не обычные человеческие качества (их не надо лечить и реперторизировать), а декомпенсированные, мешающие жить. Все, что находится в реперториумах и материях медика, является патологией! Это признаки, бывшие когда-то нормальными свойствами, стали, по тем или иным причинам, слишком усиленными или чрезвычайно ослабли.

В ситуации Acidum muriaticum хорошие и добрые черты переросли пределы допустимого и превратились в симптомы болезни. Человек мучается в связи с ними, замыкается в себе и теряет интерес к жизни. Внутренний голос «кричит» об угрожающем крене в сверх заботу.

СЕСТРА МИЛОСЕРДИЯ. Она замучена любимой работой, вечно занята, постоянно за кем-то ухаживает, просиживая сутки напролет у постели тяжелых больных. Этот груз стал непосильным, но ничего другого она делать не умеет. Отказаться от изнурительной заботы не может. Возникает отчетливый страх жертвенного труда, но она снова и снова идет на «хлористую» службу и тянет непосильную лямку.

Ассоциация с хлоркой – уборка и дезинфекция туалета. Гадкая работа, но кто-то должен ее делать! Эмоции задавлены. От маленьких радостей, так нужных каждому, отказывается. Замыкается в себе и замолкает надолго. Таким поведением возмущены и вегетатика и сома. Результат в виде изможденной слабости не заставляет себя ждать…

Быть «слишком» не полезно. Надо научиться трезво глядеть на себя и окружающих, балансировать, уравновешивая все, что есть в нас хорошего и плохого, не мешать окружающим и не вредить себе.

Чем отличаются следующие поступки: оказать помощь; принести пользу; проявить любовь?


Mygale lasidora

Mygale lasidora, Mygale (Mygal.)

большой черный Кубинский паук

Пауки Ситуация: Старый революционер, Телохранитель.

Психизм

Тупость.

Угнетенное настроение.

Бессонница всю ночь.

Страх смерти.

Статус

Правосторонняя хорея.

Постоянные движения всего тела, дрожание тела по вечерам.

Голова дергается вправо.

Судорожные подергивания мышц правых конечностей.

Ноги постоянно двигаются в покое, при движении волочатся.

Заикание.

Искривление полового члена.

Ситуация

Это самые крупные пауки. Их называют ночными бродячими охотниками. Живут они в горных лесах, скрываясь в трещинах скал. В сумерки выходят на промысел и нападают даже на лягущек, змей и птиц. Укус может оказаться смертельным и для человека.

Похоже, что Mygale уже перетанцевал и перепробовал в жизни все, что мог. Остается разве что побороться за счастье народа.

СОСТАРИВШИЙСЯ РЕВОЛЮЦИОНЕР – чернорубашечник.

У одного малазийского гомеопата спросили есть ли у них коммунисты. «Есть – ответил он, – они сидят в непроходимых джунглях и стреляют во все, что движется».

Латиноамериканский темперамент и революционность идей не способны принести добрых плодов. Результаты наивно-тупых надежд и сифилисных действий налицо.


Naja tripudians

Naja tripudians (Naja.)

яд индийской кобры

Пресмыкающиеся Ситуация: Загипнотизированная кобра, Загипнотизированная кобра.

Тропность

Миокард, эндокард, сосуды.

ЛЕВАЯ и правая сторона. (S)

Психизм

Чувство внутренней раздвоенности. (C)

Иллюзия – он обладает 2 волями. (C)

Иллюзия – он под контролем сверхчеловека. (C)(K)

Задумчивость о несуществующих проблемах. (S)

Игривость. (C)

Плаксивость после эмоций. (C)

Иллюзия – его ранят, оскорбляют близкие люди. (C), несправедливо поступают. (S)

Иллюзия – её окружает ложь. (C) Иллюзия – ей все пренебрегают, лгут. (S)

Сон о самоубийстве. (K)

Печаль при головной боли. (C)

Страх дождя. (S)

Иллюзия – не справится с порученным делом. (S)

Ребенок ползает от слабости по полу и смотрит, не моргая, как змея. (S)

Статус

Зябкость.

Сердцебиение от малейшей нагрузки.

Неправильный ритм. Пульс слабый и частый.

Общие модальности

Ухудшение от ходьбы, езды, разговоров, напряжений. (C)

Ухудшение ночью, от алкоголя, от прикосновений. (C)

Ухудшение лежа на левом боку. (C)

Ухудшение после сна, после менструации. (C)

Ухудшение от тесной одежды. (C)

Улучшение на открытом воздухе, от чихания, лежа на правом боку. (C)

Специальные показания

Сердечные болезни, особенно болезни клапанов.

Грудная жаба.

Острый или хронический эндо- и миокардит.

Аритмия.

Септическая дифтерия.

Ситуация

Новорожденные кобры умеют принимать оборонительную позу. Главный враг – бесстрашный лангуст, норовящий ухватить за горло.

Кобра более реальна, приземлена и болезненна по сравнению с Lachesis. Ее проблемы на земле, она страдает от недооценки себя. Чувство сверх ответственности превращается в обузу и разрастается в комплекс невыполненного долга. Не доверяя себе, Naja считает лжецами и окружающих. Патология ее соответствует общезмеиному поражению крови и левосторонним проблемам с органом веры и любви – сердцем. Пульс и ритм сердечных сокращений соответствует заниженной самооценке. Слабое горло змей общеизвестно. Раздвоенность присутствует здесь, но приводит она к другим, нежели у Lachesis, результатам.

ЗАМУЧЕННАЯ ЗАКЛИНАТЕЛЕМ КОБРА. Она знает свою ядовитость, но не хватает сил и мужества ею воспользоваться. Она сознает безысходность ситуации, когда музыка и строгий дрессировщик заставляют ее исполнять трюки и днем и ночью, при любой погоде. Ей опротивели зрители и опостылела подневольная жизнь. Но где взять силы, чтобы для изменения себя?


Natrum carbonicum

Natrum carbonicum (Nat-c.)

углекислый натрий

Соли натрия Ситуация: Барышня-беглянка, Черепаха-беглянка.

Тропность

Вегетативная нервная система, слизистые бронхов и ЖКТ, колени.

Психизм

ВНИМАТЕЛЬНОСТЬ, ДЕЛИКАТНОСТЬ. Мизантропия. Достоинство. (S)

Бескорыстие, жертвенность ради других. (S) Преданность, привязанность. (S)

Внутри горе, снаружи благородство, веселое расположение. (S)

Последствия сильного ГОРЯ. (S)

Закрытая индивидуальность, желание одиночества. (C) Вещь в себе. (S)

Считает свое тело слишком тяжелым. (K)

Угнетенность. Отчужденность от семьи. (C)(S) Отвращение к компании. (C)

Иллюзия – между ней и окружающими барьер, граница. (C)(S)

ЗАТРУДНЕННАЯ АССИМИЛЯЦИЯ. (S)

Иллюзия марширующих по воздуху фигур, вечером при дремоте. (K)

Отвращение к определенным людям, мужу. (C)(K)(S) Страх мужчин. (C)

Сновидения о лошадях, верховой езде. (T)

Сон – зарезал ножом своего противника. (K)

Сон – у него отрезаны уши. (K)

Молнии в глазах при пробуждении. (T)

Все воспринимает слишком близко к сердцу. (S)

Мозговая слабость, не может мыслить. (S)

Беспокойство при болях. Ипохондрия. (S)

Печаль из-за нарушений в диете. (C)(T)

Нервозность во время грозы, страх молний. (S)

Страх от музыки. (K) Тревога при игре на рояле. (C)(K)

Истерия женская, плаксивость от игры на рояле или слушания музыки. (C)(T)

Суицидальность при слушании музыки. (C)

Ощущение нестабильности в теле. (S)

Отвращение к открытому воздуху. (S)

Тревожность после мытья ног. (T)

Статус

Слабость или паралич. Слабость после малейшей прогулки.

Сильная слабость в ногах, особенно по утрам.

Пронизывающая боль в подошвах, после полудня, при непогоде. (T)

Пульсирующая боль в пятках. (T) Жжение между пальцами ног. (T)

Сыпь с изъязвлениями. (T)

Непроизвольные сокращения мышц и конечностей.

Чувство холода в груди. (T)

Ощущение треска в груди. (T)

Сверкание в глазах при пробуждении, при подъеме. (T)

Черные кляксы перед глазами при письме. (T)

Правосторонние звуки слышны слева. (T)

Обостренный слух к музыке во время менструации. (T)

Чувство переполнения в ушах при еде. (T)

Сухая кожа с сильной потливостью от нагрузок.

Сухой кашель при возвращении в теплое помещение.

Насморк с зеленым истечением и корками проходит при потливости.

Жжение и тяжесть в глазах после стула. (T)

Стегающая боль в эпигастрии после холодного питья. (T)

Нестерпимая боль в матке перед стулом. (T)

Жжение в уретре после стула. (T)

Стул стремительно выстреливающий, желтый, как мякоть апельсина. (T)

Общие модальности

Ухудшение перед или во время шторма, ненастья, от музыки. (C)

Ухудшение от жары и холода, изменения погоды, в полнолуние. (C)

Ухудшение от диеты, молока. (C)

Ухудшение сидя и улучшение при движении, надавливании. (C)

Улучшение от еды. (T)

ЖКТ

Жадный аппетит в 23:00. (T)

Нетерпимость молока или строгой диеты.

Отрыжка, изжога, пептические язвы.

Зловонные газы.

Голова

Головная боль чередуется с ЖКТ симптомами.

Головная боль от жары, солнца, ментального напряжения.

Специальные показания

Хроническая мигрень.

Неврозы в результате погодных изменений.

Хронический цистит.

Хронический ринит.

Неврогенная диспепсия.

Солнечный удар.

Экзема кистей.

Язвы подошв от чрезмерной ходьбы.

Ситуация

В данной соли переплетены чрезмерная привязчивость гиперсенситивного Натрия и Кальциевый уход в себя, боязнь разрушения панциря.

Что делают с помощью соды? Отмывают посуду (ЖКТ) и другие кухонные приспособления (дом, налаженный быт). Сода помогает при изжоге. А по какой причине жжет (горит) в груди (пищеводе)? Это горит Родина, дом, к которому он так привязан.

БАРЫШНЯ-БЕГЛЯНКА. Крушение страны, семьи и жизни. Это горе столько огромно, что вынести его не под силу даже сильным мужчинам. Чего же требовать от нежной, хлоротичной барышни, интеллигентной и не приспособленной к тяготам реальной жизни. Она избалована тихим, мирным существованием в родительском доме с его милыми радостями и прелестными музыкальными вечерами. Ее растерянность и непонимание происходящего очевидны, когда любимый муж и обожаемые братья участвуют в гражданской бойне, отличаясь особой жестокостью. Всюду стрельба, взрывы, циничное насилие, так что невозможно выйти на улицу. Куда спрятаться, как избежать этого разгула смерти? «Господи, вразуми!» Как выжить в этом кошмаре? Где взять силы и вынести такое? Может бежать за границу? Прочь из этой взбесившейся, голодающей страны!

Но никому за границей, не нужны несчастные беженцы. Никто не обогреет и не утешит. Придется от всех скрывать свое горе и пытаться хоть как-то приспособиться к жизни на чужбине.


Natrum muriaticum

Natrum muriaticum (Nat-m.)

хлористый натрий

Соли натрия Ситуация: Вдова-затворница, Дервиш-мазохист.

Тропность

Вегетативная нервная система, слизистые бронхов, сердце, щитовидная железа, печень, ЖКТ, гениталии.

Психизм

Скрытные, замкнутые люди. Легкая ранимость, уязвимость. (S)

Сильнейшее ГОРЕ. (S) и его хронические последствия. (C)

Объективизм, сохраненный контроль над разумом. (S)

Сочувствие, сопереживание. Думает о проблемах окружающих. (S)

Иллюзия – она выглядит ужасно, смотрясь в зеркало. (K)

Мания – одевается как девочка. (C)

Желание уединяться. (S)(C)(T) Уныние, подавленность. (S)

Тревога чередуется с безразличием. (T) Равнодушие после стрессов. (T)

Сильная слабость и мозга и тела после напряжения. (S)

Плаксивость от жалости к себе, вспоминая последние события. (T)

Слезотечение при смехе. (T)

Негодование при беременности. (T)

Страх не удержать мочу в компании. (C)(T)(S)

Отвращение к присутствию посторонних при мочеиспускании. (C)(K)

Сновидения о грабителях. (K)(T) Не засыпает, пока не проверит весь дом. (T)

Страх грабителей, насекомых, высоты, клаустрофобия. (S)

Сон про жажду. (K)

Сон – сидит в тюрьме, заключении. (K)

Сладострастные сновидения. (S) Бесстыдство в постели. (K)(T)

Сомнамбулизм. (C)

Статус

Исхудание, особенно шеи.

Выраженная слабость по утрам, лежа в постели. Сон на левой стороне.

Выраженная зябкость в теле с желанием наружного согревания.

Бессонница от горя или мыслей об обидах и оскорблениях.

Приливы крови к голове, груди и желудку с ощущением холода в ногах.

Бурные движения грудью при лежании. (T)

Боль в груди вечером в постели. Улучшение при мочеотделении. (T)

Режущие боли в груди, иррадиация в лопатки, лучше надавив руками. (T)

Ладони горячие и потные. Коричневый оттенок кистей. Черные ногти. (T)

Трещины пальцев и между пальцами с сильным зудом. (T) Боли в ногтях. (T)

Параличи после интермиттирующей температуры. (T)

Зуд кожи после эмоций. (T)

Ночные поллюции. Вялые половые органы. Жгучая боль после эрекции. (T)

Моча молочного цвета после менструации. (T)

Спазмы пузыря после мочеотделения. (T)

Сжимание в уретре перед стулом и при срочном мочеотделении. (T)

Общие модальности

Ухудшение от жары, солнца, шума, на море, в 9:00-11:00. (C)

Ухудшение утром и ночью. (C)

Ухудшение перед, при и после менструации.

Последствия и ухудшение от горя или несчастной жизни.

Ухудшение от утешения, от криков, лежа на левом боку. (C)

Улучшение лежа на больной стороне, в покое, от надавливания. (C)

Улучшение на открытом воздухе, от холодного мытья. (C)

Голова

Приливы крови к голове.

Онемение рта одностороннее. (T)

Чувствительность десен к холодной воде и теплу. (T)

Боли жгучие в лице и деснах при жевании. (T)

Мигрень режущая односторонняя, в затылке после менструации. (T)

Боль как будто в висках стучат маленькие молоточки. (T)

Пронизывающая височная боль от взглядов на блестящие предметы. (T)

Иррадиация головной боли в грудь и спину. (T)

Тянущая боль в глазах и одеревенение мышц. (T)

Зудящие высыпания вокруг глаз. (T) Судороги век перед менструацией. (T)

Световые молнии перед глазами. (T)

Ощущение воздушных пузырьков в ушах. (T)

Онемение одностороннее носа. (T) Насморк, корочки белого цвета.

Ухудшение в 22:00 до 3:00, при вставании, от света и шума, от менструации.

ЖКТ

Прожорливость и исхудание.

Белые пятна на языке с красными включениями. (T) Афты.

Давление в желудке с тошнотой и внезапными спазмами. Запор.

Понос в 10:00. и ночью после 3:00. (T)

Тошнота при мыслях о соленой еде. (T)

Трудное глотание жидкой и соленой пищи. (T)

Желания СОЛИ, лимона, кофе, пива, горького, кислого и ухудшение от этого. (T)

Отвращения к ЖИРУ, курам, хлебу. Отвращение к меду. (T)

Сильная ЖАЖДА холодных напитков.

Вздутие после пива. (T) Тенезмы в прямой кишке после кофе. (T)

Спина

Ноющая боль при длительном наклоне. (T) Пронизывающая боль при разгибании. (T)

Боль в пояснице перед менструацией. (T) Люмбаго, улучшение лежа на твердом. (T)

Специальные показания

ГОЛОВНАЯ БОЛЬ, особенно у школьников.

Периодические подъемы температуры. Маляриеподобное состояние.

Вегетативная дистония.

Гипертиреоидизм.

Хроническая гонорея.

Разнообразные поражения желудка. Хронический гепатит.

Хронический ринит и бронхит.

Гипоменорея.

Экзема, себорея, герпес, крапивница, круговой лишай.

Ситуация

300% импотент (Хлор) и сверхпривязанный к кому-то или чему-то одному Натрий.

Как все было замечательно, но вдруг благополучие улетучилось как газообразный хлор, и испарилось, словно выкипающая из воды соль, оставив беззащитного Натрия одного.

Поваренная соль используется как консервант (закупоренность для сохранения свойств других продуктов). Она, как бы жертвует собой, полностью растворяясь в другом.

ВДОВА-ЗАТВОРНИЦА. Женщины на Кавказе никогда не снимают черного траура. А столь почтительное уважение к пожилым вряд ли встретишь еще где нибудь. Может чрезмерное уважение и вынуждает горделиво носить пожизненный траур, не давая себе послаблений. Или причина в низком пороге ранимости и эмоциональной слабости?

Горе случается один раз, а его последствия остаются навсегда! Старики на Востоке обладают незыблемым авторитетом, к ним обращаются в спорных случаях. Приговор пожилого арбитра обжалованию не подлежит. Очевидно, ущемляя чувства, человек как бы наращивает разум и более трезво и объективно глядит на жизнь. Научись отказывать себе, умей подавлять низменные инстинкты, овладей своей волей и пред тобой раскроются тайны (законы) природы.

Итак, вдова замыкается в своем горе, закрывается в доме, отворачивается от жизни. Она живет прошлым, нянчит «любимое» горе, сдувает с него пылинки. Лишь иногда тревожат душу воспоминания о красоте, солнце, море, любви. Но от них становится только хуже. Намного проще сидеть в своем вдовьем наряде в темной и закрытой от земных радостей комнате, не шевелясь и «свесив нос». Она ничего не ест, все равно еда не в прок. Женщина законсервировала сама себя, и не нуждается в посторонней помощи.

Nat-m. не может (не хочет) испытывать чувства (настоящие). Она рвет все связи и питается «солью». Она не желает(!) облегчить душевные страдания и даже обижается на врача. Если лекарство «прочищает мозги», она требует вернуть свое излюбленное горестное состояние обратно!


Natrum phosphoricum

Natrum phosphoricum (Nat-p.)

фосфорнокислый натрий

Соли натрия Ситуация: Убежденный холостяк, Старый ловелас.

Тропность

ЖКТ, гениталии, нервы.

Психизм

Рафинированный тип. (S)

Безразличие к любимым. (C)(S) Забывчивость после секса. (C)

Печаль от мастурбации. (S), музыки. (C)

Иллюзия – шаги в соседней комнате. (C)(K) Иллюзия – посторонние в мебели. (C)

Иллюзия – у него будет тиф, лихорадка. (K)

Статус

Слабость в ногах.

Желание глубоко вздыхать при менструации. (T)

СТРАСТНОЕ ЖЕЛАНИЕ СВЕЖИХ ЯИЦ, жареной рыбы и яичницы, кислоты. (C)

Желтое нёбо. (T) Желтый (золотой) язык. (T)

Желтый понос. (C)

Ложные мембраны на нёбе вечером. (T)

Кислая рвота. Кислый понос.

НОЧНЫЕ ЭМИССИИ. (C) Боль в канатиках после эмиссии. (T)

Неотложные позывы на низ ночью, после коитуса. (T)

Чихание от мела. (T)

Тянущая боль в запястьях при менструации. (T)

Чувство трепетания сердца при подъеме по лестнице. (T)

Общие модальности

Ухудшение от сахара, молока, волнений, непогоды, сырости, менструации. (C)

Улучшение от холода, на воздухе, от надавливания. (C)

Специальные показания

Гиперацидитас.

Ферментативная диспепсия.

Импотенция.

Ситуация

Прометей (Фосфор) подсовывает свой псевдоогонь. На этот раз жертва его «заботы» – сверхзависимый от кого-либо Натрий. Получается забавное лекарство – слишком закрытое для фосфора и слишком трусливое для натрия.

СТАРЫЙ ЛОВЕЛАС. Даже тропность подтверждает это. Питался всю жизнь кое-как, нервничал и переживал бесПЛОДно, перегружая одну и ту же злополучную систему. За свою жизнь вволю наврался, ведь приходилось изворачиваться сначала при ухаживании, а затем, чтоб отвертеться от брачных уз. Вот и пожелтел весь, бедняга.

Сохраняя замашки дамского «искусАтеля» сей завзятый ухажер, так и сыплет комплиментами, так и увивается, распустив остатки павлиньего хвоста, за каждой привлекательной женщиной. Но стоит ей поддаться этому напору, как «ходок» теряет моментально всякий интерес и помышляет лишь о побеге. Постарел и одряхлел на «охоте» (от слова «мне охота»).

Все чаще приходиться охлаждать свой любовный пыл самостоятельно (рукоблудие). Противно, конечно, но что делать. Живет в привычном страхе, что где-то притаилась очередная претендентка на его драгоценную персону или, того хуже, ее обманутый муж. И одной лихорадкой не отделаешься. Где искать защиту? И как замаскировать трусливую душонку и свою лживую сущность?


Natrum sulphuricum

Natrum sulphuricum (Nat-s.)

сернокислый натрий

Соли натрия Ситуация: Работница закрытого архива, Русалка.

Тропность

Печень, желчный пузырь, ЖКТ.

Психизм

Последствия ментальных травм, контузий головы. (C) Безумие от травмы головы. (K)

Преувеличенное чувство долга. (S) Систематичность, ответственность. (S)

Эмоциональность ослабленная, сильный мозговой самоконтроль. (S)

Объективность, реализм. (S) Привередливость. (C)

Сны о болезни дочери. (T) Сон – у дочери апоплексический удар. (K)

Сон – тонущая дочь зовет на помощь. (S)(K)(T)

Сон о цветах. (K)

Суицидальные мысли о повешении или расстреле с холодком в спине. (C)

Сдерживается, чтоб не застрелиться от пресыщенности жизнью. (K)

Отвращение к жизни. (C)(S)

Чувствительность к музыке, слезы от музыки. (S)

Страх шума. (C)

Веселье, подъем настроения после стула. (C)

Статус

Лекарство мочекислого диатеза.

Непереносимость морского воздуха.

Отвращения к пище, растущей вблизи воды.

Фотофобия.

Подергивания лица правосторонние. (T)

Прокалывающая вовнутрь боль в ушах, от сырой погоды. (T)

Жжение в нёбе при менструации. (T)

Везикулезная сыпь во рту, хуже от холодного. (T)

Желтушность, горький привкус во рту при головной боли.

Язык зелено-коричневый, серо-зеленый. (T)

Давящая боль в животе утром, лучше лежа на боку и от растираний. (T)

Раздирающая боль в околопупочной зоне, перед завтраком. (T)

Чувство переполнения живота вечером, в постели, при поносе. (T)

Пульсация в эпигастрии при ходьбе. (T) Понос в 9:00. (T)

Потливость перед менструацией. (T)

Зуд в пальцах рук при раздевании. (T)

Боль в спине при отсроченной менструации. (T)

Жжение между лопаток с иррадиацией в шею. (T)

Хорея после полудня. (T)

Боль в пятках и кистях, после полудня, сидя. (T)

Ревматоидные боли в конечностях при хроническом поносе. (T)

Высыпания на груди каждую весну. (T)

Мягкие красные кондиломы на женских гениталиях. (T)

Зуд утренний в мошонке и жжение после расчесов. (T)

Общие модальности

Ухудшение от сырой погоды, сырых помещений. (C)

Ухудшение от прикосновений, надавливания, тепла. (C)

Ухудшение утром, лежа на спине, от холодной пищи и питья. (C)

Улучшение на воздухе, от смены позиций, при сухой погоде, ветре. (C)

Специальные показания

Последствия травм головы.

Гастродуоденит. Колит, понос по утрам. Проблемы желчного пузыря и печени.

Астма с ухудшением от сырости, в 16:00-17:00. Туберкулез легких у стариков. (T)

Желтуха. Диабет.

Артриты бедренных суставов.

Рак прямой и сигмовидной кишки. Рак позвоночника.

Ситуация

Сульфур продолжает носиться со своим Я. Ему ни до кого и ни до чего. Покопаться бы в старых, пыльных книгах да порассуждать о судьбах человеческих. А как же быть сверхзависимому и дисциплинированному Натрию?

Сложив эти картинки, получается женщина, не умеющая мечтать, холодная и рассудительная. Работа – главное в ее жизни. Какая-то неженская женщина…

РАБОТНИЦА ЗАКРЫТОГО АРХИВА. Какой архив самый засекреченный? ФСБ! Какой человек туда идет работать? Чрезвычайно дисциплинированный и ответственный исполнитель чужих приказов. Сидит, словно мышь в сыром подвале, загораживает архивные «сокровища» ото всех и считает, что только так и должно поступать. Именно такие и нужны в заведениях подобного рода. Машины, роботы. Много лет роясь в трагедиях и исковерканных судьбах миллионов, видя жестокую изнанку жизни, поневоле сам начнешь недомогать. Ничего удивительного!

Любая профессия откладывает отпечаток на личность. Это относится и к врачам! Человек не случайно выбирает специальность и «с удовольствием» подвергается ее влиянию.

Изредка организм напоминает архивариусу о ее женской природе. Но та не понимает намеков. Она сама обрекла себя на неволю, заточив в сыром подвале. Пожелтела и состарилась на любимой работе. Уже и сил прежних нет, и все болит, но надо идти исполнять долг. Ведь порядок прежде всего…


Nitricum acidum

Nitricum acidum (Nit-ac.)

азотная кислота

Кислоты Ситуация: Провокатор, Червь-провокатор.

Тропность

Слизистые, железы, кости, желудок, кишечник, почки.

Психизм

Лекарство от ГНЕВА, раздражительности.

Резкость, порывистость. (C) Нетерпеливость после ужина, при дискуссии. (C)(T)

Неудовлетворенность, недовольство собой из-за ошибок. (S)

Эгоистичность. (S) Сниженная эмоциональность. (S) Затрудненный контакт с людьми.

Никогда не веселится. (S)

Обвиняет окружающих, испытывает жалость к себе. (S)

Ненависть к обидчику не ослабевает от извинений. (S)(K)

БЕСПОКОЙСТВО О ЗДОРОВЬЕ И СТРАХ СМЕРТИ. (S)

Страх перед болезнями, канцерофобия.

Пессимизм, угрюмость, брюзгливость.

Тревога перед поступками, перед менструацией, ночью, от недосыпания. (C)(T)

Отсутствие речи при смещении матки. (T)

Лицо кривится при глотании. (T)

Преследуют отвратительные запахи вечером и ночью. (T)

Забывчивость, выпадение памяти, оговорки. (S)

Гиперсенситивность к внешним воздействиям. (S) Пугливость легкая. (C)

Непереносимость шума, голосов, капающей воды. (C)

Иллюзия – его оскорбляют. (S), он в суде. (S)

Видит призраков, духов во время озноба. (K)

Кровотечение из носа при рыданиях. (T)

Слабость и вынужденное лежание. (T)

Статус

Патология В МЕСТАХ ПЕРЕХОДА СЛИЗИСТЫХ В КОЖУ.

ОЗНОБ.

Эпилептиформные конвульсии проходят в транспорте. (T)

БОЛЬ КАК ЩЕПКА, ЗАНОЗА, РЫБЬЯ КОСТЬ, ОСКОЛОК СТЕКЛА. (T)

Непереносимость прикосновений к костям.

Тянущие боли в длинных костях после контакта с холодом.

Холод в ногах при пробуждении. (T) Ледяной холод в подошвах. (T)

Жгучая боль в первом пальце, под ногтем. (T)

Пронизывающая боль в подошвах при потливости. (T)

Ломящие боли в суставах.

Медно-красные пятна на коже верхних конечностей. (T)

Кривые ногти. (T)

Бородавки на ножках.

ЗЛОВОННЫЕ выделения.

Общие модальности

Выраженная реакция на изменение погоды. (C)

Ухудшение от холодной воды. (C)

Ухудшение вечером и ночью. (C)

Ухудшение от прикосновений, тряски, шума. (C)

Улучшение при спокойной погоде, медленной ходьбе. (C), от езды в транспорте. (S)

Улучшение от тепла и горячих аппликаций. (C)

Специальные показания

Болезненность и воспаление костей.

ГЛУБОКИЕ, НЕПРАВИЛЬНОЙ ФОРМЫ ЯЗВЫ. ТРЕЩИНЫ.

Зудящие язвы с изъеденными краями. (T)

Грануляции с подкравливанием. Бородавки кровоточат при умывании. (T)

Кондиломы с колющей болью. (T) Кондиломатоз правого нижнего века. (T)

Бородавчатые разрастания.

Воспаление и нагноение желез.

Размягчение костей. Кариес.

Голова

Головная боль с ухудшением от головного убора и шума машин. (T)

Улучшение головной боли от езды в машине. (T)

Тянущая боль с иррадиацией в глаза. (T)

Отек десен при менструации. (T)

Чешуйчатые высыпания с неприятным запахом на голове. (T) Герпес на носу. (T)

Трещины в углах рта. Язвы рта и глотки. Желтые пленки и струпья во рту. (T)

Изъязвления роговицы. Паралич радужки утром. (T) Фистулы слезных каналов.

Патология костей черепа.

Тугоухость. Треск в ушах во время завтрака. (T)

Бородавки внутри носа. (T)

Зеленые корочки с экскориациями и трещины в носу каждую ночь и утро. (T)

Грудь

Болезненность в груди при дотрагивании, иррадиация в нос. (T)

Трещины сосков.

Кашель с болями в спине и правой лопатке. Кровохарканье.

Плеврит стариков. (T)

ЖКТ

Язвы глубокие со склонностью к перфорации.

Режущие боли в животе утром, в постели. (T)

СТРАСТНОЕ ЖЕЛАНИЕ ЖИРА, соли, приправ, мела, глины, земли.

Пристрастие или отвращение к хлебу. Отвращение к сладкому, яйцам.

Тошнота проходит в транспорте. (T)

Прямая кишка

Трещины, фиссуры, боли после стула.

Геморрой, ночные кровотечения. (T)

Понос прекращается в транспорте. (T)

Кондиломатоз кишки.

Жгучая боль в анусе после мочеотделения. (T)

Мочеполовая система

Уретриты и вагиниты, зловонные выделения и экскориации.

Лошадиный запах и вид мочи (красная и зловонная), при менструации. (T)

Боль пульсирующая в пояснице после коитуса и перед менструацией. (T)

Потливость спины перед менструацией. (T)

Пронизывающая боль во влагалище при ходьбе. (T)

Зуд во влагалище от холода. (T)

Цистит с кровью. (T)

Зуд в канале после подавления гонореи. (T)

Ощущение твердых узлов в мошонке. (T)

Кондиломатоз гениталий. Агрессивные кондиломы пениса. (T)

Разъедающие язвы пениса. (T)

Опухоли гениталий с зудом. (T)

Ситуация

Азот в переводе с греческого означает «живой». По латыни обозначается Nitrogenium. Это бесцветный газ, составная часть воздуха. Он не поддерживает дыхания и горения и служит главным элементом питания растений.

Азотная кислота окрашивает живые ткани в желто-коричневые цвета. Ассоциации: желтый цвет – измена, предательство, коричневый – форма фашиствующих молодчиков.

Еще одна ассоциация: разъедающее «до мяса» прижигание жидким азотом бородавок, наростов и т.п.

Главное слово азотного «отчества» – опасность. Общекислотная особенность – слабость от чрезмерных усилий.

ПРОФЕССИОНАЛЬНЫЙ ПРОВОКАТОР. Подсадная утка для выпытывания у доверчивых людей интересующих «компетентные» органы сведений. Пикантность ситуации в том, что «стукач» убежден в своей правоте, и, при этом, кривит душой и всю жизнь извирается. Незавидная доля! Цель оправдывает средства?

Он получает садистское наслаждение от мучений преданных им, испытывая одновременно животный страх перед разоблачением. Находится меж двумя огнями – боится работодателей, у которых «разговор короткий», и своих «друзей-товарищей», которые тоже по головке не погладят, если догадаются об измене. Скрывает от всех, даже самых близких, свою работу. Вынужден общаться с такими же отбросами общества.

Однако совесть не дает покоя, а страх пробирает до костей. Собственный организм возмущен подлой жизнью и протестует, не желая починяться приказам мелкой душонки. Разъедающие язвы и деструкция костей связаны с отчаянием от невозможности вырваться из замкнутого круга предательств. Вполне понятно желание убежать подальше, уехать навсегда из этой жизни…


Nux moschata

Nux moschata (Nux-m.)

мускатный орех

Семейство мускатниковые Ситуация: Мумия очнулась, Дракониха впала в детство.

Тропность

Центральная и вегетативная нервная система, ЖКТ, женские гениталии.

Дети и старые женщины.

Психизм

Смущение, спутанность. (C) Робость. (S)

Волнение, как от смущения. (K)

Оглушенность, оцепенение. (K)

Мышление с остановками, дневная сонливость.

Амнезия. Слабая память, забывает о чем говорил, что сделать. (S)

Слова и буквы выпадают. (C)

Детское поведение, глупая жестикуляция, ужимки, смешливость. (C)

Желание держаться за что-то. (C)

Сонливость чередуется со смехом. (S)

Нарколепсия в промежутке между болями. (C)

Истерические припадки. Обмороки от болей, при истерии, от вида крови. (C)

Иллюзии:

- у нее 2 головы. (C)(K)

- он – это 3 человека. (K)

- плавает по воздуху. (S)(K)

- окружающее странное, изменчивое. (S)

- видения смешные. (K)

Разговоры тихие с собой. (C)

Склонность к спиритизму. (C)

Грезы как во сне. (K)

Вскакивает во сне как от электрического разряда. (C)

Время движется слишком медленно. (C)

Статус

Спастические состояния у детей.

Непроизвольные подергивания мышц.

Гиперчувствительность тела и болезненность частей, на которых лежит.

Сухость во рту, особенно при пробуждении. Язык словно приклеен, отсутствие жажды.

Сухость во рту при менструации.

Желание держать воду во рту.

Сухость в груди.

Сухая и холодная кожа.

Запор при мягком стуле, вынужден пальцем помогать опорожнению.

Тянущие боли в ногах, особенно при сырой и холодной погоде.

Слабость и утомляемость в спине и коленях.

Перемежающаяся лихорадка с сонливостью.

Общие модальности

Ухудшение от сырой, холодной погоды, холодной еды и питья, ветра. (C)

Ухудшение при беременности, менструации, эмоциях. (C)

Ухудшение лежа на больной стороне, после еды и питья. (C)

Улучшение от тепла, в помещении, от согревания. (C)

Специальные показания

Средство скрофулезного диатеза.

Лекарство для пожилых женщин и детей.

Ревматоидные боли.

Острый гастрит. Гастродуоденит и гастроэнтерит.

Гастрокардиальный синдром.

Неврастения.

Ситуация

Мускатник душистый (пахнущий, благовонный, бальзамированный) – красивое вечнозеленое дерево с мелкими белыми цветками (вечность, долголетие). Его плод – желто-оранжевая (изменчивость, консервация) ягода, похожая на высохший персик. Семя называется мускатным орехом. В древности ценился на вес золота, слыл символом богатства и даже использовался вместо монет (правом чеканки денег пользовались фараоны). Плод мускатника очень слабо сцеплен с веткой (страх падения) и держится изо всех сил (нельзя отрываться от родительской защиты). Но как совместить настойчиво повторяющийся симптом – «показан пожилым женщинам и детям»? Что за странный симбиоз? Вечность в детском образе?

ОЧНУВШАЯСЯ ДОЧЬ ФАРАОНА. Эта странная девочка обладает знаниями тысячелетий. Ее принимают за медиума, считают ясновидящей. А она просто несет в себе мудрость древних. Пожалуй этим и ограничиваются ее заслуги. Она растеряна и не понимает современности. Ей кажется странным все, что она видит и слышит. Живет как в полусне, говорит на древнем языке, неадекватно реагирует на окружающее. Она не приспособлена совершенно ко взрослой жизни. Многовековой сон в огромной пирамиде наложил отпечаток, от которого не так-то легко избавиться. Организм полностью обезвожен, мучает сухость слизистых.


Nux vomica

Nux vomica (Nux-v.)

чилибуха, кучеляба

Семейство логаниевые Ситуация: Генерал-банкир, Хозяин воровского притона.

Тропность

Центральная и вегетативная нервная система, васкулярные нервы, ЖКТ, печень, матка, желчный пузырь.

Психизм

Амбициозность, настойчивое внутреннее побуждение к активности. (C)

Неумение отдыхать, расслабляться. (C)

Сверхделовитость фанатичная, властность. (C)

Гнев утром, от возражений. (C)

Гнев бурный, такой, что способен на кого-нибудь наброситься. (K)

Задиристость, драчливость. (C)

Торопливость, подвижность и нетерпеливость.

Времени не хватает, не желает терять ни секунды. (C)

Транжирит время. (K)

Мечтает о передышке для отдыха. (K)

Хочет отдыха и покоя. (K)

Требование порядка, повышенное чувство долга. (C)

Привередливость, брезгливость. (C)

Стремление к власти. Лживость. (C)

Гиперсексуальность.

Страстность, пылкость. (K)

Ревность, недоверчивость. (C)

Желание ударить жену, оскорбляет жену при детях. (C)

Страх перед женитьбой, страх тесной связи.

Свободолюбие, независимость. (C)

Отвращение к запретам. (C)

Страх будущего, страх смерти.

Гиперчувствительность к свету, шуму, запахам. (C)

Пробуждение в 4:00 и отсутствие сна до рассвета. Лепетание во сне. (T)

Бессонница при мыслях о работе, от психического напряжения. (T)

Просыпается в испуге от малейшего шума. (K)

Сон о ссорах, гневе. (K) Сон: за ним гонятся кошки, собаки. (K)

Порывы внезапные убить кого-нибудь. (C)

Иллюзии:

- его кровать могут занять или продать. (K)

- он плывет в воздухе. (K)

- убили его мать. (K)

- видит головы своих друзей ночами. (C)(K)

- видит изувеченные тела. (C)(K)

Плаксивое настроение, но плакать не может. (T)

Беспокойство от жара, поднимающегося из груди к горлу. (K)

Депрессия после еды. (K), после ужина. (K)

Статус

Приливы крови к голове и малому тазу.

Кровоточивость, изъязвление.

Любая боль вызывает желание дефекации.

Обмороки от запахов. Преследует запах плесени. (T)

Боль в спине в 3-00 ночи, вынужден сидеть в постели. (T)

Общие модальности

Ухудшение от ментальных перегрузок. (C)

Ухудшение от тесной одежды и при раздевании. (C)

Ухудшение от холода, при ознобе. (C)

Ухудшение от сырости.

Ухудшение при сухой погоде.

Ухудшение от переедания и алкоголя. Последствия любых злоупотреблений. (C)(T)

Непереносимость сквозняков. (C)(T)

Пробуждение и ухудшение между 3:00 и 4:00. (C)(T)

Улучшение от короткого дневного сна. (C)

Улучшение от умственной нагрузки.

Улучшение от выделений. (C)

Улучшение от тепла, в помещении, от укутывания. (C)

Голова

Головная боль давящая, мигрень, хуже от холода, еды, лучше от надавливания. (T)

Насморк во время еды, по утрам.

Приступы чихания по утрам, ухудшение от сдерживания.

Головокружение ночью не позволяет заснуть. (T)

Раздирающая боль в глазах пробуждает ночью. (T)

Сверхнапряженная аккомодация. (T)

Раздирающая боль в лице от кофе. (T)

Носовые кровотечения после подавления геморроидального кровотечения. (T)

Гнилостный привкус при откашливании. (T)

Зуд в ушах, вынужденное сглатывание. (T)

ЖКТ

Вздутие, отрыжка, язвы, запор и др. проблемы с ЖКТ.

ЖЕЛАНИЕ ЖИРА, АЛКОГОЛЯ, пряностей. Отвращение к алкоголю утром. (T)

Понос после еды.

Спазмы перед дефекацией, улучшение после дефекации.

Запор с ложными позывами. Сильные позывы на низ, безрезультатные.

Гастрит в сочетании с алкогольным анамнезом.

Болезнь Крона.

Боль в животе от подавления геморроидального кровотечения. (T)

ГЕМОРРОЙ, сильные боли, хуже после еды, при ходьбе, ночью. (T)

Мочеполовая система

Цистит, сильный позыв с отхождением нескольких капель мочи.

Спазмы мочеточника с улучшением от горячей ванны.

Сухой жар после коитуса. (T)

Кровь в моче после подавления геморроидального кровотечения. (T)

Задержка мочи после пива. (T)

Ситуация

Чилибуха – низкорослое деревце с плодом, по цвету и размерам похожим на апельсин. Семена покрыты волосками и содержат, как и у Игнации, стрихнин и бруцин. Применялись раньше для изготовления стрельного яда (не без спазмов!).

Если расчленить слово «чили-бух-а», получится стрельба (военный переворот) в Чили – свержение коммунистов, разваливших экономику страны, и по-военному быстрое восстановление нормальной жизни (не без жертв!). «Орех» символизирует прочность, цельность и силу, а «рвотный» объясняет, что эта прочность будет навязана даже «через не хочу» (не без рвоты!). Слово «куче-ляба» звучит, как полегание в одну кучу. Оно какое-то кутежное, разгульное. И в нем слышится отзвук команды: заняться этим всем и сразу, на счет раз-два, по-военному четко и слаженно (упал, отжался). Как умеют «гулять» офицеры (гусары), объяснять не надо (не без похмелья!).

А откуда близость с Ignatia? Не воспитывался ли наш «орешек» в иезуитском колледже и не впитал ли в себя изуверскую строгость и неотвратимость убеждений? Может не в монастыре, так в кадетском корпусе, где царят те же законы джунглей и порабощения слабого сильным.

Основная идея Nux vomica – сверх-самодостаточность. Другие лекарства отличаются слабостью и неуверенностью в себе. Но только не Nux vomica (и Ignatia)! Проблема этой парочки в том, что они возомнили себя чересчур(!) сильными, которым все по плечу. Особенно это относится к чилибухе, у которого вся мощь направлена на приобретение материальных благ и жесткое принуждение других к рабскому послушанию.

ГЕНЕРАЛ-ДИРЕКТОР БАНКА. Этот по сути своей истинный генерал убежден, что его банк должен быть самым преуспевающим и респектабельным. Дисциплина казарменная, порядок железный, отношения между людьми иезуитские. Все работают до рвоты. Никто не имеет права на собственное мнение. Строгая система штрафов и наказаний. Но, неудовлетворенные амбиции директора требуют своего и он все сильнее «закручивает гайки» подчиненным, и сам работает наизнос. Ведь надо успеть еще очень много. Расслабляться некогда. Время – деньги! Все, не связанное с заработком, лишь раздражает его. Это относится и к семье, которая отвлекает от дел и мешает зарабатывать деньги.

Генерал окружен ледяной атмосферой страха и ненависти, да и сам никого не любит. Люто завидует свободолюбивым кошкам и панически боится тюрьмы со злобными сторожевыми псами.

Его жизнь, словно белка, угодившая в колесо: останавливаться нельзя, нужно бежать все быстрее и быстрее, дабы не свалиться. Долго ли выдержит человек такой темп?

И еще проблема: генерал не умеет отвлекаться от «бизнесменских» дел и дум, отдыхать и расслабляться. Отдых для него – это ночные пирушки в кабаках, где он обязательно переест какой-нибудь экзотической дряни, перепьет дорогого коньяку, перекупит и «переимеет» всех дорогих проституток и т.п. «пере». И так почти каждую ночь. Каково?

В его взаимоотношениях с женой и прочими дамами виден эдипов комплекс к собственной матери, из которого выросла ненависть ко всем представительницам прекрасной половины (похоже на сексуальную проблему Игнации).

Ввиду отсутствия моральных и этических «тормозов», начинают страдать наиболее «пере-труженные» места: голова и гениталии. Честное тело уже намекает самоуверенному хозяину на опасный сифилинический уклон. Однако тому все нипочем, он ведь самый-самый! И невдомек ему, что причины всех недоразумений находятся не где-нибудь, а внутри. И, что краткое время, отпущенное человеку, следует тратить во благо окружающим, а не пользоваться ими, чтобы не растратить драгоценные мгновения быстротечной жизни впустую.

Подобие ситуаций: «патриарх», поработивший страну, валяется на грязном полу – Plumbum metallicum; самодержец на кладбищенском троне – Aurum metallicum; железный генерал, сбежавший «на минуточку» из тюрьмы – Ferrum metallicum; перезагруженный работяга – Psorinum; подпрыгивающий от страха тореадор – Tarentula; обожающая нечеловеческие нагрузки штангистка – Sepia.


Oleander

Oleander, Nerium odorum (Olnd.)

олеандр, глуховник, пловец

Семейство кутровые Ситуация: Алкоголичка-деградантка, Наполеоновский солдат отравлен лавром.

Тропность

ЦНС, сердечная мышца, голова, периферические нервы, ЖКТ, кожа.

Психизм

Тупость, замедленность концентрации. (C)

Рассеянность, бестолковость.

Отсутствие мыслей. (C)

Ощущение отвлеченности, непонятливость. (C)

Бред при попытке понять смысл. (K)

Недостаток идей при перенапряжении. (K)

Грезы, как во сне, поэтические о будущем. (K)

Конфузливость при чтении, размышлениях.

Забывчивость. (C) Беспечность. (K)

Непереносимость возражений, опровержений. Желание противоречить. (C)

Статус

Глубокая боль в ногах. Болезненная тугоподвижность и паралич ног.

Желание согреть ноги.

Дрожь в ногах при стоянии, в руках при письме.

Спазмы в различных местах. Дрожание при кормлении ребенка. (T)

Гиперчувствительность кожи в шее и в паху.

Чувство стянутости тела.

Сильнейшая утомляемость.

Гиперчувствительность кожи к растиранию, быстрое покраснение.

Чувство пустоты и замирания в желудке и груди, улучшение от водки.

Водянистый и безболезненный понос, особенно по утрам.

Общие модальности

Улучшение от скашивания глаз, оглядывания вокруг. (C)

Улучшение лежа. (C)

Ухудшение от апельсинов, после еды, от пристальных взглядов вниз. (C)(T)

Ухудшение от мытья, прикосновения одежды. (C)

Специальные показания

Сердечная недостаточность декомпенсированная.

Стенокардия.

Сосудистая недостаточность. Отеки.

Гипертония.

Кардиосклероз.

Экстрасистолия.

Функциональные парезы, периферические, безболевые.

Гастроэнтерит. Постоянное отхождение газов.

Молочный струп.

Осложнения после наркоза.

Ситуация

Олеандр растет только в сырых местах и очень ядовит. Воины одного из отрядов Наполеона заснули вечным сном, отведав мяса, зажаренного на веточках олеандра, которое «любезно» предложили крестьяне Андалузии. Яд не уничтожается кипячением и используется для потравы крыс, вызывая вначале наркотический эффект.

Созвучия и символизмы: глуховник – оглохший, нечувствительный, отрешенный; пуховник – «да будет земля ему пухом»; розовый – цвет снов, мечтаний; лавры – «почить на лаврах».

АЛКОГОЛИЧКА-ДЕГРАДАНТКА. Женский алкоголизм быстро приводит к развалу личности и опускает даму на самое дно жизни. Вот и валяется она в сырой канализационной канаве в невменяемом дурмане грез. Попытки возвратиться в реальность и трезво поразмыслить уже бесперспективны. Ничто ее не интересует (II.9), не понимает происходящего, мыслей и чувств никаких, окружающего не замечает. Не чувствует даже крысиных укусов. Раздражает все (II.10), не связанное впрямую с алкоголем. Вместо человеческой речи – пьяный бред (II.5). Умеет только тупо вертеть головой (IV.1) в поисках спиртного да совокупляться (III.5, V.9), с кем попало за бутылку водки (III.9) и при этом панически боится наступления очередного дня (III.10). Понятно теперь, на каких «лаврах» почивает такая «женщина» и к какому земному пуху она себя готовит. И снова мы с Вами видим, как за отсутствие Любви и неумение делать Добро поражается сердце (V.1-2-3-4-5-6). Несчастное тело этой гражданки, словно сведено судорогой (III.4-6, V.7), а ее собственные ноги умоляют остановиться (III.1-3-7) и прекратить быстрое скатывание в пропасть (IV.3).

Помните мать-алкоголичку из минерального царства – Acidum Sulfuricum? Может это одна ситуационная вертикаль? Но если та еще живет вместе с дочерью (Zincum metallicum) и иногда приходит в себя, пытаясь удержаться на поверхности жизни (псора?), то наша новая «знакомая», к сожалению, уже окончательно опустилась в отчаянный миазм – Сифилиний. Сравните также ситуации Castoreum – истерички, отравленной касторкой, и Latrodectus mactans – опустившегося в алкоголь вдовца.


Opium

Opium, Papaver somniferum (Op.)

сонное зелье, млечный сок незрелых головок мака снотворного

Семейство маковые Ситуация: Спящий на печке богатырь, Допившийся до белой горячки.

Тропность

ЦНС и вегетативная система, мозг, гладкая и поперечнополосатая мускулатура.

Психизм

Нарколепсия, кома после травм, ушибов. (S)

СОНЛИВОСТЬ ИЛИ КОМАТОЗНЫЙ СОН. (S)

Последствия ИСПУГА: конвульсии, хорея, невралгии. (C)

Потеря чувствительности, анестезия, не чувствует болей. (C)

Дрожь в теле снаружи, начинается с ног. (C)

Робость. (S)

Воображение, чувства и ощущения в дремотном состоянии. (S)

Вялость, оглушенность, оцепенение. (K)

Грезы, как во сне. (K)

Желание повысить чувствительность ко внешним раздражениям. (S)

Беспокойство от тепла постели. (K)

Бесстыдство. (K)

Дурашливое поведение. (K)

Отказ от еды. (K)

Нелепые жесты. (K)

Безразличие к страданиям. (C)(K)

Сон о драконах. (K)

Иллюзии:

- видит прыгающих животных. (K), скорпионов. (K)

- видит отвратительные лица. (C)(K), видит маски. (K)

- он убил сам себя, его здесь нет. (S)

- он преступник, его будут пытать. (S)(K)

- его убьют. (K)

- тело легче воздуха. (C)(K)

- видения прекрасные. (C)

- он извлечен из мира. (S)

- он не дома. (K)

- разговаривает с отсутствующими. (K)

- он на набесах. (K)

Страх расточительности. (K)

Страх видений. Страх посмертного позора. (C)

Вопросы ни о чем. (C)

Дерзость, смелость. (C)

Лживость. (C)(K)

Никогда не говорит правду, сам не знает, что говорит. (K)

Желание находиться дома, идти домой. (C)

Статус

Красное лицо. Чем глубже сон, тем краснее лицо. (S)

ГОРЯЧАЯ ПОТЛИВОСТЬ.

Медленный и полный пульс.

Запор или понос от испуга или травм. Кал как маленькие черные шарики.

Рвота фекалиями.

Задержка мочи.

Общие модальности

Ухудшение от страха, радости, алкоголя, сна. (C)

Ухудшение от тепла, согревания. (C)

Судороги усиливаются от тепла и сменяются сном. (S)

Ухудшение от подавления выделений, высыпаний. (C)

Улучшение от холода, постоянной ходьбы на открытом воздухе. (C)

Специальные показания

Коматозное состояние.

Депрессия.

Белая горячка.

Апоплексия у пьяниц со склонностью к инсульту.

Травмы головы.

Сенильный психоз. Детский маразм.

Паралич легких. Кровохарканье у пьяниц.

Хронический атонический запор.

Послеоперационные параличи.

Артериосклероз.

Вегето-сосудистая дистония.

Ситуация

Опиумный мак имеет красный (кровь) цветок до 25 см в диаметре (мощь, сила). Растет обычно в горах, на высоте 1,5 – 2 тысяч метров (оторванность от земли). Опиум считается одним из самых «лживых» лекарств в гомеопатии. Может из-за разрыва с реальностью: заблуждения, фантазирования, иллюзии? Человек с необухданным воображением теряет контроль за своими действиями и неадекватно воспринимает обстоятельства. Сны о драконах (по Юнгу) – характерный архетип, которому всегда сопутствует (или подразумевается) «герой – победитель».

СПЯЩИЙ НА ПЕЧКЕ БОГАТЫРЬ. Этот «защитник» лежит в пьяном полузабытье на теплой печи после очередной битвы со змеем-горынычем. Опьянением он пытается одолеть страх врагов, нежелание тратить силы в битвах и отключиться от кровавых воспоминаний. Ведь старые травмы не зажили и постоянно ноют, а морфин (действующее начало опиума) – прекрасный анестетик с сильным наркотизирующим эффектом. Если бы богатырь жил в Китае, то пользовался бы исключительно опиумом для погружения в спасительную летаргию. А на Руси традиционно пользуются другим средством одурманивания, которое не менее успешно делает свое черное дело. Как и положено «богатырям», он запил-загулял и никак не может выйти из запоя, протрезветь хоть немного. После «перепоя» потерял понятие о морали и совершенно оторвался от реальности.

Подобие ситуаций: Acidum sulfuricum – мать-алкоголичка и Latrodectus mactans – опустившийся вдовец-алкоголик.


Oxalicum acidum

Oxalicum acidum (Ox-ac.)

щавелевая кислота, оксалатовая кислота

Кислоты Ситуация: Растерянный альпинист, Козел на круче.

Тропность

ЖКТ, нервы, легкие.

Психизм

Дети с повышенными желаниями и требованиями. (C)

Активная концентрация. (C) Жестикуляция активная. (C)

Нервозность и бессонница. (C)

Радостное возбуждение во время стула. (C)

Нервозность беспричинная. Невростения. (C)

Статус

Сердечное лекарство.

Ангинозные боли иррадиируют вниз, в пальцы рук с онемением.

Колющая боль слева в нижних отделах груди. (T)

Сердечные симптомы чередуются с охриплостью.

Головная боль + сердцебиения.

Щекотание в груди от прогулки на воздухе. (T)

Толчкообразное дыхание при вдохе. (T)

Сухой кашель при волнении. (T) Слизь при ночном разговоре. (T)

ОНЕМЕНИЕ НИЖНЕЙ ПОЛОВИНЫ ТЕЛА.

Судороги в голенях днем. (T)

Повышенный аппетит ночью. (T)

Глубокий сон в положении сидя. (T)

Ощущение стремительности крови. (T) Серо-синие пальцы. Темные ногти. (T)

Общие модальности

УХУДШЕНИЕ болей на ограниченных участках ОТ МЫСЛЕЙ О БОЛЕЗНЯХ. (C)(T)

Ухудшение от холода, прикосновений, бритья, сырых фруктов. (C)

Улучшение после стула. (C)

Ситуация

Оксалаты используются для глубокого протравливания тканей перед их окрашиванием. Oxys – по-гречески кислый, кислород. Щавелевый борщ тоже кислый. Окисление. Где этот процесс идет хуже, медленнее? В горах. Самоотравление из-за недостатка кислорода?!

АЛЬПИНИСТ ЗАБРАЛСЯ СЛИШКОМ ВЫСОКО. Комментарий к известной истине – чем выше взлетел, тем страшнее падать. Действительно, спуск с горы опаснее и тяжелее подъема. Что же его тянет вверх, гонит на неприступную вершину? Желание спрятаться, убежать от заземленных проблем? Завышенные желания и требования, чувство социальной неполноценности?

«Альпиниста» загнала на гору его нервозность и чисто детские желания. Ведь у подвижного и активного ребенка отсутствуют трезвый анализ и чувство опасности. Он требует и делает, не думая о последствиях. Вот и стоит один на вершине, измученный непосильным подъемом. Кислорода не хватает. Холод пронизывает до костей. Сердце вот-вот выскочит. Надо спускаться, но сил нет, не хочется и страшно. Надо тянуть время, ничего не решая, спасаться сном и запасенной пищей.


Paeonia officinallis

Paeonia officinallis (Paeon.)

пион аптечный

Семейство пионовые Ситуация: Уволенный начальник-дуболом, Кассир кинотеатра ужасов.

Тропность

ЦНС, толстая кишка, желчный пузырь

Психизм

КОШМАРЫ

Депрессия

Раздражительность

Обидчивость

Нетерпимость

Склонность кричать и грубо выражаться

Статус

Головная боль.

Тошнота, рвота и болезненный понос.

Конгестия, тромбоз и набухлость геморроидальных узлов.

Начальное изъязвление прямой кишки, ухудшение от растирания и туалета.

Сильнейшие жгучие боли в прямой кишке, долго продолжаются.

Пронизывающие боли в желудке. (T)

Сухой, царапающий кашель.

Изъязвления, возникающие от длительного давления на различные части тела.

Общие модальности

УЛУЧШЕНИЕ СИДЯ И РАЗВОДЯ ЯГОДИЦЫ РУКАМИ В РАЗНЫЕ СТОРОНЫ.

Специальные показания

Геморрой.

Трещины прямой кишки.

Экзема анальная. Абсцесс под копчиком. (T)

Пролежни.

Цистит.

Эпилептиформные состояния у детей при прорезывании зубов.

Ситуация

Пионовые – древняя тупиковая ветвь эволюции с несовершенным аппаратом размножения. Клубни пиона аптечного у многих народов применяются как пряная приправа к мясным блюдам, а стебли и листья используются для добывания зеленой (уверенность, деловитость) краски. У растения большие красиво рассеченные, блестящие (крикливость, несдержанность) зеленые листья и крупные (экстраверт) белые или розовые цветы, распускающиеся с мая по июнь (жаркое лето, горячность). В древности это растение славилось чудодейственными исцелениями, а самые искусные врачи Греции звались пеониями. Нанизанные на веревку и надетые на шею кусочки пиона «защищали» от дьявольских наваждений.

Согласно легенде богиня цветов Флора, отправляясь в командировку, предложила цветам выбрать на время ее отсутствия заместительницу. Цветы единогласно проголосовали за розу, и лишь разобиженный пион громко вопил: «Не согласен, не согласен!». Флора, презрительно глядя на него, сказала: «Гордый, глупый пион! Оставайся же за свою пустоту и самодовольство таким толстым и надувшимся навсегда, и пусть ни одна бабочка не подарит тебя своим поцелуем, ни одна пчелка не возьмет у тебя меду, и ни одна девушка не приколет тебя к своей груди!» Так и случилось – пион остался эмблемой пустоты и чванства, глупости и неуклюжести.

Ассоциации: пустота – разбухшие венозные узлы, чванство – переполненность кровью. Люди с геморроидальными болями обычно неуклюжи, а несдержанность и крикливость свидетельствуют о глупости.

УВОЛЕННЫЙ НАЧАЛЬНИК-ДУБОЛОМ. Помните стиль руководителей времен застоя (венозного!)? Кто дурнее и наглее, кто громче орет, и, не задумываясь, исполняет вышестоящие приказы, тот хороший начальник. У него застарелые проблемы с анальной областью из-за сидячего образа жизни и животного страха не угодить начальству или случайно наорать на «чьего-нибудь» протеже. А к этому присоединилась еще и обида. Если мозгов не хватает поглядеть на себя и заметить собственную вину, то придется долго блевать, анально трескаться и «выкравливать» свои амбиции.


Palladium metallicum

Palladium metallicum (Pall.)

палладий металлический

Тяжелые металлы Ситуация: Стареющая актриса, Стареющая актриса.

Тропность

Матка, правый яичник, мозг.

Психизм

Чувство превосходства и внешняя надменность.

Тщеславие, играет любовью, купается во внимании. (S)

Желание быть в центре внимания. Нарциссизм. (S)

Ждет ПОХВАЛЫ, платы ЗА ЛЮБОВЬ. (C)

Слащавость в компании, гримасничание. (C)

Желание поймать любовь окружающих. (S)

Беспокойство о мнении окружающих о себе. (C)

Иллюзии:

- им пренебрегают. (K), её забросили. (C)(S)

- ее недооценивают, не понимают. (C)(K)(T)

Обидчивость.

Проблемы женского старения.

Статус

Головная боль в макушке, ОТ УХА ДО УХА + кислая отрыжка, тошнота и запор.

Правосторонняя боль в яичниках с облегчением от надавливания. (T)

Режущие боли в матке, улучшение после стула.

Профузная менструация следует за лейкореей.

Свинцовая тяжесть в глубине малого таза.

Общие модальности

Хуже от напряжения и стояния. (C)

Лучше от ходьбы, прикосновений, надавливания, после стула. (C)

Лучше лежа на левом боку, после сна. (C)

Специальные показания

Аднексит.

Выпадение матки.

Запор.

Зуд меняющихся мест с расчесами.

Ситуация

Palladium входит в группу платиновых металлов. Применяется в ювелирной (украшательство побрякушками) и химической (химичить = лгать, интриговать, косметика = отравление кожи) промышленности. Назван в честь Афины Паллады – вооруженного божества, охраняющего безопасность города.

СТАРЕЮЩАЯ АКТРИСА. Богемная жизнь не по силам, нарастает слабость, одолевают немощи. Как удержать молодость, внешнюю красивость форм и привычку к славе? «Все, что угодно, только не старость!» – проблема красивых женщин в конце цветущего, сексуально активного (вооруженного) возраста. Красота – весьма серьезное испытание на выносливость и жизнестойкость. С детства таких балуют, превозносят и поклоняются (богиня Паллада). Их насилуют(!) комплиментами и губят лестью (завистью).

К зрелому возрасту укоренена привычка ко всеобщему вниманию и поклонению. Есть потребность в чувствах и даже требование любви. Чувствовать восторженную любовь к себе – уже не каприз, а необходимость, питательная среда, без которой, как без пищи нет жизни. Такие дамы выбирают профессию, соответствующую их устремлениям – сцена, игра в чувства, лицедейство (лицемерие).

Вместо мудрого, согласно возрасту, спокойного удовлетворения от жизни – детские ужимки, вымученное кокетство, вычурная одежда, платные услуги альфонсов и т.п. прелести. Но на закате жизни получать привычное и такое необходимое внимание все сложнее и сложнее. Незаметно встает опасный вопрос минералов – зачем жить и стоит ли? Без поклонения, без обожателей, без цветов и аплодисментов.

Обязательно в жизни каждого наступит час расплаты. Чем большего «достиг», чем выше занесло, тем дольше и страшнее придется катиться вниз и несравнимо больнее падать! Проверка славой (медные трубы) – труднейшее испытание. Вышесказанное относится не только к женщинам…


Pareira brava

Pareira brava (Pareir.)

пескогонный камень, хондодендрон войлочный

Семейство луносемянниковые Ситуация: Простатитчик в самбреро, Верблюд в зыбучих песках.

Тропность

Мочевой пузырь, почки, мочевыводящие пути.

Статус

Простатит затрудняет мочеиспускание.

Сильнейшие боли во время мочеиспускания.

Боль распространяется вниз, по ногам.

Странгурия.

Моча темная, с кровью, плотная и гнойная.

Специальные показания

Лекарство для простатита.

Гипертрофия простаты.

Цистит, цистопиелит.

Уретрит.

Мочекаменная болезнь.

Ситуация

Лиана с мелкими округлыми листьями, густо опушенными короткими волосками, похожими на войлок. Волосками усеяны также цветки и плоды. Растет Pareira преимущественно в бассейне Амазонки (Бразилия и Перу), во влажных, низинных тропических и субтропических лесах. Любит затененные места, берега рек и ручьев. Т.е. живет в болоте (гной), которое умеет только втягивать в себя, ничего не отдавая. Пескогонным растение называют за умение изгонять песок через мочу. А моча символизирует страх: если он ярко выражен, открыт кнаружи, то будет понос-будильник или энурез; а задержка мочи, отеки и обтурация канала – это страх подавленный, затаенный.

НЕБРИТЫЙ ПРОСТАТИТЧИК В ВОЙЛОЧНОМ САМБРЕРО. Этот бравый (brava) «ковбой» расплачивается за утехи горячей, страстной молодости хрящевидной (хондро-) войлочнообразной простатой, не пропускающей мочу и перегораживающей просвет канала.

Огромная простата разрослась от безудержных связей с «дамами» и мешает двигаться по привычно-развратной жизни. Нарушенный минеральный обмен и скопление камней можно объяснить склонностью ковбоя к мелкому (мелколистный) разбою, когда приходится постоянно «держать камень за пазухой» и пускать кровь зазевавшимся прохожим. За свою несуразную жизнь он накопил слишком много камней и вынужден теперь сам «вымачивать» их с кровью.

Подобные ситуации: Petroleum – много повидавший таксист; Ammonium carbonicum – опустившийся «спасатель»; Buffo rana – сексуально активный южанин; Castoreum – истеричка облита бобровой струей; Medorrhinum – морячок с портовыми «женами».


Petroleum

Petroleum (Petr.)

нефть сырая

Угольная группа Ситуация: Старый таксист, Матрос-рулевой.

Тропность

Центральная и вегетативная нервная система, кожа, слизистые, ЖКТ.

Психизм

Скептицизм. (C)

Вздорность, задиристость после алкоголя. (S) Беспокойство в компании. (C)

Забывчивость на прогулке на воздухе. (S)

Трудности в ориентировании, сбивается с хорошо знакомого пути. (C)

Иллюзия – его дом должен быть на другой стороне улицы. (C)

Придирчивость, сварливость. (T)(S)

Воображает себя двойным. (S)

Иллюзия – имеет 3 ноги. (K)(T)(S)

Сны – кто-то лежит рядом в кровати. (S) Сон – он совершил изнасилование. (K)

Иллюзия – рядом в кровати 2 ребенка. (T)

Статус

Приливы к голове и холод в области сердца.

Кожа толстая и сухая. Сильная общая сухость.

Коричневые пятна на запястьях. (T) Болезненные пятна на голенях при менструации. (T)

Тугоподвижность шеи и колен.

Чихание приступообразное в течение 4-6 часов, при бессоннице. (T)

Прилив к голове от быстрой ходьбы. (T)

Пульсация в затылке лежа на спине. (T)

Головокружение и тошнота лежа с опущенной головой. (T)

Сухость слизистых носа, гортани и глотки.

Воспаление век и слезных канальцев.

Высыпания на гениталиях и по краю волосистой части головы.

Мясистые высыпания на сосках. (T) Сыпь на ушных раковинах.

Кожные трещины глубокие и кровящие, на руках (пальцах) и ноздрях. (T)

Зуд в копчике и в анусе от тепла постели. (T)

Высыпания вокруг ануса с перхотью, хуже от тепла постели. (T)

Отвращение к жиру. Непереносимость капусты.

Понос после подавления высыпаний.

Понос (слизь и кровь) с повышенным аппетитом.

Стегающая боль в анусе стоя, выпрямившись. (T)

Непереносимость транспорта, морская болезнь.

Ощущение холода в матке. (T)

Повреждение слуха при сексуальных эксцессах. (T)

Прошивающая боль в ушах при открытом рте. (T)

Общие модальности

Ухудшение от движений, в транспорте. (C)

Ухудшение зимой, от холода, при смене погоды. (C)

Ухудшение от еды, при беременности, от прикосновений. (C)

Улучшение от тепла сухого, летом, лежа с высоко поднятой головой. (C)

Специальные показания

Псориаз, экзема.

Герпес гениталий и анальной области.

Трещины.

Хронический катар глаз, блефароконъюнктивит.

Атрофический ринит.

Хронический гастроэнтерит.

Менингизм.

Вывихи суставов у старых ревматиков. Узловатый артрит кистей. (T)

Ситуация

Petroleum – это керосин, нефть, бензин. Какая профессия напрашивается?

СТАРЫЙ ТАКСИСТ. Он знает жизнь не понаслышке, встречается с разными людьми, любит погулять и умеет за себя постоять. С ним случаются всякие переделки и приключения. Работает, как правило, с напарником. Без машины теряется, чувствует себя как без рук. Как всякому таксисту, ему вечно не хватает запасных колес. Он привык к постоянному напряжению, ведь автомобиль – самый опасный вид транспорта. Таксист как бы продут встречным ветром, насквозь пропах бензином и перепачкан в машинном масле. Его руки задубели от крепкой хватки за баранку. Он вынужден сидеть в одной и той же позе, не размяться, не выпрямиться не может. Что любят таксисты больше всего на свете? Деньги, которые называются на жаргоне «капустой»!

Даже во сне таксист продолжает вести свою машину…


Petroselinum

Petroselinum (Petros.)

петрушка кудрявая, невестица, петросилия

Семейство зонтичные Ситуация: Первый парень на деревне, Нетерпеливая невеста.

Тропность

Мочевой пузырь, печень.

Статус

Обморок при входе в помещение (K), перед грозой. (K)

Внезапный сильный и болезненный позыв к мочеиспусканию, особенно у детей.

Специальные показания

Уретрит.

Острая гонорея.

Задержка мочи.

Гепатопатия.

Ситуация

Двухлетнее растение с тонким, «сбежистым» (побег от ответственности) корнем, трижды перистыми (разнаряжен) листьями, сложным двадцатицветковым зонтиком (кудрявый) с обверточками. Плод называют кослоплодник (вялость гениталий).

Созвучия и символизмы: петрушка – деревенский ухарь, весельчак, гуляка; петросилия-невестица – насильник чужих невест.

ПЕРВЫЙ ПАРЕНЬ НА ДЕРЕВНЕ. Залихватский гармонист, кудрявый красавец с цветком за ухом. Он не дает проходу ни молоденьким девчонкам, ни замужним бабам. Его обожают, пригалашают на все свадьбы и исправно подносят выпивку.

А чего не сделаешь спьяну, да еще когда носят, как избалованного ребенка, на руках? Похоть не дает покоя и он, не ведая печали, продвигается к гибели. Болеет печенью (алкоголь) и гонореей (разврат, половая неразборчивость), но все равно продолжает разгульную жизнь. Возмущенный организм отвечает на поступки хозяина восходящей мочевой инфекцией. Да и страх обманутых мужей не прибавляет здоровья…


Phosphoricum acidum

Phosphoricum acidum (Ph-ac.)

фосфорная кислота

Кислоты Ситуация: Старик-ловелас, Старый кот.

Тропность

Мозг, ЦНС, ЖКТ, кости, гениталии.

Психизм

ПОСЛЕДСТВИЯ РАЗОЧАРОВАНИЯ В ЛЮБВИ, половых эксцессов молодости. (S)(C)

Болезни от горя. (S)(C) Последствия плохих новостей.

Апатия, РАВНОДУШИЕ к тому, что прежде интересовало очень. (S)(C)(T)

Эмоциональная слабость. (S)

Отвращение к размышлениям. (C) Слабая память, не помнит идей, слов. (S)

Физическая слабость или психическая усталость.

Желание лежать без движений, в оцепенении.

Отвращение к разговорам. Односложные неразборчивые ответы. (C)

Мысли о смерти.

Иллюзия – над ним движется что-то невидимое. (K)

Уныние, обескураженность на открытом воздухе. (C)(T)

Иллюзия цифр, боя часов. (K)

Затылочная боль после испуга, горя. (T) Выпадение волос от горя. (T)

Истерия климактерическая. (T)

Бешенство от досады. (K)

Иллюзия поднятых выше головы ног при лежании.

Пробуждение с 1:00 до 3:00. (T)

Коматозный сон при письме. (T)

Печаль после онанизма. (C)

Статус

Слабость бессимптомная после потери жидкостей.

Слабость и дневная потливость.

Глаза как стеклянные.

Половые органы отвисают.

Зуд в мошонке.

Головная боль с давлением на макушку.

Боль, утомленность в сердце от холодного воздуха. (T)

Удушье глядя на питье. (T)

Давящая боль в молочной железе. (T) Зуд между грудями. (T)

Боли в отечном языке от разговоров. (T)

ПОНОС БЕЗБОЛЕЗНЕННЫЙ, безостановочный, НЕПРОИЗВОЛЬНЫЙ, БЕЗ ЗАПАХА. (T)

Белый стул. (T) Понос от апельсинов. (T) Газы от кислой пищи. (T)

Нет желания опорожнить кишечник. Обморок после выделений. (T)

Узловатые утолщения в кончике языка с изъязвлением. (T)

Боль в желудке после коитуса. (T)

Чувство жара в голове от испуга, горя. (T)

Профузное, сильное, обильное мочеиспускание после эмоций. (T)

Моча молочного цвета перед менструацией. (T)

Прерывистая струя мочи после коитуса. (T)

Эрекция утром при вставании. (T)

Эякуляция без эрекции или после коитуса. Эмиссия семени при надавливании.

Изъязвление мягких тканей.

Страстное желание фруктов.

Болезненность в ногах, особенно по утрам. Шаткость походки.

Тяжесть в конечностях от умственной нагрузки. (T)

Жжение нижней половины тела, ноги холодные.

Жгучие боли в пояснице ночью. (T)

Боли: «как скребут ножом» в надкостнице. (T)

Воспаление костей со жгучей, ночной болью.

Боль в плечах ночью. (T)

Зубная боль от музыки. (T)

Прикусывание языка во сне.

При пробуждении сразу приходит в сознание. Короткий сон освежает.

Общие модальности

Ухудшение от потери жидкостей, секса, волнений, эмоций. (C)

Ухудшение от холодной сырости, музыки, разговоров, шума, онанизма. (C)

Улучшение от тепла, короткого сна, стула, надавливания. (C)

Специальные показания

Неврастения.

Состояния после перегрузок.

Ослабление памяти.

Импотенция.

Выпадение матки.

Рахит.

Зловонный кариес. Остеомиелит.

Тифоидная лихорадка. Гастроэнтерит.

Болезни быстрого роста.

Ситуация

Phosphor-Прометей – горение, пламенная имитация любви, требование ответных чувств. Общекислотный символ – слабость от чрезмерных усилий. Соединив, получается ситуация, иллюстрирующую известную истину – выше собственной головы не прыгнешь. А если захотел «преодолеть» силу тяготения, разбежался для нечеловеческого прыжка и взлетел, то знай – цели не достигнешь и приземляться придется в болезнь! Сверх-замашки особенно чреваты, когда нацелены на драгоценное и не всем доступное чувство – любовь.

СОСТАРИВШИЙСЯ ДОН ЖУАН. За «переигрывание» в любви приходится отвечать поражением жизненно важных центров, перегрузочным измождением и слабостью. Как заслуженный итог – черное, беспредельное равнодушие, и даже тело равнодушно к боли. Ничто не волнует и не интересно. Желание одно – отвернуться от жизни и людей зубами к стенке. Лежать, никого не видеть, ни с кем и ни о чем не разговаривать, ни о чем не думать. А еще лучше – вообще не двигаться.

Никакого просвета, никакой надежды. Мрак, отчаяние!

Если не особенно сгущать краски, то такая ситуация может быть (и бывает часто) у подростков, вступающих во взрослую жизнь, которые злоупотребляют высоким ростом и преждевременно и чрезмерно выраженными наружными половыми признаками.


Phosphorus

Phosphorus (Phos.)

фосфор

Неметаллы Ситуация: Прометей, Колдун поражен молнией.

Тропность

ЦНС, кости, нервы, капилляры, слизистые, легкие, сердце, печень, почки.

Психизм

Аффективная коммуникабельность. (S)

Слишком открытый, сенситивный ко всем внешним воздействиям. (S)

Иллюзия всполохов огня, пожаров, молний вокруг. (C)(T)

Экстравертизм, экспрессивность. Бредовый экстаз. (C)

Приветливые, симпатичные. Красота движений. (K)

Неспособность к анализу, тупость при долгих раздумьях. (C)

Иллюзия – тело разбросано по кровати, мечется, собирая тело вместе. (K)

Сон – неоконченные дела. (K)

Боязливость, робость в одиночестве, перед грозой, от эмоций. (C)

Страх ненастья, шторма, грозы и молнии. (C)

Быстрая прострация от неприятных эксцессов. (S) Прострация из-за пустяков. (T)

Безразличие с плачем. (K) Безразличие к своим детям, к любимым. (C)

Смех над серьезными вещами.

Иллюзия – он знатный. (K)

Иллюзия – он преступник. (K)

Иллюзия – он один на отдаленном острове. (K)

Иллюзия – обвиняет себя в непристойностях, которых не совершал. (K)

Иллюзия – правый глаз больше. (T)

Страх причинить горе, огорчение. (K)

СТРАХ темноты, одиночества, смерти, поднимается из желудка. (C)

Кто-то ждет за углом. (T) Что-то появляется из угла. (K)

Страх насекомых. Сон – его укусило насекомое. (K)

Симптомы проявляются утром и вечером, пока находится в постели.

Сильное оживление по утрам, после сна.

Непереносимость прикосновений, света, запахов (духи) и звуков (голос).

Эротические фантазии и сновидения, частые мучительные эрекции, поллюции.

Желание оголяться. (C) Бесстыдство. (K)

Слезотечение во время мочеиспускания. (T)

Сны о болезнях, кровотечениях. (K)(T)

Желание быть загипнотизированным. (C)

Статус

Высокий рост, сутулость, сухощавость. Туберкулиническая конституция.

Грациозные манеры, длинные шелковистые ресницы.

Потеря голоса от разговоров, безболезненная. (T)

Чувствительность к холодной погоде и открытому воздуху.

Приливы после гнева. (T) Холодные руки и ноги.

Спит только на правом боку.

Легкая кровоточивость.

Отечность желез. Отечность и кариес костей.

Жгучие боли. Жар в спине при менструации. (T)

Жгучая боль между лопаток с пульсацией. (T)

Общие модальности

Хуже лежа на больном, левом боку. (C)(T)

Хуже утром и в сумерки. (C)

Хуже при перемене погоды, при грозе, громе. (C)(T)

Большинство симптомов усиливается во время и сразу после еды.

Хуже от теплой пищи. (C)

Лучше от питья холодной воды и пищи, от мороженого. (C)(T)

Лучше от мытья головы теплой водой. (T)

Лучше от холодных аппликаций, растирания. (C)(T)

Лучше сидя, лежа на правом боку. (C)(T)

Лучше от сна в темноте. (C)

Голова

Буравящая головная боль, как вспышка, иррадиация в нос. (T)

Высыпания на крыльях носа с кровоточащими корочками. (T)

Кровотечение из носа во время скудной менструации. (T)

Зеленоватые выделения из носа с кровоточивостью. (T)

Обостренное обоняние при головной боли. (T)

Черная пелена перед правым глазом. (T)

Пронизывающая боль в глазах и сверкание при засыпании. (T)

Искры, вспышки в глазах ночью при бессоннице. (T)

Головокружение глядя вниз.

Поврежденный слух, лучше от давления на уши. (T) Боль как инородное тело. (T)

Зубная боль при контакте рук с водой, у мойщиц посуды. (T)

Неправильный рост зубов у детей с нарушением пищеварения. (T)

Некроз нижней челюсти. Некроз, кариес носа. (T)

ЖКТ

Постоянный голод. Быстрая насыщаемость вечером. (T)

Чувство несварения от страха. (T)

Ночью просыпается для еды, но в весе не прибавляет.

Желание соли, специй, мороженого, шоколада, мяса, жира, вина.

Отвращение к соленой рыбе, яйцам, фруктам. (T), кипяченому молоку. (T)

Черный язык с черной коркой. (T)

Жгучая боль в желудке, улучшение от мочеотделения. (T)

Чувство пустоты со жжением между лопатками. (T)

Чувство слабости в животе после ходьбы. (T), от езды на транспорте. (T)

Бульканье после питья. (T) Тошнота держа руки в теплой воде. (T)

Рвота согревшейся в желудке водой. (T)

Рвота кровью после напряжений. (T)

Мягкий стул серо-голубого цвета. (T) Чувство открытости ануса.

Кровотечение при отхождении газов. (T)

Чувство открытости пищевода, невозможность глотания. (T)

Грудь

Приливы при усилиях, напряжениях. (T)

Сжимающая боль в сердце, улучшение от питья воды. (T)

Неподвижная грудь с темными пятнами. (T)

Ощущение инородного тела в гортани и непрерывного першения. (T)

Воспаление гортани, охриплость до афонии по вечерам.

Бронхит. Холод в груди. Грохочущий кашель во время еды. (T)

Кашель при выходе на холод из тепла, от вечернего чтения вслух. (T)

Сердцебиение лежа на левом боку. Беспокойство в груди от эмоций. (T)

Опеченение легкого, ухудшение лежа на спине и левом боку. (T)

Наследственный туберкулез.

Мочеполовая система

Повышенная сексуальность. Сатириаз и нимфомания.

Сдерживаемые желания у подростков.

Метроррагия темно-красной кровью, без сгустков у высокорослых женщин. (T)

Менструация cлишком ранняя, слишком обильная и слишком долгая у высоких. (T)

Кашель в начале менструации. (T)

Моча с восковидными включениями. (T)

Примесь крови в моче после сексуальных эксцессов. (T)

Фиброз матки. Кисты придатков. Кондиломы влагалища с кровоточивостью. (T)

Гидроцеле после гонорейного орхита. (T)

Конечности

Слабость в коленях.

Красные пятна на локтях. (T)

Давящая боль в плечах утром. (T)

Онемение рук по утрам, при пробуждении, лежа в кровати.

Стягивание мышц и сухожилий в пальцах рук периодическое. (T)

Хорея во время грозы. (T) Хорея у быстро растущих детей. (T)

Судороги в голенях перед менструацией. (T) Спазмы и судороги в пальцах рук. (T)

Дрожание и боли в ногах от малейшей нагрузки. (T) Жжение в подколенной ямке. (T)

Ночная разрывающая боль в руках (кистях) и голенях, лежа на левом боку. (T)

Раздирающая боль в суставах пальцев рук, ночью при наступлении холодов. (T)

Наросты на бедрах, на пальцах рук. (T) Неуклюжесть большого пальца рук. (T)

Разбитость в крестце при кашле. (T) Ощущение паралича в крестце. (T)

Оцепенение попеременное в руках и ногах. (T)

Ползание мурашек в спине с иррадиацией в конечности. (T) и в стопах. (T)

Гангрена. (T)

Специальные показания

Лекарство скрофулезного диатеза.

Тенденция к туберкулезу.

Неврастения.

Кровотечения из различных органов. Несвертываемость крови.

Поражение органов дыхания и кровеносных сосудов.

Правосторонняя пневмония, бронхопневмония. Бронхиальная астма. Туберкулез.

Рахит, кариес, остеомиелит, периостит.

Геморрагический диатез.

Миокардит, стенокардия.

Гипертиреоз.

Гастрит. Язвенная болезнь желудка с тенденцией к прободению.

Туберкулез кишечника.

Жировое перерождение органов.

Гепатит, цирроз печени. Желтуха органическая.

Нефрит.

Невралгии, невриты.

Примечания

Без должного подобия опасен при лечении цветущего туберкулеза и пневмонии!

Ситуация

Phos – свет, Phoros – несущий по-гречески. Белый фосфор светится в темноте (фосфоресцирует). Применяется в производстве спичек, пиротехнике. Phosphor по своим внешним свойствам больше похож на растение или животное. Напоминает Tarentulla и Stramonium. В левых вертикалях таблицы Менделеева встречаем его оторвавшимся от мышьяка и устремленным на волю через азот.

Хорошо известна пресловутая фосфорная коммуникабельность и желание устроить из жизни театр. Но это противоречит типичным минералам с их холодной погруженностью в себя, стремлением к монолитной структуре и порядку, надеждой только на логический ум. Наоборот, складывается впечатление оголенных фосфорных чувств при отсутствии ума. Откуда у минерала такая взвинченность чувств? Какую внутреннюю трещину он прикрывает таким поведением? Зачем, подобно Pulsatilla, усердствует в добывании симпатий к себе? Он как бы искупает жгучую вину приятным поведением, старательно доставляя радость другим. Но это лишь внешние манеры, ритуально-ролевая маскировка. Зачастую внутреннее Я противоположно тому, что говорит и делает человек!

Очевидно, ему так важно отношение окружающих, вследствие неосознанного ощущения слабости, никчемности. Вот он и переигрывает, стараясь всем угодить и понравиться. Прикидывается горящим и супердеятельным, панически боясь молний. К.Култер сравнивает фосфор с подпорченным фейерверком, который так и не взорвался яркими праздничными всполохами. Ассоциация с бестолковой красивостью и внутренней обожженостью фосфора.

Символ биполярности – бояться именно того, что сам из себя представляешь. Снова закон Подобия во всей красе и величии!

По конституции Phosphor – типичный чахоточник. Наверное, ему место в туберкулинии – между псорой (выбор, зуд) и сифилинием (отчаяние, бесперспективность). Поиск и выбор продолжаются, а сил все меньше и меньше, незаметно подкрадывается «черное» отчаяние. Вполне объяснимо и закономерно в таком случае внутреннее чувство опасности.

ОТШЕЛЬНИК В ПУСТЫНЕ. Он сам себя сослал на необитаемый, темный остров. Одиночество, изолированность, экстатические импульсы, обжигающее чувство вины – таков его внутрений мир. Искупить вину он пытается, имитируя радость встреч с посетителями, идущими к нему за помощью.

Вторая ситуация ПОДРОСТКА, ВХОДЯЩЕГО ВО ВЗРОСЛУЮ ЖИЗНЬ. Это декомпенсация по гипер типу. Все незнакомо, опасно и холодно. Пугают катаклизмы и невзгоды сложной и непонятной взрослой жизни. Прикинуться жизнерадостным ребенком, создать видимость детской любви, чтобы получить еще больше теплых чувств в ответ.

Последняя ассоциация: ПРОМЕТЕЙ. Это греческий божок крадет из кузницы своего друга Гефеста огонь – символ технического прогресса, и передает его неподготовленным людям. Знакомая ситуация – цель оправдывает средства. Как бы между делом, Прометей соблазнил еще жену Гефеста Афину. По мнению Эсхила, Прометей вселил в людей «слепую надежду», но не дал способности предвидеть свою судьбу. Он развил в них стремление к активной деятельности и забвению горестей, но не научил пониманию Пути и Смысла.

Зевс покарал Прометея, приковав его с помощью обманутого Гефеста к Кавказской горе, и оставил на растерзание орлу. Изысканная жестокость – орел выклевывал только печень (символ злобы, желчи и скупости), которая на следующий день вырастала вновь.

Вот почему Phosphor столь широкий полихрест, конкурирующий с самим первородногреховным Сульфуром. Вот почему он действует на всех пациентов. Очевидно в каждом сидит его частичка – внешняя теплота, желание всем понравиться и угодить, тщательно скрывая страх расплаты внутри.


Physostigma

Physostigma (Phys.)

боб калабарский, судилищный боб, ядовитый

Семейство бобовые Ситуация: Низвергнутый вождь, Лев пойман за хвост Гераклом.

Психизм

Страх, проснувшись ночью, совершить дурной поступок. (K)

Иллюзия – слишком много предметов в комнате. (K)

Навязчивый счет. (K)

Сон: он был львом. (K) Сон: он слепой. (K)

Болтливость при менопаузе. (T)

Суета, хлопотливость при обильной менструации. (T)

Статус

Слишком сильная аккомодация. (T)

Обмороки во время стула. (K)

Специальные показания

Преимущественно глазные симптомы.

Повышенное внутриглазное давление при глаукоме.

Спастическое сужение зрачка.

Миопия, слезливость, плавающие пятна.

Неврологические состояния: гиперкинез, судороги.

Боль тупая в илеоцекальной зоне лежа на левом боку. (T)

Ситуация

Калабарский боб употреблялся дикарями для исполнения «божьего суда»: человеку, заподозренному в преступлении, давали выпить отвар из этого растения. Смерть подтверждала обвинение, а выживание освобождало от ответственности.

Стигма (по-латыни «знак, точка») – суженный до предела, сведенный в мелкую точку зрачок. Кала – по-индусски «время». Боб – «набоб» (индийский царь). Слово «барский» также не подразумевает пролетарского происхождения.

НИЗВЕРГНУТЫЙ ВОЖДЬ. Он остался живым после выпитого зелья, но оправиться от последствий отравы не может. Однако гораздо сильнее проглоченного отвара отравляет жизнь злость и обида за «несправедливое» свержение. Экс вождь ненавидит своих соплеменников, всех подозревает и контролирует их передвижения. Он всегда настороже, тщательно пересчитывает окружающие предметы, видя и в них опасность. Гнетет злобная обида на вчерашних покорных подданных, подсказывая разные отчаянные поступки и заставляя попусту суетиться. Потеряно доверие даже к своему «предательскому» телу. От перенапряжения зрения почти ослеп. С тоскливой обидой вспоминает времена, когда его звали Гордый Лев, и проклинает нынешнюю обидную кличку Слепой Койот. Снова и снова переживает тот позорный день, когда его пинком согнали с трона те, кто прежде беспрекословно подчинялись и не смели ослушаться его приказов. Он мечтает лишь об одном – возвратиться на трон, но эти мечты бесплодны, ведь в одну реку, как известно, дважды не войдешь…

Подобные ситуации: Aurum metallicum – несчастный кладбищенский король на грани самоубийства; изгнанный восточный шейх – Mercurius corrosivus.


Phytolacca decandra

Phytolacca decandra (Phyt.)

виноград американский, лаконос, чертов виноград

Семейство лаконосовые Ситуация: Старая уличная проститутка, Вакханка.

Тропность

Железы, фиброзная ткань, мышцы, суставы, почки.

Психизм

Полное безразличие к жизни и окружающим людям. (S)

Раздражительная чувствительность ко всему. (C)

Бесстыдство, цинизм. (C)(K)(S)

Выставляет напоказ себя. (C)(K)

Безразличие к разоблачению. (C)(K)

Отвращение к делам. (K)

Грусть, депрессия. (K)

Все противно при пробуждении. (K)

Желание умереть утром. (K)

Плаксивость при менструации. (C)

Непереносимость болей. (C)

Статус

ЛЕКАРСТВО ДЛЯ ЖЕЛЕЗ И КОЖИ.

БОЛЬ В МЕСТАХ ПРИКРЕПЛЕНИЙ СУХОЖИЛИЙ К КОСТЯМ.

Боли в костях сифилитической природы.

Патология миндалин, шейных и грудных желез.

Маститы, боль радиальная из сосков, хуже при кормлении грудью.

Тонзиллит, фарингит, жгучая боль иррадиирует вверх, к ушам.

Общие модальности

Ухудшение при вставании из постели, движений, горячего питья. (C)

Ухудшение от изменения погоды, дождя, грудного кормления. (C)

Улучшение лежа на животе, в покое, от холодного питья, мытья. (C)

Улучшение от сухого тепла. (C)

Специальные показания

Очаговый токсический ревматизм мышц и суставов.

Псориаз всего тела, точечно-красная кожа.

Грипп.

Подострый и хронический тонзиллит.

Маститы, мастопатия.

Хроническая гонорея.

Сифилис, вторичный и третичный.

Ситуация

Это гигантская трава, высотой до 3 м, с крупными кистями беловатых, светло-красных или зеленоватых цветков (разноцветность, аляповатость).

Название семейства происходит от греческого phyton – растение и латинского lacca – лак из-за блестящих, как бы лакированных, темно-красных (венозный застой, мысли о смерти) ягод. Из них получают сок для подкраски (косметика, обман) вин (гулянка, пьянка) и конфет (сладость, похотливость).

ИЗБИТАЯ УЛИЧНАЯ ПРОСТИТУТКА. Все, чему она научилась, – это наряжаться в нелепые платья и аляповатые шляпки, увешивать себя блестящей бижутерией, цинично демонстрировать свои «прелести», изрядно поблекшие и грубо залакированные дешевой косметикой. В отличие от большинства лекарств (людей) Phytolacca не только не скрывает своего больного «нутра», а, наоборот, подчеркивает его. Она с удовольствием и цинизмом демонстрирует худшие свои качества, проявляет «наплевательское» отношение к окружающим. Мастопатия и аденопатии как бы имитируют гроздья винограда (чертового) и могут быть объяснены нежеланием кормить ребенка своим отравленным молоком. Превращать высокое чувство любви в примитивное либидо вряд ли следует. Такие игры приводят к страху, опустошенности и равнодушию. А там – один шаг до отчаяния.

Только от отчаяния можно из корысти отдавать себя на поругание, распоряжаться так своей жизнью. Разве можно достигнуть чего-либо, живя в обнимку со страхом и растаптывая женщину в себе? Измученное тело звонит во все колокола, перенапрягая защитные возможности и умоляя хозяйку остановить безумный бег в бездну отчаяния. Но нет ни сил, ни желаний противостоять требованию ситуационного символа проститутки. Вполне естественны болезни – следствие подобного существования и выбранной профессии.

Подобные ситуации: молодящаяся и покупающая ухажеров Palladium; Cantharis – испанская маха, рискованно играющая горячими чувствами партнеров; «кентавриха» – Borax и анархистка – Causticum.

Для более глубокого понимания символики Phytolacca можно прочесть ситуацию Syphilinum – революционной проститутки на баррикадах. Для жтой «дамы» все равно, что разрушать: себя или окружающее…


Picricum acidum

Picricum acidum (Pic-ac.)

пикриновая кислота, тринитрофенол

Кислоты Ситуация: Заморенный отличник, Домашняя собачка.

Тропность

ЦНС, позвоночник, мышцы.

Психизм

Студенты с потерей здоровья.

Истощение мозговое после переутомления. (C)

Усталость мозга и тяжесть тела. (C)

Бессонница. Тревожные сновидения. (C) Возбужденные движения вечером. (T)

Иллюзия при засыпании – увеличение тела, руки достают до облаков. (C)(K)

Повышенное либидо. (C) Размышления о сексе. (C) Эрекции и поллюции во сне.

Приапизм с трудной, болезненной эрекцией.

Сон – она беременная. (K)

Статус

Одностороння головная боль, иррадиация вдоль позвоночника.

Паретическое состояние слабости в ногах.

Желание широко расставлять ноги. (T)

Боли в мышцах, суставах. Усталость в позвоночнике. Боль в спине при наклоне. (T)

Тяжесть в пояснице в полночь и при пробуждении. (T)

Болезненность паравертебральная.

Писчий спазм.

Зуд в ГУБАХ, голове.

Общие модальности

Ухудшение на жаре, сырости. (C)

Ухудшение от движения, малейшего напряжения, ментальной нагрузки. (C)

Ухудшение от искусственного освещения.

Улучшение от холода, открытого воздуха, солнечных лучей, отдыха. (C)

Специальные показания

Невростения.

Мигрень.

Мозговые нарушения.

Парезы, параличи и другие спинномозговые нарушения.

Ситуация

Пикриновая кислота – синтетически полученные твердые кристаллы желтого цвета. То, к чему приложил руку человек, не бывает нормальным и мирным! И, действительно, это настолько взрывчатое вещество, что его даже в производстве оружия невозможно применить, поскольку в любой момент можешь взлететь на воздух.

Общекислотная слабость от чрезмерных усилий видна в симптомах невооруженным глазом.

ЗАМОРЕННЫЙ ОТЛИЧНИК В ПРЕДЭКЗАМЕНАЦИОННОЙ ПАНИКЕ. Студенческая шутка: «Лучше иметь красную рожу и синий диплом, чем наоборот». В медицинском институте, например, нужно сдать 69 экзаменов! Кому нужна такая нервотрепка? Зачем ночами напролет зубрить всякую ахинею? Что из студентов «синтезируют» преподаватели? В практике нужна лишь малая толика полученных знаний, да и то, перевернутых как бы наоборот.

Выдержать эту гонку могут не все, некоторые опрокидываются в ситуацию Picr-ac. Тем более, что годы молодые и желания соответственные, а слабые силенки целиком уходят на разгрызание псевдонаучных измышлений, засоряющих неокрепшие детские мозги.

Еще одно лекарство при трудностях опережающего развития, болезнях юношеского роста. Пожалейте детей! Иначе получите (и поделом!) мозговую изнуренность нежизнеспособных «вундеркиндов».


Platinum metallicum

Platinum metallicum (Plat.)

платина

Тяжелые металлы Ситуация: Невеста Божия, Цапля на северном полюсе.

Тропность

ЦНС, гениталии женские, периферические нервы, ЖКТ.

Психизм

Идеализм. (S)(C) Романтические фантазии о замужестве, жизни. (S)

Илюзии – она является сверхчеловеком. (C)(T)

Иллюзия – не принадлежит своей семье. (K), чужая, члены семьи не родные. (C)(T)

Ставит себя выше других, считает себя избранной. (C)(S)

Иллюзия – она под контролем сверхсилы, разговаривает с духами. (C)

Иллюзия – она одна в мире, она зовет на помощь. (C)(K) Крики о помощи. (T)(K)(S)

Думает только о своих проблемах, не обращает внимания на окружающих.

Приступы презрительности против её воли. (C)(K)

Презрительность днем, на открытом воздухе, при солнечных лучах. (C)(T)

Отупение и медлительность в компании. (C)(T)

Равнодушие к обществу, безразличие в компании. (C)(K)(T)(S)

Надменность, высокомерие чередуется с гиперсексуальностью.

Гиперсексуальность из-за отсутствия достойного партнера.

Импульсы к убийству, мужа, которого любит. (C)

СИЛЬНЕЙШИЙ ЗУД ВЛАГАЛИЩА. (S) и непереносимость прикосновений к нему. (T)

Сексуальные дети. (C) Нимфомания, нарциссизм, самолюбовь, аутоэротизм. (S)

Окружающие вещи и люди выглядят уменьшенными. (C)

Последствия сексуальных разочарований. (S)

Последствия неодобрения окружающими, обмана надежд и амбиций. (S)

Иллюзия – её недооценивают. (K)

Иллюзия обид, оскорблений, окружающее ужасно. (T)

Иллюзия – все вокруг выглядит ужасным, страшным. (C)

Иллюзия – все люди дьяволы. (T), все люди одержимы дьяволом. (K)

Иллюзия – её разрезали надвое. (K)

Страх животных, укусов, надвигающейся СМЕРТИ.

Страх удушения, быть повешенным. (C)(T)

Чувство, что муж не вернется. Страх за мужа, неприятных случаев. (K)

Отвращение к детям. (C)

Истерические спазмы. Смех над серьезным, плач от радостного. (C)

Плаксивость, печаль в теплой комнате. (T)

Слезы ухудшают симптомы. (C)(S) Непереносимость утешений. (S)

Статус

Чередование мозговых и соматических симптомов.

Губы мясистые и выпуклые.

Сладострастное ползание мурашек в животе. (T)

Спазмы в пупке во время сна. (T)

Напряжение в ногах – стянуты бандажем.

Колени смыкаются и ударяются друг о друга. (T)

Ощущение перевязаности большого пальца ноги. (T)

Слабость в ногах, особенно во время отдыха.

Холод в гениталиях. (T)

Менструации ранние, болезненные и обильные, темной запекшейся кровью.

Лохии едкие, выливаются потоком. (T)

Подавленная менструация у эмигранток. (T)

Давление матки книзу, выпадение матки.

Боль колющая в матке и яичниках после коитуса. (T)

Боль в яичниках после менструации при срочном стуле. (T)

Каталепсия во время менструации. (T)

Нечувствительность или сверхчувствительность гениталий и влагалища.

Ассиметрия лица, параличи чаще левосторонние.

Чувство жесткости, затвердения в различных местах.

ОНЕМЕНИЕ в голове, лице, вокруг рта при ознобе. (T)

Ползание мурашек в языке. (T)

Расширение вен на носу. (T)

Онемение в зубах утром после вставания. (T)

Онемение в копчике сидя. (T)

Боль как рана. (T) БОЛИ стягивающего характера с ОНЕМЕНИЕМ И ЗУДОМ. (S)

Боли начинаются медленно, постепенно нарастают и медленно стихают.

Судорожная, давящая лобная боль. (T)

Озноб в груди после стула. (T)

Холод в подбородке. (T)

Общие модальности

Плохие последствия испуга, гнева, радости.

Ухудшение от гнева.

Ухудшение вечером, готовясь ко сну. (C)(T), и во время отдыха.

Ухудшение от прикосновений, в теплом помещении. (C)

Ухудшение при менструации и беременности. (C)

Улучшение от прогулки на свежем воздухе, солнечного тепла. (C)

Специальные показания

Лекарство сифилитического миазма.

Истерия. Мании.

Экзема головы или гениталий.

Кисты и опухоли влагалища.

Меноррагия, дисменорея.

Вагинизм.

Метрит.

Онанизм ранний, изматывающий.

Запор спастический.

Невралгии, ишиас.

Ситуация

Platina – по-испански уменьшительное от Plata – серебро. Платина и ее постоянные спутники (среди них Палладий) серебристо-белые металлы. Отличаются красивым внешним видом (красивость форм), химической стойкостью (упрямство) и тугоплавкостью (своеволие, самочиние). Платина самый редкий и драгоценный металл с холодным, глубоким и равнодушным блеском. В нем есть нечто мистическое, покров тайны, бездонная глубина.

Презрительная, надменная особа считается только с собой и даже видит окружающих уменьшенными. Но это не объясняет лекарство по существу, не дают понимания сути человека. Более внимательный взгляд открывает образ растерянного, романтически настроенного, легко ранимого и беззащитного человека, для которого презрительная маска – лишь защита от малопривлекательной и опасной жизни.

ЖЕНЩИНА НЕ ОТ МИРА СЕГО. Попытка защититься равнодушием чревата. Такой человек рано или поздно начнет разрушать сам себя. При декомпенсации ясно проявляется немаскированный эгоцентризм – химическая стойкость и тугоплавкость (не желает сплавляться, сосуществовать с другими).

Чистая и мечтательно-религиозная девушка готова принести себя в жертву чему-то высшему (жертвоприношение красивых и целомудренных девушек существовало у многих народов). Platinum мнит себя неземной и ищет соответствующий ей бриллиант. Но безуспешно – такого, как ей хочется, не существует на земле. И она должна оставаться в этом презренном и тусклом, холодном и ужасном мире. Одна среди таких мелких, ничтожных и, одновременно, таких опасных людей.

Отдушину находит лишь в общении с потусторонним миром, достойным ее. Самолюбование, самолюбовь объясняются ощущением собственной сверхчистоты. Гиперсексуальность лишь подчеркивает нежелание интимных контактов с обычными людьми и мечту о сказочном принце.

Платина, словно цапля неведомо как залетевшая на Северный полюс, чувствует себя на земле, как в эмиграции. Отчаяние от безысходности серого, обледеневшего существования – признак сифилинического миазма, а вопрос «Жить или не Жить» напоминает о серьезном общеметаллическом конфликте с собственной жизнью!


Plumbum metallicum

Plumbum metallicum (Plb.)

свинец

Металлы Ситуация: Отчаяние тирана, Загнанная крыса.

Тропность

Мышцы, ЦНС, гениталии, кровь, периферические нервы, ЖКТ.

Психизм

Сниженная мозговая активность, замедленные реакции и речь. (C)

Отсутствие идей, МЕЛАНХОЛИЯ. (S)

Скука сильнейшая. (C)(S)

Ослабление памяти, особенно на имена. (C)

Отвращение к компании, стремление к одиночеству. (C)(S)

Скрытность, неразговорчивость. (C)

Сон коматозный с бредом. Сон – ворует с дерева плоды. (K)

Чувство стягивания внутренних органов, веревки в области пупка, тянущей кзади.

Жестикуляция руками странная. (C) Пена во рту при разговоре. (T)

Бред с дрожанием головы и рук, желание кусаться и бить окружающих.

Иллюзия – кто-то зовет его. (C)(K)

Видения замков, дворцов. (K)(S)

Люди кажутся куклами. (K)

Иллюзия – кровать полна муравьев. (K)

Иллюзия – все окружающие убийцы. (C)(K)(S)

Иллюзия убийства мужа. (T)

Иллюзия – за ним гонятся его друзья, его преследуют солдаты. (K)

Статус

Ноги согнуты в коленях при ходьбе. (T)

Исхудавшие запяcтья с болезненными участками. (T) Истощенные плечи. (T)

Подергивания лица, сильнее справа. (T)

Сокращение мышц и сосудов.

Судороги мышц с улучшением от массажа.

НЕВРОЛОГИЧЕСКИЕ СОСТОЯНИЯ. Тремор рук с ухудшением от письма и еды.

Сниженная чувствительность рук к кипятку. (T)

Колющая боль в правой подмышке. (T)

Флюктуация в правой подмышке. (T)

Чередующиеся подергивания сгибателей и разгибателей. (T)

ПАРАЛИЧИ РАЗГИБАТЕЛЕЙ, особенно верхних конечностей (кистей).

Атрофия лопаточных мышц. (T)

Конвульсии следуют за парализацией.

Затрудненная подвижность ног. (T) Оцепенение в бедрах ночью. (T)

Боль в подошвах, иррадиация по всему телу, улучшение от растираний. (T)

Колика кишечная, тупая, лучеобразная иррадиация во все части тела. (T)

Боль в животе, иррадиация в ноги и пах. (T)

Разрывающая приступообразная боль вокруг пупка. (T)

Живот вогнутой формы. Упорный запор. Рвота калом.

Жжение в пищеводе через несколько часов после еды. (T)

Урчание в илеоцекальной зоне после вставания. (T)

Синяя, лиловая кайма на деснах, у зубов. (T) Красные пятна во рту. (T)

Уплотнение, склероз ладонных сухожилий.

Общие модальности

Ухудшение в ясную погоду, от напряжения, в компании. (C)

Ухудшение ночью, от питья, ходьбы на открытом воздухе. (C)

Улучшение от глубокого надавливания. (C)

Специальные показания

АТЕРОСКЛЕРОЗ.

Органические заболевания сердца.

Нефросклероз.

Рассеянный склероз.

Контрактура Дюпюитрена. Атрофия мышц (кистей).

Параличи мышц – разгибателей.

Болезнь Паркинсона.

Паротит.

Ангиоспазмы. Эндартериит облитерирующий.

Склонность к выкидышам.

Слабая память + эмоциональная нестабильность + беспокойство тела у детей.

Ситуация

Свинец легко плавится и быстро застывает, принимая любую форму заливки, как бы замещая собой живые ткани. Это ассоциация на материальном, телесном уровне. А зачем он так поступает?

Созвучие: свинец – свинья. Человек живет для себя и гребет под себя, получает любые наслаждения, пользуется всем и всеми бесконтрольно, относится к людям, как к марионеткам. На что он рассчитывает?

Результат: бесчувствие, стянутость и обездвиженность. Через болезни мозга и тела наложен запрет на деяния, и даже детей иметь не позволено!

ДИКТАТОР. Преждевременно постаревший, высушенный, словно мумия, латиноамериканский генерал-диктатор, главарь военной хунты. Страшный и опустившийся, он заперся в дальней комнатке без окон своего огромного дворца. Всех боится и ненавидит, никому не верит. Валяется круглыми сутками без движений и желаний на грязном полу, как свинья. Не ест, т.к. боится отравы.

К чему стремишься, то и получаешь. Увы! Как относишься к людям, так поступят и с тобой. Закон Подобия в своем величии и всеохватности…


Podophyllum

Podophyllum (Podo.)

ноголистник щитовидный, мандрагор

Семейство барбарисовые Ситуация: Альпинист-заочник, Скунс.

Тропность

ЖКТ (двенадцатиперстная кишка), печень, желчный пузырь, анус

Психизм

Чрезмерная говорливость при высокой температуре тела, связанной с заболеваниями печени. (S)

Чувствует себя большим, великим во время жара и озноба. (S)

Воображает себя больным, думает о смерти. (S)

Депрессия от желудочных проблем. (C)

Стонет и жалуется во сне, дергает, качает головой. (C)

Статус

Спазмы в животе со вскрикиванием, тошнота и рвота.

ПОНОС профузный (будильник), как вода из ведра, с выпадением ануса. (C)

Брызгающий стул, перемешанный с газами.

Пустота, СЛАБОСТЬ ПОСЛЕ СТУЛА.

Головная боль сдавливающая, потливость скальпа во сне. (C)

Правосторонняя боль в яичнике. Онемение левого яичника, давящая боль в матке.

Пролапс матки во время стула. (C)

Иктеричность склер.

Правое подреберье чувствительно и отечно, улучшение от растирания.

Скрежет зубов и стоны во сне при прорезывании зубов.

Общие модальности

Ухудшение рано утром. (C)

Ухудшение после каждой еды, питья. (C)

Ухудшение от летней жары, купания, во время стула. (C)

Улучшение от растирания печени, наружного согревания. (C)

Улучшение лежа на животе, склонившись вперед, вечером. (C)

Специальные показания

Гепатопатия.

Холецистопатия.

Желтуха.

Острый гастроэнтерит.

Колит.

Геморрой.

Пролапс ануса.

Выпадение матки.

Ситуация

Плоды подофилла вполне съедобны, но листья и корни чрезвычайно ядовиты (с виду красив, а внутри лжив и опасен). В семействе барбарисовых стоит особняком: его цветки не имеют нектарников (ложь, псевдо-). Это трава с длинным ползучим (пресмыкание, обман) корневищем, двумя пальчатолопастными листьями и белым поникающим (красивость без внутренней опоры) цветком. Большие листья, состоящие из пяти лопастей (как пальцы на руке), приподняты над слабым, изящным цветком, как бы закрывая, защищая его щитом.

Препарат подофиллин обладает противоопухолевой активностью.

Излюбленная локализация – луковица двенадцатиперстной кишки, единственный в организме человека орган, клетки которого никогда(!) не озлокачествляются.

В слове «мандра-гор» слышатся: «мандраж» (страх, трусость) и «высокая гора».

ТРУСЛИВАЯ АЛЬПИНИСТКА-ЗАОЧНИЦА. Она обожает поговорить об этом прекрасном спорте мужественных, знает названия амуниции и высоту всех гор. Она с удовольствием поет альпинистские песни и воображает себя стоящей выше всех на покоренной (в воображении) горе. Это профессиональная сочинительница небылиц о собственном героизме. Как только доходит до дела, хватается за живот и убегает в туалет. Или ложится ничком, закрывая солнечное сплетение, и жалобно стонет. Считается, что страх живет в эпигастрии, а сердце от трусости проваливается в пятки (ноголистник). Зависть к смелым и отчаянным застилает глаза, страх порабощает полностью. Завистливое озлобление распространяется от печени к придаткам. Лживая трусость заставляет «мечтать» о собственных болячках вместо того, чтоб предпринять что-то разумное и созидательное.

Podophyllum похож на растерянного альпиниста минерального царства – Acidum Oxalicum, который не знает, зачем залез на гору, и не может спуститься; а также на революционерку-провокаторшу – Acidum Nitricum.


Prunus spinosa

Prunus spinosa (Prun.)

терновник, терн, слива колючая

Семейство розоцветные Ситуация: Пьяная кляузница, Осьминог-писатель.

Тропность

Сердце и сосуды, ЖКТ, почки, матка.

Психизм

Сон: он пишет на грязном столе, и бумага пачкается. (K)

Статус

Правосторонняя головная боль.

Боль в правом глазу и ухе. Невралгия правого тройничного нерва.

Головная боль в макушке.

Ощущение опухоли в голове.

Брюшная колика с поносом вместо привычного запора.

Преждевременная и болезненная менструация.

Ситуация

Prunus – очень колючий (задевает, обижает других) кустарник, усыпанный белыми цветами. Осенью обильно плодоносит терпкой (привкус неприятностей) сливой-костянкой иссиня-черного цвета(!), из которой делают наливки и компоты.

Созвучия и символизмы: прунус – врунус – врун; колючки – скрытность, колкость, язвительность; «слива» – нос от пьянства стал, как черная слива; терн – терновый венец – символ мучений.

ПЬЯНАЯ КЛЯУЗНИЦА. Опустившаяся алкоголичка всех ненавидит, считая виновниками своей незадавшейся жизни. Недавно получила в глаз и по уху от дружков – завсегдатаев вино-водочного магазина, а потом еще «спьяну» шлепнулась в грязь, набив огромную шишку на голове.

Решив отомстить приятелям-мучителям за нанесенные «производственные» травмы, сидит в похмелье и пишет на замызганном столе мерзкую кляузу.

Проблема человека в том, что, видя пагубность страсти, он не желает отказываться от любимого и привычного соблазна.

Ее собрат по перу Kali phosphoricum – убежденный анонимщик.


Psorinum

Psorinum (Psor.)

нозод чесоточный

Нозоды Ситуация: Суетливый потный работяга, Прокаженный.

Тропность

Кожа, уши, кишечник, дыхание, сердце.

Психизм

Иллюзия – он беден энергией, любовью, деньгами, знаниями, надеждами. (S)

Чувство покинутости, никто не поможет. (S) Страх оживленных улиц. (C)

Сильная депрессия, пессимизм и угрюмость. (C) Суицидальные мысли. (S)

Сильный страх бедности и банкротства. (S)(C) Страх неудачи в делах. (S)(K)

Упрямство у детей. (C) Мучает близких. (C)

Жестикуляция – скручивание рук. (C)

Мучительное по ночам, назойливое беспокойство, перед грозой. (C)

Великолепно себя чувствует перед началом болезней. (C)

Замедленное выздоровление, тенденция к хронизации.

Страх рака, смерти от сердечных симптомов. (C)

Иллюзия – тело отделено от головы. (C)(S)

Статус

Последствия инфекционных заболеваний.

Сильная зябкость. Частый озноб.

Сильная слабость после высокой температуры.

Зловоные выделения, запах не устраняется после мытья.

Общие модальности

Ухудшение от холода, тумана, грозы, на открытом воздухе. (C)

Ухудшение при контакте со своими конечностями. (C)

Ухудшение ночью, после кофе. (C)

Улучшение лежа с низкой головой, в теплой комнате. (C)

Улучшение от еды, кровотечений, надавливания. (C)

Общее улучшение перед острыми состояниями или температурой.

Голова

Головная боль, хуже от раскрывания головы, от голода. (C)

Требуется укутывание даже на солнце.

Высокая температура.

Хроническая зловонная оторея.

Носовые кровотечения. (C)

Фотофобия. (C)

Грудь

Боли в сердце, пальпитация лежа на левом боку. (C)

Бронхит. Астма. Должен лежать с раскинутыми руками, как распятый.

ЖКТ

Постоянный голод.

Должен вставать по ночам, чтобы поесть, особенно при беременности.

Понос после инфекций, зловонный. (C)

Кожа

Масляная кожа.

Различные высыпания, экзема, прыщи, псориаз.

Сыпь распространяется лавинообразно, доводит до отчаяния.

Зуд усиливается ночью, от жары, от тепла постели.

Расчесы до крови.

Зловонная потливость, усиливается на прогулке и после мытья. (C)

Ухудшение от подавления высыпаний.

Всегда моет руки. (S)

Ситуация

Нозод готовится из соскоба чесоточных ходов. Идея псорного миазма – расчесы, зуд. Движение рук при зуде символизирует проблему выбора – вперед или назад, вверх или вниз, хорошо или плохо, взять или отдать, да или нет, любовь или ненависть и т.д. и т.п. Но! Расчесывание еще больше усиливает зуд…

Свободный выбор – и тяжкое бремя, и главная надежда на спасение! Проблема выбора существует уже в растительном царстве, получает развитие у животных и расцветает всеми цветами радуги у человека. Всю жизнь, ежесекундно человек стоит перед выбором… По плодам оценивают дерево. Не будут у больного дерева здоровые плоды, и не вырастет отрава на здоровом (духом) и крепком (телом) стволе. Наверное, из-за неправильного выбора псорный миазм, самый древний и укорененный, сравнивают с первородным грехом. Однако остается надежда на смену приоритетов, т.к. сохраняется возможность исправить свой выбор.

Psorinum несет идею ответственности за грехопадение. Он борется за чистоту, отмывая грязь. Выбор (зуд) представлен в полном расцвете. Страхи и желания говорят о продолжении и усугублении неверного пути. И только в болезни возможно немного успокоиться и отдохнуть от каторжного, мучительного труда.

ПОТНЫЙ РАБОТЯГА. Все его используют, ездят на нем. Одна радость – заболеть, спрятаться ото всех и всласть начесаться.

Псора не дает умереть от вызванных ею болезней, но вынуждает долго страдать для обнаружения смысла существования.


Ptelea

Ptelea (Ptel.)

птелея трехлистная

Семейство рутовые Ситуация: Похмельный комиссар, Волк после овчарни.

Общие модальности

Боли в печени ухудшаются после еды и на левом боку.

Ухудшение от ЖИРА, сыра.

Специальные показания

Печеночное средство.

Отвращение к мясу, жиру.

Сухость во рту и тяга к кислому.

Слюнотечение и рвота без облегчения.

Ситуация

Созвучия и символизмы: американский хмель – это, очевидно, виски; кожанка ассоциируется с одеждой комиссаров гражданской войны. И то, и другое имеют непосредственное отношение к печени: злость, зависть и жадность до чужого добра.

ПОХМЕЛЬНЫЙ КОМИССАР. Многим знакомо состояние тяжелого похмелья, когда не помогает ничего, даже жир. Унять возмущенный организм можно, лишь снова налив в него алкоголь.


Pulsatilla nigricans

Pulsatilla nigricans (Puls.)

ветренница, прострел луговой, сон-трава, самсончики

Семейство лютиковые Ситуация: Гибнущая Далила, Царевну насильно посвящают.

Тропность

ЦНС, гипофиз, матка и яичники, ЖКТ, печень, желчный пузырь, все слизистые, портальная вена и периферические вены, мышцы и суставы.

Психизм

Заболевания от эмоционального возбуждения. (K)

Болезни после гнева, досады, огорчения. (K)

Желание нравиться, радовать, доставлять удовольствие. (S)

Желание ПОЛУЧАТЬ СОЧУВСТВИЕ, ЛЮБОВЬ, помощь, утешение. (S)

Мягкая уступчивость, покладистость, бесконфликтность. (S)

Изнеженность. (C)

Игривость. (C)

Флегматичный темперамент, печаль. (C)

Непостоянство, изменчивость и мыслей и симптомов.

Непроизвольность, неосознанность. (C)

Аффективность чередуется с весельем. (S)

Нечестность. (C)

Зависть. (C)

Привередливость, брезгливость. (S)

Жалость к себе. (S)

Обидчивость и плаксивость.

Отсутствие гнева. (C)

Потребность в одобрении, поощрении, руководстве со стороны. (C)

Страх перед мнением окружающих. (C)

Плаксивость, когда успокаивают. Легкие и быстрые слезы облегчают. (T)

Слезы после унижения. (K)

Страх одиночества, толпы, тесных помещений, сумасшествия. (S)

СТРАХ темноты, мужчин, грабителей, клаустрофобия. (C)

Страх предстоящих несчастий исходит из живота, с жаром и сердцебиениями. (C)

Догматизм, морализирование. (S)

Иллюзии:

- за спиной стоит мужчина. (C)

- голый мужчина срывает с неё одежду. (T)

- обнаженный мужчина рядом в кровати. (K)(T)

- голый мужчина завернут с ней в простыню. (K)

- женщины – это зло и причинят вред душе. (K)

- она одна в мире. (K)2, всеми покинута. (C)(K)

Поверхностный сон. Тяжелые сновидения – пробуждается в мрачном настроении.

Сон о кошках. (K) Сон: напугала собака. (K)

Мания после подавления менструации. (K)(T)

Тревожность на жаре. (T)

Ненависть к женщинам. (T)(K)

Страх женщин. (K)

Религиозное отвращение к противоположному полу. (K)

Печаль при раздумье о делах. (T)(K)

Угрызения совести, раскаяние. (T)

Сны:

- про обнаженных мужчин. (K)(T)

- черные звери. (T)

Видения пчел. (K)

Статус

Болезни начинаются в период полового созревания.

Боли сопровождаются зябкостью. Чем сильнее боль, тем выраженнее озноб. ОЗНОБ + ТОСКА.

Жар пароксизмальный, ухудшение от тепла. Сухие губы и ОТСУТСТВИЕ ЖАЖДЫ. (T)

Повышенная температура тела при отсутствии жажды.

Потливость профузная одной стороны, чаще левой, утром во сне. (T)

Пораженные участки иссохшие, увядшие, ослабленные.

Долгий жар и короткий озноб. (T)

Невозможность заснуть вечером. (T)

Боль (разбитость) в местах, на которых лежит. (T)

Расширение сосудов вечерами. (T)

Желание потягиваться перед мочеиспусканием. (T)

Слабость лежа. (K)

Общие модальности

Ухудшение на солнце, от всякого тепла, в закрытой и душной комнате. (C)

Ухудшение вечером, особенно в сумерки, и каждой ночью. (C)(T)

Ухудшение от опускания ног. (C)(T)

Ухудшение лежа в покое, особенно на левом боку. (C)

Ухудшение от промокания ног. (C)

Ухудшение от жирной и тяжелой пищи. (C)

Ухудшение от любого подавления, от выделений. (C)

Ухудшение в пубертате, при беременности, перед и при менструации. (C)

Улучшение от холода, воздуха, раздевания, холодных аппликаций. (C)

Улучшение от холодной еды и питья. (C)

Улучшение от медленной, плавной ходьбы. (C)

Улучшение от раскачивания, мягких движений. (T)

Улучшение от утешения. (C)

Голова

Красное лицо, легкое покраснение.

Горячие приливы к голове. Оглушающая головная боль с зябкостью. (T)

Хроническая головная боль ухудшается от солнца, при менструации, от мороженого, улучшается от сдавления и холода.

Рецидивирующий наружный отит, ухудшение ночью. Заложенность и пульсирующий шум в ушах.

Конъюнктивиты у детей (главное средство). Зуд в глазах, туман, лучше от холода. (T)

Сенная лихорадка, ухудшение на воздухе.

Густые выделения из носа.

Хроническая непроходимость носа.

Сухость во рту без жажды.

Зубная боль, как будто дергают за оголенные нервы, в начале и в конце менструации. (T)

ЖКТ

Не бывает одинакового стула.

ОТСУТСТВИЕ ПОТРЕБНОСТИ В ПИТЬЕ.

Желание сладостей, сыра, крутых яиц, кремов, мороженого, холодной пищи.

Отвращение к жиру, высококалорийной пище, мясу.

Понос от мороженого.

Ошущение камня в подложечной области, иррадиация в семенные канатики. (T)

Ощущение стягивания живота с иррадиацией в мочевой пузырь. (T)

Мочеполовая система

Циститы.

Менструация нерегулярная, исчезает от обиды или подавления гонореи.

Орхит, эпидидимит, особенно от подавления гонореи.

Повышенная сексуальность. Лактация в пубертатном периоде. (T)

Различные (любые) дисменореи. Аномалии формы матки. (T)

Носовые кровотечения или кровохарканье взамен менструации.

Синюшность лица перед менструацией. (T)

Грудь

Застой венозный в верхних долях легкого, боли в верхушках легких.

Астма с ухудшением от холода и по вечерам.

Кашель детский по ночам, в постели.

Чувство переполнения и пульсации в груди, вечером, во время менструации. (T)

Конечности

Венозный застой нижней половины тела. Воспаление подошв. (T)

Боли уменьшаются от холодных аппликаций, воды. (T)

Горячие по ночам ноги раскрыты. (T)

Специальные показания

Аменорея, гипоменорея.

Инфантилизм.

Стерильность.

Климактерий.

Гастрит, гепатопатия, холецистопатия, гастроэнтерит.

Венозный стаз, варикоз.

Анемия.

Блефароконъюнктивит.

Хронический средний отит.

Ревматизм мышц и суставов.

Прекращение лактации у родильниц.

Воспаление паротид с распространением на молочные железы. (T)

Ситуация

Название происходит от латинского pulsare – колебаться, пульсировать (изменчивость симптомов). Цветки почти всегда колышутся, даже от слабого ветерка (ветреница). Бледно-лиловые (цианоз), поникшие (слабость, астения) цветки – словно колокольчики, с пушистыми листьями. Цветочный бутон вначале похож на пушистый комочек (ласковость, нежность), словно пушистая кошечка свернулась калачиком на коленях хозяина. Но листья отцветшего прострела из пушистых становятся гладкими и темно-зелеными.

Пульсатилла – пульс – пульсация – сердце – венозный застой. Еще одна ассоциативная цепочка, приводящая к важной особенности – портальному стазу (тяжелый, женский «низ» в фигуре) со всеми вытекающими болячками нижнего этажа тела.

Растение предпочитает сухие (отсутствие жажды) почвы, в воде стоит недолго. При срывании цветка отламывается верхняя часть корневища с почкой возобновления, и восстановиться оно уже не может (страх потерять защиту, опору). Сон-трава помогает от бессонницы, когда тяжелые мысли не дают уснуть.

Название «прострел» дано за ядовитость семейства лютиковых, использующихся для стрельного яда. Но оно имеет более глубокое символическое значение – тяжелое ранение внутреннего Я (Эго), т.е. слабость (ущербность, незащищенность) самого уязвимого места в человеке – уверенности в своих силах. Другими словами – у типа Pulsatilla нет способности к самостоятельной жизни, ее существование невозможно без поддержки и опоры.

Таких лекарств мало, и знать их необходимо: это Sulphur, Calcarea, Lycopodium и Pulsatilla. Ощущение внутренней незащищенности – вот что роднит эти лекарства и превращает в мощные антипсорические полихресты.

Разлапушник можно толковать, как лапушка (нежность, мягкость, ласковость) и как женскую склонность руками выражать свои чувства: обниматься, гладить, ластиться.

Из сказанного формируется образ женщины, которая стремится выжить с помощью поцелуев, детских капризов и жалобных слез. Она неосознанно желает навсегда остаться любимой и заласканной дочкой сильных родителей.

Pulsatilla – типичный экстраверт. Потребность выплеснуть на окружающих свои проблемы – это компенсация инфантилизма и невероятной зависимости. Она всегда готова выражать любые чувства. Эмоции отличаются крайней лабильностью (ветреница), изменчивостью.

Но почему она такая? Откуда страх противоположного пола? Что означает «черноватая»? Может быть страх одиночества, опасение быть обманутой и не пережить этого, ведь и само растение будучи сломанным не восстанавливается?

Еще одно странное название – самсончики. Самсон – ветхозаветный богатырь, посланный Богом победить филистимлян. Сверхчеловеческая сила Самсона заключалась в его длинных волосах, которые возлюбленная филистимлянка Далила однажды ночью обстригла. Приглашенные ею соотечественники выкололи обессиленному Самсону глаза и заковали в тяжелые цепи. Однако радость их была недолгой. В плену волосы отросли, и былая сила вернулась к нему. Вырвавшись на свободу, слепой древнееврейский богатырь разрушил город, под обломками которого погибло все население, в том числе и его «верная» подруга. Теперь ясно что чувствует такая Далила, чего она подспудно ждет и панически боится.

ГИБНУЩАЯ ДАЛИЛА. Можно бесконечно блуждать в гомеопатических потемках, вызубривая внешние, мало значащие симптомы лекарств и ничего не понимая в них по существу! Но, слава Богу, забрезжил свет постижения!

Вот почему Далила такая нежная, ласковая и чистоплотная кошечка, «доверчиво» свернувшаяся пушистым калачиком на коленях «обожаемого» хозяина. Вот где объяснение ее капризов, «жалобных» слез и объятий, настойчивых требований пожалеть и посочувствовать ее бедам, развесить на окружающих свое исподнее. Может переименовать Pulsatilla из самсончиков в «далильчики»? Но и без того ясно, какая чревоточина внутри у такой женщины. Вот из-за чего ее называют черноватой. Вот в чем ее лютиковая ядовитость. Наверное «лютиковые» названы от слова «лютый» (зверский).

Вот где спрятана причина страха противоположного пола. Вот почему ей так хочется остаться в инфантильных девочках, задержаться в детстве, не взрослеть и не выходить замуж. Она боится самой себя, т.к. чувствует сверхзависимость от мужчины, с одной стороны, и способность к предательству своего защитника, с другой. Предательская сущность жжет изнутри, распирает в горячем венозном застое.

Так она и живет, имитируя преданность и готовясь к предательству. Незавидная роль ласковой кошечки, не умеющей любить и отдавать тепло. Преследует страх наказания и смерти (символика воды). Будучи лживой по сути своей, она не желает слышать ложь от других, смотреть на лгунов и даже чувствовать запах неправды.

Осталось представить чувства Далилы, гибнущей от руки преданного мужа, придавленной обломками ею же разрушенного дома (семьи).

Подобные ситуации: молодящаяся старуха – Palladium и стареющая примадонна – Theridion. Еще ближе по сути ситуации провокаторши – Acidum Nitricum и экономического шпиона – Mercurius. А Lyssinum – собачка, загрызающая «любимого» хозяина, от которого полностью зависит?


Pyrogenium

Pyrogenium (Pyrog.)

нозод некротический, гангренозный – продукт септического разложения

Нозоды Ситуация: Бездуховность, Развал неверия.

Тропность

Кровь, сердце, мышцы.

Психизм

Сознание отделено от сердца (души)(C)

Воображает богатство, роскошь. (C)

Быстрая речь, космическая скорость мыслей и разговоров. (S)

Говорит сам с собой. (C)

Чувство болезненности, неспособность к выздоровлению.

Статус

Температура, может быть очень высокая.

Пульс всегда чаще и сильнее, чем температурная реакция.

Общие модальности

Ухудшение от холодной сырости, наступления холодов, ночью. (C)

Улучшение от движений, тепла, теплой ванны, надавливания. (C)

Специальные показания

Сепсис.

Гангрена.

Грипп.

Пневмония.

Тиф, паратиф.

Острый гастроэнтерит с тенденцией к кариесу.

Ситуация

Для получения разрушающих болезней необходимо иметь гангренозные побуждения, не воспринимать природу, торопиться побольше урвать от жизни.

ГАНГРЕНА. Разум заблудился. Тело предоставлено самому себе, выйдя из под контроля души. Полнейший раздрай. В результате – быстрое, необратимое и сухое отмирание. Не суетись попусту, от судьбы не убежишь, как бы предупреждает это лекарство.


Ranunculus bulbosus

Ranunculus bulbosus (Ran-b.)

лютик клубненосный, узлокоренной жабник

Семейство лютиковые Ситуация: Пьяница в сточной канаве, Спившийся муж самогонщицы.

Тропность

Центральная и периферическая нервная система, кожа, сероза, пальцы.

Психизм

Концентрация замедленная, вакансия чувств. (C)

Забывчивость, растерянность в хорошо знакомых местах. (C)

Поспешность, вспыльчивость утром. (S)

Тревога перед едой. (K)

Вздорность утром. (C)(K)

Плаксивость при головной боли. (C)

Страх духов, призраков. (S)

Улучшение при мыслях о болезни. (K)

Статус

Левосторонние боли в межреберных мышцах, как будто они размозжены.

Невралгическая головная боль: хуже на правом боку и от изменений температуры.

Икота от питья, алкоголя. (T)

Зуд нестерпимый в полости носа (хоаны).

Сыпь герпетиформная по ходу надглазничных и межреберных нервов, жгучие и зудящие пустулы с твердыми корками. (T)

Колющие боли в груди с одышкой, беспокойством и страхом боли, чередуются с гастралгией. (T)

Надглазничная боль при ходьбе. (T)

Прошивающая боль в пятках, в большом пальце ноги с пульсацией. (T)

Холод в кистях и груди с односторонним жаром в теле, на прогулке. (T)

Боль в сердце при вытягивании рук, изменении погоды. (T)

Боль, как синяк, в эпигастрии вечером, после ужина. (T)

Стегающая боль в печени отдает кверху. (T)

Общие модальности

Ухудшение на сыром, холодном воздухе. (C)

Ухудшение утром и вечером. (C)

Ухудшение при входе в помещение. (T)

Ухудшение от изменения погоды, грозы и при движении руками. (C)

Ухудшение лежа на левом боку, на вдохе.

Ухудшение от алкоголя. (C)

Улучшение в покое, тепле, от теплых аппликаций. (C)

Улучшение лежа на больном боку.

Специальные показания

Невралгические состояния, межреберная невралгия, особенно левосторонняя.

Писчий спазм.

Ревматическая патология.

Специальное лекарство при выпотном плеврите.

Алкоголизм, последствия злоупотребления спиртным.

Менингизм.

Опоясывающий лишай.

Ситуация

Клубневидно утолщенная часть стебля выполняет запасающую функцию (жадность, накопление), и цветок с пятью ярко-желтыми (ненадежность, склонность к измене) лепестками представляют это растение. Излюбленные места расселения – канавы, овраги, заболоченные берега рек и озер (затхлость, заброшенность).

Сок вызывает вначале эритему, затем изъязвления и гангрену с бредом и лихорадкой. Слово «жабник» также озвучивает грязные лужи и жабьи вопли по ночам.

Скованность и обездвиженность слышатся в названии «узлокоренной» – завязанный в тугой узел. В симптомах – злоупотребление спиртным и связанная с ним патология.

ПЬЯНИЦА В СТОЧНОЙ КАНАВЕ. За свою жизнь этот «страдалец» влил в «клубень» слишком много алкоголя. Усиленно уничтожая себя и валяясь под дождем, где попало, он «преуспел» в достижении желаемого. Чего добиваются пьяницы? Стадии опьянения соответствуют ядовитому действию сока: вначале эритема (прилив крови и «горячие» желания), затем изъязвление чувств (слюнявость или ярость) и, наконец, гангрена мозгов (затуманивание разума), а также печени и сердца с лихорадочным бредом (белая горячка).

А кого ловят, пытаясь сбросить с себя, допившиеся до белой горячки? Чертиков! Тех, кто подталкивал к столь опасному и пагубному пути. Может, и не такие уж они сумасшедшие, когда в бреду сгоняют с себя чертей? А те, обнаглев, даже и не пытаются скрываться и прикидываться, являясь подопечному во всей своей «красе».

Кожно-нервная патология подчеркивает слабые зоны – область сердца и головы. Это обычная связка жизненных проблем: человек никого (включая себя!), не любит и ищет спасения (?!) в вине. Результаты невозможности свободного выбора очевидны. В симптомах алкогольная бесчувственность, похмельная раздражительность и полная дезориентация.

Пьянице в вонючей канаве видятся разные галлюцинации, он согласен быть физически больным, лишь бы не страдать морально. Сердце молчит, ведь любить такой человек не умеет.

Ситуационное соответствие: опустившийся «спасатель» – Ammonium carbonicum и спившийся вдовец – Latrodectus.


Raphanus

Raphanus (Raph.)

черная редька

Семейство крестоцветные Ситуация: Сектантка-женоненавистница, Баба-яга.

Психизм

Неприязнь к собственным детям, особенно у женщин к маленьким девочкам. (K)

Отвращение к женщинам у женщин. (K)

Иллюзии:

- болен неизлечимой болезнью. (K)

- разговаривает с кем-то. (K)

- присутствия в разных местах. (K)

Истерия, улучшение в первый день менструации. (K)

Надежды чередуются с печалью. (K)

Страх стать обузой. (K)

Все противно вечером. (K)

Стоны и слабость. (K)

Статус

Чувство распирания воздухом живота.

Боль в левом верхнем квадранте живота.

Резкое вздутие с улучшением от экспульсии газов.

Ситуация

Четыре лепестка цветков расположены крестом (религия). Плод в виде стручка (горечь перца). Цветки веселенького желтого цвета. Но это на поверхности, на виду, а под землей скрытно подрастает злющий и едкий корнеплод с толстой кожурой черного цвета.

Созвучия и символизмы: редька – редкая, разреженная, прореженная, разрезанная; raphe – шов; черная – мрачная, агрессивная, смертельная. Редька и редиска называются одинаково – Raphanus, а на жаргоне «редиска» – это нехороший человек.

УЧАСТНИЦА ЖЕНОНЕНАВИСТНИЧЕСКОЙ СЕКТЫ. Предводитель секты (наверняка, какой-нибудь извращенец) придумал бредовую ересь и под прикрытием духовных лозунгов проповедует о женской греховности. Естественно, что вокруг собираются подобные ему искареженные и несчастные женоненавистницы. Вот и Raphanus туда угодила, т.к. в обычной жизни ей не очень уютно. Вся в черном, угрюмая и худая, как стручок. Никого не любит и ни на что хорошее не надеется. Чувствует свою внутреннюю грязь. Ненавидит себя за женскую «слабость», а заодно и всех других женщин, включая свою собственную дочь. Ее тело противится черной ереси, которую она вбила себе в голову, и, имитируя беременность, напоминает «хозяйке» о смысле и роли женщины на земле…

Подобные ситуации: законсервированная – Natrium muriaticum, строгая настоятельница – Kalium carbonicum, воитель с влюбленными – Selenium и женщина, потерявшая женское начало – Sepia.


Rheum

Rheum (Rheum.)

ревень пальчатый

Семейство гречишные Ситуация: Перепуганный медвежонок, Сын ученого-химика.

Тропность

Мышцы, печень.

Психизм

Нежелание играть у детей. (S)

Отсутствие вопросов, любознательности у детей. (S) Ни о чем не просит. (K)

Капризность. (S)

Раздражительность при потливости. (C)

Вздорность, метания во сне. (S)(C) Разговоры во сне. (C)

Беспокойный ребенок. (C) Визги, крики. (C)

Ночная бессонница с вскакиваниями и криками. (C)

Статус

Прохладный пот кончика носа с зудом, вокруг рта и на ладонях. (C)

Потливость постоянная головы. (C)

Кислый, желто-зеленый стул с тенезмами. (C)

Понос у кормящих матерей. (C)

Слюноотделение при стуле. (C)

Болезненность в суставах при движениях.

Ощущение мелких пузырьков в мышцах и суставах.

Коликообразные боли, улучшение в странной, необычной позе. (C)

Конвульсии во сне. (C)

Ощущение кипения, пузырения. (C)

Общие модальности

Ухудшение при росте зубов, от еды, летом. (C)

Ухудшение при кормлении грудью, раздевании, стоя, при ходьбе. (C)

Ухудшение до, во время и после стула. (C)

Улучшение от тепла, укутывания, лежа ничком. (C)

Специальные показания

Показан детям при вскармливании и прорезывании зубов.

Ситуация

Ревень – высокий (до 2 метров) многолетник с пышной розеткой прикорневых листьев на длинных черешках и ветвистым стеблем. Корни мощные (дубильные). Rheum – один из препаратов, закрепляющее или послабляющее действие которого прямо зависит от потенции.

Созвучия: ревень – реветь, ревущий ребенок; ревун – медведь, медвежонок.

ПЕРЕПУГАННЫЙ МЕДВЕЖОНОК. В раннем детстве, когда медвежонок был совершенно не приспособлен к жизни и борьбе, злые охотники убили его мать – единственную защиту и опору и долго гонялись за ним, пытаясь поймать. Он чудом уцелел, но страх перед жестокими людьми и нежелание становиться взрослым остались на всю жизнь.

Действительность воспринимает и реагирует на нее неадекватно. Ночной кошмар напоминает о страшном событии каждый раз, когда он засыпает и расслабляется. «Нельзя спать, надо всегда быть начеку!». Ему так не хватает материнского тепла и ласки, он так боится всего окружающего, всех людей: и взрослых, и детей. Единственная радость – забиться поглубже в берлогу и там тихо притаиться.

Чувство недолюбленности матерью испытывают, наверное, все дети. Но нехорошо, когда оно перерастает в комплекс, тихо и постоянно диктующий мысли, слова и поступки в течении всей жизни.

Подобные ситуации заброшенного дитя – Zincum metallicum и ребенка-отказника – Baryta muriatica.


Rhododendron

Rhododendron (Rhod.)

кашкарник, золотистый рододендрон, сибирская роза

Семейство вересковые Ситуация: Охотник-оленевод, Ветеран вьетнамской войны.

Психизм

Рослые и худые брюнеты.

Манеры и поступки хаотичные. (C) Беспорядочность. (K)

Тревога при входе в дом. (C)

Робость утром. (C)

Угрюмость, мрачность. Апатия.

Забывчивость, ошибки в словах. (C)

Раздражительность от противоречий.

Иллюзия, что его кто-то зовет, призывает. (C)

Иллюзия огня. (C) Страх грозы. (C)

Страх приближающихся людей. (C)

Страх прикосновений, контактов. (C)

Статус

Чувствительность к перемене погоды.

Выраженный озноб.

Чувство ползания мурашек в ногах.

Слабость в ногах во время отдыха.

Невозможно уснуть, пока ноги накрыты. (C)

Тянущая боль в суставах, предплечьях, кистях и стопах.

Боль в пятках.

Тяжесть в желудке от питья холодной воды.

Понос от фруктов и при сырой, холодной погоде.

Общие модальности

Ухудшение перед непогодой. (C)

Ухудшение от холода, при дожде, грозе. (C)

Ухудшение всех ментальных симптомов до и во время грозы. (C)

Боли усиливаются в покое, ночью. (C)

Ухудшение стоя и в начале движений. (C)

Улучшение от движений длительных. (C)

Улучшение от сухого тепла, на солнце, закутывания головы. (C)

Улучшение при входе в помещение. (K)

Специальные показания

Лекарство при ревматизме. «Ревматизм – барометр».

Артриты, невралгии, ишиас.

Орхит правосторонний с ревматическими болями.

Зубная невралгия и боль с тенденцией сжимать челюсти.

Глазные и ушные болезни.

Ситуация

Рододендрон за красивые розовые цветки называется альпийской розой.

Созвучия и символизмы: родо – придерживающийся родового порядка, первобытного строя; кашкарник – кошара – загон для овец, оленей; золотой – красивый, приятный, спокойный; шабина – шабашка, заработок длинного рубля; черногрив – немытые, слипшиеся волосы; пьянишник – пьянство, пьяный; катакалог – каталог (перепись населения, упорядочивание), каталажка (тюрьма) и катафалк (похороны).

ОХОТНИК-ОЛЕНЕВОД. Симптомы напоминают насельников бескрайних ледяных просторов – оленя и его хозяина – представителя северных народностей. Они очень похожи, и потому, воспринимаются как единый образ. Оба не могут прожить без ягеля – мха (питание и отопление); оба нелюдимы, как отшельники; оба черные (редко моются) и лохматые; оба, несмотря на потуги цивилизации, остаются дикими; оба так и не приспособились к требованиям (каталожно-каталажным!) белого человека. И олень и его хозяин живут в таежной глуши, не доверяют пришлым людям, прячут от них свои нежные и чуткие розы глубоко в душе. (Может, символом захватчиков и нарушителей спокойствия служит ненастье с громами и молниями?)

Кроме всего прочего, обоих аборигенов преследует страх быть «съеденными» либо хищниками, либо жестокими людьми. У обоих надежда лишь на свои быстрые ноги, ведь местные боги не способны защитить своих чад.

Но как убежать от судьбы, как выжить в цынге, даже если ты поджар, темноволос и привычен к тяжелым условиям? Впору закрыть глаза и заткнуть уши.

Катафалк для малых северных народностей уже в пути, они, благодаря усилиям “цивилизации”, находятся на грани вымирания. Весь народ будто связан и уложен в тесный катафалк и ищет спасения от страха в беспробудном пьянстве.

Подобные ситуации: Lac defloratum – покорная беременная невеста; Lac caninum – прикованный к хозяину пес-поводырь; Antimonium crudum – изможденный мельничный мул; Bromium – рабыня на галерах; Pyrogenium – разваливающийся на гангренозные куски.


Rhus toxicodendron

Rhus toxicodendron (Rhus-t.)

сумах ядовитый

Семейство анакардиевые Ситуация: Вечный странник, Медвежатник.

Тропность

Мышцы, суставы, фиброза, кожа, сердце, периферические нервы, слизистые (ЖКТ особенно), ЦНС.

Левая верхняя и правая нижняя стороны.

Психизм

Беспокойство психосоматическое, внутреннее. (S)(C)

Негибкость, жесткость чувств. (S)

Опасение, тревожность ночью. (S)

Раздражительность ночью. (C)

Печаль ночью. (C)

Назойливая ласковость ночью. (S)

Злопамятность, вспоминает ночью неприятные случаи. (K)

Склонность к самоубийству в сумерки. (K)

Беспокойство днем. (C)

Страх суеверный. (K)

Грусть.

Подавленное настроение утром при пробуждении. (C)

Страх быть отравленным. (T)

Иллюзии:

- его хотят убить, отравить. (C)(K)

- за ним гонятся. (K)

- все на него смотрят. (K)

- он блуждает в полях. (K)(T)

- он покинул дом. (C)

- он усердно трудится. (K)

Мания преследования.

Плаксивость беспричинная. (C)

Сон о физических нагрузках, делах. (K)

Сон о скитаниях, блужданиях на открытых пространствах. (K) Сон о гребле. (K)

Сон – весь мир в огне. (K)(T)

Бессонница после полуночи, ворочается в постели. (C)

Страх ложиться спать. (C)

Беспокойство о делах, работе. (C)

Статус

Подвижность, НЕПЕРЕНОСИМОСТЬ ПОКОЯ. (C)(T)(S)

Боль ломящая как растяжение, вывих.

Беспокойство физическое, не может долго оставаться в одном положении.

Внезапный озноб в одном бедре без температуры, особенно ночью. (T)

Прилив, как будто обдувает холодный ветер, жар в крови. (T)

Жар слева с ознобом справа. (T)

ПОСЛЕДСТВИЯ ФИЗИЧЕСКИХ УСИЛИЙ, перегрузок. (C)

Болезненность от прикосновений к костным выступам.

Сладострастный зуд пениса. (T)

Общие модальности

УХУДШЕНИЕ В ПОКОЕ, при вставании со стула, при входе в дом. (C)

Ухудшение от холода, сырости, тумана и перед непогодой. (C)

Ухудшение вечером и ночью. (C)

Ухудшение на левой стороне.

Общее состояние ухудшается при раскрывании конечностей.

Улучшение от сухого тепла, горячей ванны (душа)(C)

УЛУЧШЕНИЕ ОТ ПРОДОЛЖИТЕЛЬНЫХ ДВИЖЕНИЙ ИЛИ НЕПРЕРЫВНОЙ ХОДЬБЫ. (C)

Улучшение от растирания, поглаживания, перемены позы. (C)

Голова

Потливость головы.

Красные полосы или треугольник на кончике языка.

Головная боль перед непогодой, от стягивания шеи, опускания головы, лучше от движений. (T)

Простудные высыпания на губах.

Головокружение с тенденцией к падению при вставании. (T)

ЖКТ

Желание молока, сладостей.

Отвращение к мясу.

Дизентерия.

Бурый понос и красная моча.

Грудь

Ангина, боль иррадиирует в левую руку.

Гипертрофия сердца у спортсменов, последствия физических перегрузок.

Слабость в сердце, онемение левой руки и плеча, зуд в пальцах.

Пульс частый, но слабый.

Боль тянущая в сосках. (T)

Спина

Боли давящие между лопаток, в шее, необходимо вытягивание, растягивание. (T)

Должен вставать и совершать круговые движения. Необходим массаж в лопаточных зонах.

Ограничение подвижности спины. Деревянная спина при сырости. (T)

Люмбаго, ишиас с ухудшением сидя, от холодного воздуха и улучшением от движений и горячей воды.

УХУДШЕНИЕ ОТ ДОЛГОГО СИДЕНИЯ.

Боль, как рана, в крестце, при лежании. (T)

Конечности

Главное лекарство при артритах, особенно ревматоидных. Ухудшение во время стула. (T)

Улучшение от длительных усилий, напряжений. Улучшение от горячей воды.

Левая сторона: плечо, рука, колено, лодыжка. (T)

Хорея после переохлаждения.

БЕСПОКОЙСТВО В НОГАХ ПО НОЧАМ, В ПОСТЕЛИ.

Слабость сухожилий, связок и соединительной ткани после усилий.

Кожа

Везикулы, псориатические бляшки на руках, хуже от промокания. (T)

ЭКЗЕМА, ОСОБЕННО НА КИСТЯХ, с трещинами и твердыми корками. (T)

Жгучая, зудящая по ночам, кожа.

Эритема уменьшается от обжигания кипятком. (T)

Рожистое воспаление (лицо, гениталии) распространяется слева направо. (T)

Специальные показания

Травмы мышц и сухожилий.

Грипп с сильной болью в костях и двигательным беспокойством.

Тифоидная лихорадка.

Антиревматическое средство.

Рожистое воспаление лица и гениталий и пузырьками.

Экзема со жжением и зудом. Высыпания на гениталиях, особенно герпетические.

Энурез у мальчиков. (T)

Ситуация

Эта древесная лиана растет в крайне засушливых местах – в пустынях Африки и Центральной Америки. Ее ближайший родственник Сумах ползучий (Rhus radicans) принадлежит к самым ядовитым растениям мира.

Созвучия и символизмы: желтик (желтый цвет) – символ измены, предательства (считается цветом сикоза); плющ, лиана – символы несамостоятельности, приспособляемости, поиска опоры; сумах созвучно со словами «сума, сумка» и вызывает ассоциации с нищетой, путешествиями, скитаниями; ядовитый (токсичный) – яснее ясного. А Рус – русский? Может, это ходоки как чисто российское явление?

ВЕЧНЫЙ СТРАННИК. Он приговорен к скитаниям за измену. Каин, убивший своего брата Авеля, был проклят Богом, осудившим его на бессмертие и бесконечные скитания по пустыне. Было запрещено его искушать, дабы он при жизни ощутил себя горящим в адском пламени и распятым на кресте. С чем сравнятся душевные муки человека, не имеющего надежды на прощение и спасение? Одолевают ядовитые мысли: «Здесь меня никто не любит, я никому не нужен! Авось найду счастье в других краях?». И, обреченный на непосильные физические нагрузки, изнемогает от скитаний.

Но невдомек ему, что виновником своих бед является он сам и что для получения любви надо сначала отдать свою, если, конечно, есть что отдавать! А уж коли поднял руку на ближнего своего, неизбежно получишь адекватный ответ. И тогда объясним страх окружающих и, как следствие, самого себя. Подступает боязнь наступления нового дня. В поисках внешней защиты нащупывает лишь свою греховность и видит все в черном свете.

Подобные ситуации: Kali bromatum – юный бандит; Antimonium crudum – мул, навечно прикованный к мельничному колесу; Mygale – революционно настроенный кубинский паук; Psorinum – зудящий в бесконечной суете работяга.


Robinia pseudoacacia

Robinia pseudoacacia (Rob.)

белая акация, лжеакация, псевдоакация

Семейство бобовые Ситуация: Робин Гуд, Жонглер проглотил факел.

Тропность

Центральная и вегетативная нервная система, ЖКТ

Психизм

Раздражительность, сердитость. (C)

Фанатизм. (K)

Страх всего черного. (K)

Статус

Ощущение кислоты во рту.

Срыгивания водой, кислая изжога. (C)

ИНТЕНСИВНОЕ ЖЖЕНИЕ В ЖКТ, как будто внутри горит костер. (C)

Изжога ночью, лежа в постели. (T)

Специальные показания

Гиперацидный гастрит.

Язвенная болезнь.

ИЗЖОГА.

Мигрень.

Ситуация

Это высокое дерево с белоснежными душистыми гроздьями цветков. Белой, или ложной, ее называют, чтобы отличать от многочисленных видов настоящих акаций. Мед ее очень светлый и прозрачный – один из лучших цветочных медов. Дерево весьма неприхотливо и легко приживается, украшая собой улицы загазованных городов. Однако в природе лжеакация быстро истощает почву, нанося ей вред ядовитыми выделениями своих корней.

В романсе «Белой акации гроздья душистые» речь идет о долге офицера, о его раздражении из-за неопределенности положения, о страхах, досаде на себя и на весь белый свет.

РОБИН ГУД. Народная молва наделила его чертами героя – защитника бедных. Но сей «защитник» существовал исключительно за счет разбоя, ограблений и убийств. Что, кроме алчной злобы, побуждает человека к грабежам? Подлинное добро не сможет одаривать одних, издеваясь над другими. Желание зла окружающим быстро приводит к сгоранию души. К сожалению, часто за красивыми словами и громкими лозунгами кроются отчаянно-шизофренические (сифилиний) идеи-фикс, приводящие к изъязвлению самого носителя этих идей.

Этакий романтизированный «герой» выглядит белым, нарядным и благоухающим рыцарем. Но только внешне! Внутри же его разъедает ядовитая кислота. Отравляя жизнь людям и прикидываясь этаким добряком, будь любезен поболеть. К тому же, всегда найдется другой, не менее одержимый «заступник бедных», который однажды ночью захочет свести счеты и отобрать награбленное у самого Робина. Куда деваться от преследующего страха перед более сильным «героем»?

Сколько таких «гудов» – добровольных экспроприаторов было в России прежде и сколько их бродит вокруг сейчас?


Ruta graveolens

Ruta graveolens (Ruta.)

рута пахучая, рута горькая

Семейство рутовые Ситуация: Впередсмотрящий, Режиссер на премьере.

Тропность

Мышцы, кости, суставы, периферические нервы, вены, глаза.

Психизм

Недовольство собой и другими. (S)

Непереносимость слабых прикосновений, сна. (S)

Тревожное беспокойство. (K)

Бред после выкидыша. (K)

Иллюзии:

- он всеми обманут. (S)

- кто-то сзади. (K)

Сон: тесно чем-то окружен. (K)

Желание умереть вечером. (K)

Беспокойное, угнетенное состояние, особенно к вечеру.

Страх смерти при жаре. (K)

Статус

Сходно с Rhus toxicodendron, но без улучшения от тепла.

Сходно с Arnica (травма мягких тканей).

Страх смерти при лихорадке.

Твердые уплотнения на руках.

Фиброзные разрастания в наиболее рабочих участках рук.

Слабость лодыжек и сфинктеров.

ПЕРЕНАПРЯЖЕНИЕ ЗРЕНИЯ. (S)

Общие модальности

Ухудшение от сырости и холода. (C)

Ухудшение от неподвижности и по ночам, сидя и лежа. (C)

Ухудшение от перегрузок. (C)

Улучшение от движений, днем. (C)

Специальные показания

Лекарство первой помощи при мышечных перенапряжениях и синяках.

Последствия травм, ударов глаза.

Головная боль и боли в глазах при длительной и приятной работе.

Слабость зрения, астенопия, помутнение хрусталика и стекловидного тела.

Хронический артрит, ухудшение от холода и сырости.

Венозный стаз.

Пролапс прямой кишки.

Ситуация

Рута растет на каменистых склонах (одиночество, необходимость цепко держаться) и используется в качестве пряной приправы (результатами пользуются другие), возбуждающей аппетит (надежда?).

МОРЯК-ВПЕРЕДСМОТРЯЩИЙ. На парусных кораблях наиболее зоркого матроса сажают на целые сутки на верхушку самой высокой мачты для осмотра горизонта. И вот сидит он на узкой жердочке, как прикованный, в полном одиночестве, обдуваемый холодными ветрами и омываемый дождями. По нему хлещет парус, он дрожит от пронизывающего холода, непрекращающейся качки, а еще больше от страха. Моряк судорожно вцепляется в металлические тросы, чтобы не грохнуться и не сломать шею. Ни поспать, ни расслабиться, ни размяться, ни отвести взгляда от бескрайних просторов. Если он прозевает неприятеля, то всем грозит неминуемая гибель.

А тут еще «свои» грязно подшучивают над его беременной женой, оставшейся далеко на берегу, и швыряют в него всякой ерундой. Это морячки так шутят! Тропность как бы подчеркивает описанную профессию, а глаза, как наиболее перегруженный орган, расплачиваются болезнями.

Подобие ситуаций: мельничный мул прикован к колесу – Antimonium crudum, прикованная к слепому хозяину собака-поводырь – Lac caninum.


Sabadilla

Sabadilla (Sabad.)

американская чемерица, вшеморный чемеричник

Семейство мелантиевые Ситуация: Агрессор в тропической тюрьме, Алергичный охранник-интеллигент.

Тропность

ЦНС и вегетативная система, кожа, слизистые, сердечно-сосудистая система, ЖКТ, мышцы.

Психизм

Слабые дети, не могут учиться из-за головных болей. (S)

Фатализм. (S)

Воображает неизлечимые болезни. (C)(T)

Неверные представления о своем состоянии. (C)(K)

Ложная беременность. (K)(T)

Беспокойство, страхи. Вскакивает с постели и бегает безумно вокруг. (K)

Чувствует запах мышей. (T)

Ипохондрические и истероидные состояния. (S)

Все кажется смешным. (K)

Ярость, лучше от холодных примочек к голове. (S)(K)

Иллюзии:

- жена изменяет ему. (K)

- его живот провалился, желудок съеден, мошонка распухла. (T)(K)

- его тело усохло, сморщено и сжато, как у мертвеца. (C)(T)(K)

- она беременна. (K)

- он неизлечимо болен. (K)

- ошибочные представления о состоянии своего тела. (C)(K)

Статус

Истощение в области груди. (T)

Одна сторона груди меньше другой. (T)

Симптомы перемещаются с одной стороны на другую и имеют регулярный характер.

Очень высокая температура.

Слезотечение избыточное.

ЧИХАНИЕ приступообразное, насморк.

Слабость зрения и слуха.

Зуд в носу и небе. Зуд в ушах чередуется с зудом ануса. (T)

Ощущение нитки, шнурка в горле.

Страстное желание горячей пищи, ест только горячие блюда.

Отвращение к луку.

Судорогии односторонние в руках. (T)

Общие модальности

Желание согреть больные участки.

Ухудшение от холода, сырости. (C)

Ухудшение во время отдыха, ночью, в полнолуние и новолуние. (C)

Ухудшение от пустого глотания, от запахов. (C)

Улучшение на свежем воздухе, от тепла, горячей еды и питья. (C)

Специальные показания

Психоз, истерия.

Мигрень.

Гастроэнтерит. Понос каждый 4-й день. (T)

Расстройства периферического кровообращения.

Коллапс.

Грипп с сильной интоксикацией.

Ринит и катар холодовые.

Ревматоидный артрит.

Кисты яичников. (T)

Ситуация

Это ядовитое растение селится в полях и лесах (джунгли).

В слове Sabadilla слышны: освободила; саботаж – умышленное отлынивание от обязанностей, срыв работ; в слове «чемерица» – сочетание «чмо» – на жаргоне врун, болтун, от вымыслов которого даже вши мрут.

МОРСКОЙ ПЕХОТИНЕЦ В ТРОПИЧЕСКОЙ ТЮРЬМЕ. Солдат американского флота – туповатый и безоговорочно доверяющий официальной пропаганде. Он научился убивать и пришел «освобождать» вьетнамский народ. Но, почему-то, народ саботирует его «миротворческую» миссию и вместо того, чтобы радоваться «свободе», пленил и бросил «освободителя» в глубокую, тесную и сырую яму, кишащую вшами. Вот и сидит вояка в этой вьетнамской тюрьме, его бьет озноб, трясет в лихорадке, которую никто не лечит. Он питается холодными отбросами и опух от голода. Его едят вши и прочая тропическая нечисть. Надежда почти утеряна. Уснуть не может, вспоминая изнасилованных им местных девушек и убитых мужчин.

Сам любить не научился, и убежден в подлости своих близких. Он либо впадает в истерику, либо замолкает в ипохондрическом фатализме, понимая, что надеяться не на что. Ему хорошо известны изощренные пытки, применяемые к военнопленным.

«Защитник демократии» надрывается в поисках выхода и шаг за шагом начинает поневоле пересматривать свои устремления.

Подобные ситуации: мальтийский рыцарь-монах – Aranea diadema; агрессивный пожарник – Hepar sulfur и вор за решеткой – Tuberculinium.


Sabina

Sabina (Sabin.)

можжевельник казацкий

Семейство сосновые Ситуация: Жертва пьяных казаков, Свинья-детоненавистница.

Тропность

Органы малого таза (матка), мышцы, суставы.

Психизм

Печаль, плаксивость и нервозность от музыки. (S)(C)

Чувствительность к малейшему шуму. (C)

Сон об успешной мозговой работе. (C)

Безразличие, апатия. (K)

Нерасположенность к разговорам. (K)

Занудливость на открытом воздухе. (K)

Не переносит музыку, которая вызывает нервное возбуждение. (C)

Нервные обмороки.

Странное ощущение вибрации вдоль позвоночника. (T)

Ощущение шевеления в животе. (C)

Статус

Маточные расстройства.

Интенсивная менструация. Метроррагия, лучше на прогулке. (T)

Повышенная сексуальная активность во время кровотечений.

ДИСМЕНОРЕЯ, боли в пояснице (крестце) распространяются в таз и лобок. (T)

Боль раздирающая в тазу, как будто трескаются кости. (T)

МЕНОРРАГИЯ яркой кровью с черными, крупными сгустками, усиление от движений.

Чувство усталости и тяжесть в пояснице с иррадиацией в таз и бедра. (T)

Боль в гениталиях с иррадиацией в пах. (T)

Боль в середине бедра, спереди, при ходьбе. (T)

Боль в лучевой кости предплечья. (T)

Раздирающая боль в суставах, хуже в теплой комнате. (T)

Бородавчатые разрастания на коже, полипы и кондиломы на слизистой.

Истерический шар за грудиной.

Общие модальности

Ухудшение от тепла, в теплой комнате. (C)

Ухудшение ночью. (C)

Ухудшение при беременности, в климаксе. (C)

Ухудшение от музыки. (C)

Улучшение на холодном воздухе. (C)

Улучшение от ходьбы на воздухе, от выделений. (C)

Специальные показания

Специальное лекарство для женщин.

Аднексит.

Спонтанный выкидыш, привычные выкидыши.

Задержка плаценты.

Маточные кровотечения, особенно послеродовые.

Кондиломатоз, крупные разрастания на гениталиях.

Нефрит, цистит.

Ревматоидный артрит.

Кисты гениталий. (T)

Ситуация

Можжевельник – небольшой вечнозеленый, одиноко(!) стоящий кустарник. У Sabina листья чешуевидные (панцирь, защита), мясистые (слабость), прижатые к побегу (страх). Шишки тоже мясисты, покрыты мякотью и по виду похожи на ягоды (обманчивость). Эти черного цвета (подпорченная кровь и нарушенная детородная функция) шишко-ягоды с сизым налетом, именуемые в быту можжевеловыми ягодами, обладают резким запахом и являются одним из старейших лекарств. Растение начинает плодоносить в полную силу лишь к столетнему возрасту (старая дева?). Можжевельники светолюбивы, засухоустойчивы, морозостойки и нетребовательны к почвенным условиям, у них мощные корни, внедряющиеся глубоко в грунт и распространяющиеся в стороны на десятки метров. Характерная особенность – очень медленный рост (нежелание взрослеть) даже в оптимальных условиях. Можжевельники отличаются долголетием: часто в горах можно встретить «почтенных старцев» с толстыми перекрученными стволами и уродливо изогнутыми ветвями (последствия насилия?) в возрасте 800 – 1000 лет (жизнестойкость). В лесах можжевельники занимают свободные от конкурентов участки, крутые склоны или даже отвесные скалы (стремление к одиночеству). Можжевеловые леса выделяют огромное количество эфирных масел, благодаря которым воздух над ними полностью очищен от микробов (стерильность). Одного гектара можжевелового леса хватило бы для очистки воздуха большого города (стремление заботиться о других). Однако сами растения сильно страдают от дыма и копоти, поэтому вблизи городов не растут (не выносят человеческой «грязи»). Считается, что можжевельник обладает охраняющей силой и клубы его пахучего дыма направляют вслед уходящему врагу, предупреждая, таким образом, его возвращение.

ЖЕРТВА ПЬЯНЫХ КАЗАКОВ. Несчастная девушка чудом осталась в живых после того, как попала к упившимся до «поросячего визга» казакам. Ее прекрасное молодое тело разбито и изломано, душа испоганена, идеалы разрушены, надежда потеряна.

Все, что любила раньше приносит теперь одни лишь мучения. Детородная функция уничтожена, женское начало грубо растоптано пьяными мужиками. Неотступно преследуют воспоминания о происшедшем и страх повторения этого ужаса. Она никак не может избавиться от навязчивых мыслей, считает себя грязной и отвратительной, недостойной общения с нормальными людьми. Попытка замкнуться в своем горе вызывает компенсаторное стремление тела к разрастаниям.

Подобные ситуации с отгородившейся от мира черной вдовой – Natrium muriaticum и с беременной невестой, на которой женятся из жалости – Lac defloratum.


Sambucus nigra

Sambucus nigra (Samb.)

бузина черная, бузок, пищальник

Семейство жимолостные Ситуация: Запуганное привидение, Висельник-неудачник.

Тропность

Слизистые дыхательного дерева, мышцы, суставы, почки, железы.

Психизм

Тревожное состояние, плохое настроение. (S)

Последствия испуга, страха. (S) Пугливость повышенная. (S)

Тревожность при засыпании. (C)

Иллюзии:

- видит лица, призраков, духов, монстров при закрытых глазах. (C)

- он тает при перемене положения. (K)

Беспокойство, неосознанность при потливости. (C)

Страх головокружения. (K)

Статус

Гнусавость с заложенностью носа, особенно у детей, не принимающих материнское молоко.

Цианоз и необходимость внезапного вскакивания с постели во время приступа.

Периодическое удушье.

Испарина в течение всего дня, сухость всю ночь.

Потливость всего тела, кроме головы.

Общие модальности

Ухудшение после полуночи, в покое, лежа с низко опущенной головой. (C)

Ухудшение от сухого холода, холодного питья, от раздевания. (C)

Улучшение в движении или сидя в постели. (C)

Улучшение от надавливания острыми предметами. (C)

Специальные показания

Патология дыхательного тракта от носа до легких.

Спастический ларингит, бронхиальная астма.

Катар верхних дыхательных путей.

Грипп токсический, холодовой.

Ревматизм мышц и суставов.

Ситуация

Этот раскидистый кустарник покрыт пепельно-серой корой, усыпан коричневыми чечевичками и растет на сильно увлажненных почвах в чаще леса. Ветки буровато-серого цвета с эластичной сердцевиной. И листья, и кора издают весьма неприятный запах. Черно-лиловый блестящий плод содержит темно-красную мякоть с характерным кисло-сладким привкусом и ароматом. Из плодов делают красный пищевой краситель. Соцветия используют для приготовления шипучих напитков. Ветви бузины идут на плетение корзин. Сердцевина хороша как держатель объекта при приготовлении ручных анатомических срезов.

ЗАПУГАННОЕ ПРИВИДЕНИЕ. Оно бедное мается сотни лет в холодном и сыром замке, страдая от ревматизма. Честно пытается напугать новых хозяев: то внезапно появится в темном углу, то растает в воздухе, то гнусавым голосом прошипит какую-нибудь гадость. Но хозяевам все нипочем. Его словно не замечают. А бесцеремонные хозяйские дети подкарауливают, кидают в него, что попало, и издеваются по-всякому.

Из наводящего ужас призрака несчастный превратился в жалкое и запуганное привидение, постоянно ожидающее подвоха и очередных неприятностей.

Подобная ситуация: Ambra grisea – кит ожидает съедения.


Sanguinaria

Sanguinaria (Sang.)

кровавый корень, кровавик канадский

Семейство маковые Ситуация: Пожилой палач, Работник морга.

Тропность

Сосуды, васкулярные нервы, матка, слизистая верхних дыхательных путей, мышцы и суставы.

ПРАВАЯ СТОРОНА.

Психизм

Беспокойство.

Чувствительность к шуму. (C)

Раздражительность, возбудимость.

Леность при влажной погоде. (K)

Желание, чтобы его держали. (C)

Желает выражать признательность, но не может. (C)

Угрюмый, сварливый. (C)

Мысли отвратительные с тошнотой. (K)

Сон: разрезанные трупы. (K)

Иллюзия – он путешествует. (K)

Статус

Конгестия, горячие приливы к лицу, затем к желудку. (T)

Головокружение конгестивное при вставании, во время холода. (T)

Повышенная чувствительность к запахам и шуму.

Сухость слизистых.

ЛОКАЛИЗОВАННЫЕ КРАСНЫЕ ПЯТНА НА ЩЕКАХ, особенно в полдень.

Боли правой стороны шеи, с переходом на дельтовидную мышцу. (T)

Правосторонняя ГОЛОВНАЯ БОЛЬ, ОТ ЗАТЫЛКА ЧЕРЕЗ ГОЛОВУ К ГЛАЗУ. (T)

Приступы головной боли с тошнотой и рвотой, улучшение от РВОТЫ и сна.

Головная боль при климаксе.

Шум в правом ухе с ухудшением от звуков.

Обморок утром при резком вставании. (T)(K)

Обморок при быстром поворачивании головы. (K)

Слабость в пасмурную влажную погоду. (K)

Общие модальности

Периодичность – вместе с солнцем, ночью, еженедельно. (C)

Ухудшение в климаксе. (C)

Ухудшение от запахов, пропотевания. (C)

Ухудшение ПРИ ПЕРЕВОРАЧИВАНИИ В ПОСТЕЛИ, поднимании рук над головой. (C)

Желание остановиться, чтобы прекратить дрожание в теле.

Улучшение в покое и темноте без шумов. (C)

Улучшение ЛЕЖА В ПОСТЕЛИ. (C)

Улучшение от сна, сдавливания руками головы. (C)

Специальные показания

Одно из основных лекарств при МИГРЕНИ.

Специальное средство при болях в правом плече.

ПОЛИПЫ слизистые в носу с кровоточивостью.

Климактерические сосудистые нарушения и кровотечения с мигренью.

Катар холодовой.

Спастический ларингит.

Ревматизм мышц и суставов.

Ситуация

У древних римлян существовал зверский обычай – жертвоприношение детских головок богине Мании и богу Юпитеру. Позже Ю.Брут заменил эту кровавую процедуру подношением богам цветочных головок – маковок. Из разрезанного корня Sanguinaria вытекает красный сок, похожий на кровь (кровавик). Созвучия и символизмы: маковые – маковка – макушка головы.

ПОЖИЛОЙ ПАЛАЧ. Он одет в традиционный плащ с красным капюшоном и много лет исполняет смертные приговоры – отрубает людям головы. Вокруг него лужи крови, словно красные цветы. Его правая рука перетружена, т.к. нагрузка во время казни ложится на нее.

Этот старый мастер заплечных дел сварлив, скрытен и обозлен на судьбу. С ним никто не желает общаться. Палач одинок и необщителен. Наглядевшись на отрубленные головы и изувеченные, расчлененные тела своих жертв, ему мерещится собственная казнь. Он боится смотреть на мир и всего пугается. Мечтает убежать от людей, уехать в другие края, где никто его не знает. Просыпаться и вновь идти на постылую службу нет никакого желания. Ему мучительно больно за свои производственные «успехи». Не может смотреть в глаза людям, боится лишний раз пошевелить шеей, как бы предчувствуя, что с ним могут поступить так же, как он со своими жертвами. Не хочет ни двигаться, ни дышать. Кровообращение нарушено и отравленная страхом кровь резко приливает к голове, захлестывает и вызывает раздражающую конгестию. Незадавшаяся жизнь раскачивает его и опрокидывает в обморок. Нет покоя ни ночью от страха наказания за зверскую профессию, ни днем при исполнении обязанностей палача. Несчастный старик способен немного расслабиться лишь во время дождя, когда переносят казнь и немного «размачивается» мерзкая внутренняя сухость.

«Веселая» семейка маковых: змей-горыныч (Chelidonium) ведет смертный бой с похмельным богатырем (Opium), а Sanguinaria – кровавый палач ждет окончания поединка, чтоб казнить победителя.


Sarsaparilla

Sarsaparilla (Sars.)

сарсапарилла лечебная, полезная

Семейство эррериевые Ситуация: Забытая в парилке банщица, Замерзающий аэронавт.

Тропность

Кожа, почки, мочевой тракт, мышцы.

ПРАВАЯ СТОРОНА.

Психизм

Иллюзия: нет друзей. (C)(K)

Сон: белые призраки, привидения. (K)

Сон: катастрофы, бедствия. (K)

Взвизгивания перед мочеиспусканием. (C)

Плач во время мочеиспускания. (K)

Бессознательное состояние при менструации. (C)

Печаль от болей. (C)

Слабоумие. (C)

Статус

Спастические, жгучие БОЛИ В КОНЦЕ МОЧЕИСПУСКАНИЯ.

Невозможность мочеиспускания в положении стоя.

ТРЕЩИНЫ КОЖИ, особенно кистей и пяток.

Пустулы и папулы на коже головы, пальцев и гениталий с сильнейшим зудом.

Тенезмы и почечная колика при остановке мочеиспускания.

Ноги как будто парализованы.

Исхудание верхней половины тела.

Общие модальности

Ухудшение от задержки мочеиспускания. (C)

Ухудшение от сырости, холодного ветра, ночью. (C)

Ухудшение при менструации. (C)

Улучшение стоя, от раздевания, раскрывания шеи и груди. (C)

Специальные показания

Главное лекарство при циститах на фоне мочекаменной болезни.

Пиелоцистит.

Нефрит, нефролитиаз. Песок или камни в моче.

Экзема, пиодермия, псориаз с мокнутием.

Ревматизм мышц и суставов.

ПОДАГРИЧЕСКИ-РЕВМАТИЧЕСКАЯ конституция.

Ситуация

Цветки у эррерий невзрачны (незаметность, упрятывание), но очень ароматны. Легкие семена, снабженные крылом, распространяются ветром (надежда на помощь окружающих). Эррерия сарсапарилловая растет во влажных тропических лесах (влажная жара) Бразилии. Это лиана (несамостоятельность, страх) с шершавым (перегоевание), колючим (защита, колкость) стеблем.

ЗАБЫТАЯ В ПАРИЛКЕ БАНЩИЦА. Одинокая и несамостоятельная, она сторонится жизни и незнакомых людей. Нашла теплое в прямом и переносном смысле местечко, устроившись банщицей. Ей нравится спокойная и теплая атмосфера, где можно расслабиться и согреться, тем более, что приступы почечной колики, как известно, купируются горячей ванной или паром. Но баня может стать спасением, а может превратиться и в наказание. Все зависит от того, как и зачем ей пользоваться. Спрятаться от жизни и переждать испытания невозможно.

Если об этом забыть и наивно понадеяться на «баню», то легко угодишь в «спасительную» ловушку. Так и случилось: ее случайно (?) заперли в раскаленной парной, и выбраться оттуда она не может. Сидит «бедная» и жалеет себя. Все ее бросили и она никому не нужна. И клубы любимого пара не в радость, от них становится только хуже. Перегревание разладило функции органов малого таза, обожжены и пересушены слизистые и кожа. Ужасно ломит суставы. Невозможно ни приподняться, ни пошевелиться. Чувствует, что вот-вот потеряет сознание…

Подобие: Kali bichromicum – толстый и довольный жизнью банщик-философ.


Secale cornutum

Secale cornutum, Claviceps purpurea (Sec.)

спорынья пурпурная, маточные рожки, рогатая рожь

Семейство спорыньевые Ситуация: Беременная ведьма, Тонущая модель.

Тропность

ЦНС и вегетативная система, ЖКТ, сосудистая стенка (интима и мышцы), матка

Психизм

Спазмы после испуга, страха. Конвульсии лица от страха. (C)

Беспричинный смех с судорожным заламыванием рук при родах.

Иллюзия – 2 человека лежат в постели, один поправился, другой умирает. (K)

Иллюзия – комната подобна пене волнующегося моря. (K)

Провалы памяти после коитуса. (C)

Нимфомания при менструации. (C)

Раздирает свои гениталии. (K)

Бесстыдство, цинизм, желание обнажаться. (C)(K)

Безразличие к разоблачению. (K)

Дурашливое поведение. (K)

Прыгает в воду. (K)

Совершает абсурдные поступки. (K)

Отказывается от родственников. (K)

Насмехается над родственниками. (K)

Покидает близких. (K)

Статус

РАСТОПЫРЕННЫЕ или судорожно сжатые в кулак черные ПАЛЬЦЫ. (C)

Жжение ВНУТРЕННЕЕ в различных частях.

Ощущение инородного тела в прямой кишке без облегчения после стула. (C)

Пристрастие к сладкому и соленому. (C)

ПАССИВНЫЕ КРОВОТЕЧЕНИЯ, кровь сочится без остановки.

ГОРЯЧИЕ КРОВОТЕЧЕНИЯ при лихорадках.

Темная кровь, особенно маточная.

Кожа ХОЛОДНАЯ на ощупь, отвращение к прикосновениям.

Онемение конечностей. ПОЛЗАНИЕ МУРАШЕК.

Сильная утомляемость.

Конвульсии в ногах по ночам.

Слоистость ногтей.

Общие модальности

Ухудшение от тепла, укутывания, теплого питья. (C)

Ухудшение при беременности, менструации. (C)

Улучшение от холода, купания, раздевания. (C)

Желание обмахивания, вентилирования. (C)

Улучшение от растирания.

Улучшение после ужина всех симптомов кроме сухости гортани.

Специальные показания

Нарушение периферического кровообращения.

Носовое и портальные кровотечения, темные и упорные.

Главное лекарство при носовом кровотечении у алкоголиков.

ГЛАВНОЕ ЛЕКАРСТВО ПРИ ГАНГРЕНЕ (сухой, атеросклеротической), ОСОБЕННО ДИСТАЛЬНЫХ ОТДЕЛОВ.

Холера, особенно детская.

Варикозные язвы конечностей.

Болезнь Рейно.

Атеросклероз мозга. Гипертония атеросклеротическая.

Рассеянный склероз.

Диабет.

Дисменорея, меноррагия.

Привычные выкидыши первых месяцев беременности.

Слабость родовой деятельности. Задержка последа.

Родовая мания.

Ситуация

Спорынья паразитирует на злаковых различных видов, заражая их в период цветения (беременность). Споры прорастают в завязь, и плод у растения не развивается, как и у человека, отравленного спорыньей (выкидыш).

Зараженное растение образует капли «медвяной росы» с неприятным запахом (холера, гангрена). Насекомые, привлеченные этим запахом, переносят части гриба на здоровое растение. По мере созревания плодовые тела грибов приобретают вид черно-фиолетовых (цвет гангрены) рожков (чертовщина, бесовство).

Токсикоз от отравления спорыньей (эрготизм) был широко распространен в Европе среди сеятелей, а в периоды сильных вспышек уносил огромное число жертв, приближаясь по смертности к чуме и холере. Пандемия мертворожденности как символ кары!?

Эрготизм проявляется в двух формах: гангренозной («антонов огонь») и конвульсивной («злая корча»). «Ужасные бедствия распространились среди людей, скрытый огонь съедал их конечности и тело» (выдержка из французской рукописи X века). Распространение эрготизма было так велико, что папа Урбан II основал орден св. Антония, в задачу коего входило лечение «антонова огня».

Спорынья содержит производные лизергиновой кислоты, действие которых на организм подобно известному галлюциногену ЛСД, который также является производным этой кислоты. Прочие алкалоиды спорыньи вызывают спастические сокращения мышц капилляров и других органов с гладкой мускулатурой.

Судорожной форме эрготизма обычно сопутствует психоз, начинающийся с оглушения и переходящий в тревогу, а затем в делирий типа алкогольного. Галлюцинации сменяются эпилептиформными припадками. Светлые промежутки могут длиться от нескольких месяцев до нескольких лет. Рецидивы часто провоцируются беременностью. Венчает заболевание потеря чувствительности, атаксия и проч.

БЕРЕМЕННАЯ ВЕДЬМА. Она бьется в судорогах, рыдая и смеясь одновременно. Беременность совсем не входила в ее планы. Она не желает быть похожей на простых женщин. Ведь из-за нежелательной беременности закончатся милые сердцу полеты в обнаженном виде с выставленными когтями, верхом на метле. Не побывать больше на разнузданных оргиях во время шабаша. От злости даже сводит лицо.

Как сладостно было «наставлять рога» доверчивому супругу, а затем по-тихому избавляться от нежеланного плода, прикидываясь больной и немощной. Однако сейчас этого сделать не удалось, и беременность продолжает развиваться. В бредовом смятении она отождествляет предстоящие роды с разоблачением своих чернокнижных деяний. От страха перед расплатой и заслуженной карой сводит конечности и сосет под ложечкой. Одержимая дьяволом ведьма предчувствует ожидающие ее пытки, представляет, как ее посадят на кол или сожгут на костре.

Попыталась утопиться, бросившись в воду, но ведьмы согласно поверью не тонут. В отчаянии вспоминает пронесшуюся словно морской ураган жизнь, от которой, как после шторма, осталась лишь мутная пена. Внутри полыхает адский огонь безверия, а отравленная кровь превращается в черную сажу.

Может и не ошибается ведьма в своих предчувствиях? Может действительно наступает час расплаты за холодное безразличие к мукам своих жертв? Болезни, как инструмент возмездия, уже поджидают у порога. Да еще какие! Поделом, и по делам…


Selenium

Selenium (Sel.)

селен металлический

Неметаллы Ситуация: Боец армии спасения, Боец армии спасения.

Тропность

Мужские гениталии, периферические нервы, горло, кожа.

ЛЕВАЯ СТОРОНА.

Психизм

Ментальная прострация, трудная концентрация. (S)

Теоретизирование. (C)

Отвращение к определенным людям. (C) Отвращение к компании, друзьям. (C)

Робость, растерянность, прострация после полюций. (C)(K)

Апатия после сексуальных эксцессов. (S)

Страх быть занятым. (K)

Запойное пьянство перед менструацией. (C)

Религиозный фанатизм. (C)(S)

Статус

Утомляемость, общая СЛАБОСТЬ, истощение нервное от нагрузок, жары.

Слабость в пояснице, изможденность рук и лица.

Слабая эрекция.

ПРЕЖДЕВРЕМЕННАЯ, ЛЕГКАЯ ЭЯКУЛЯЦИЯ при сохранении возбуждения.

Истечение семени непроизвольное, каплями.

Головная боль над левым глазом с меланхолией и ухудшением от жары и запахов.

Волосы болезненны при прикосновении (экзема), выпадают повсеместно. (C)

Зуд в складках кожи: ладони, пальцы, локти.

Сыпь мелкоточечная в зоне печени и на голеностопах. (T)

Запор из-за отсутствия перистальтики. Тошнота и рвота ухудшаются от движений.

Осиплость голоса у певцов, чтецов, ораторов.

СИЛЬНАЯ СЛАБОСТЬ ПРИ ЖАРКОЙ ПОГОДЕ.

Отвращение к сквозняку, холоду. Дуновение ветра в ушах при головной боли. (T)

СОН КАК У КОШКИ, просыпается каждый час и все симптомы ухудшаются. (T)

Склонность к алкоголю перед менструацией. (T)

Пьянство запойное перед менструацией. (K)

Треск в коленных суставах лежа. (T)

Потливость живота сидя. (T) ПУЛЬСАЦИЯ в животе после еды. (T)

Раздирающая боль в шее, приступообразная. (T)

Отрыжка от табака. (T)

Красная моча вечером. (T)

Общие модальности

УХУДШЕНИЕ ПОСЛЕ ЭЯКУЛЯЦИИ, сексуальных эксцессов. (C)

Хуже от летней жары, недостатка сна, чая, лимонада. (C)

Хуже от ментальных и физических нагрузок. (C)

Хуже от алкоголя, кофе, прикосновений, после стула, разговора. (C)

Лучше головной боли и диспепсии от водки. (C)

Лучше общего состояния после захода солнца. (C)

Лучше держа во рту холодную воду. (C)

Специальные показания

Простаторея, поллюции.

Импотенция.

Онанизм.

Простатит, эпидидимит. Долгое подтекание мочи после дефекации. (T)

Вторичная гоноррея.

Злоупотребление алкоголем.

Тотальная алопеция.

Акне вульгарис.

Мигрень.

Ситуация

В названии элемента заложен смысл аморфности, индифферентности, суть которого в том, что обычный раздражитель не вызывает должного эффекта.

Созвучия: СИЛЕНки слабые.

В греческой мифологии Selena – сестра солнца, олицетворение луны. Селену обольстил Пан, подарив ей стадо белоснежных ягнят. К Селене обращали в полнолуние слова заклятий, желая привлечь возлюбленного.

Можно предположить слабость на уровне пола. Именно здесь уязвимое место данного элемента. Ущербность его выражается через кастрационный комплекс, который и побуждает к определенным действиям.

БОЕЦ АРМИИ СПАСЕНИЯ. Он испытывает отвращение к обычным людям, ведущим полноценную жизнь и предающимся плотским утехам. Ненависть толкает его, в окружении себе подобных и под защитой пуританских лозунгов, подкарауливать и гонять по кустам влюбленные парочки днем и ночью.

Частенько рьяные моралисты и святоши – это бывшие пройдохи и извращенцы, нагрешившие предостаточно. Но вместо исправления и покаяния преследуют окружающих, злобно пытаясь их изменить насильно. За это – расплата через болезни исковерканной души и испоганенного тела.


Senega

Senega (Seneg.)

многомлечник, истод змеиный

Семейство истодовые Ситуация: Изможденная кормилица-рабыня, Изможденная кормилица-рабыня.

Тропность

Бронхи, конъюнктива.

Психизм

Сон о мочеиспускании. (K)

Беспокойство при чтении. (K)

Волнение от музыки. (K)

Серьезность вечером. (K)

Меланхолия, ипохондрия. (S)

Статус

Преимущественно женское средство.

Мозговая и телесная слабость с болезненностью головы. Слабость в груди.

Сухость и царапание в гортани. Мучительная одышка.

Саднящая боль в груди. Сухой кашель.

Скопление в гортани и трахее обильной слизистой мокроты.

Обмороки при ходьбе на свежем воздухе.

Мочеиспускание ослабленное.

Менструация слишком ранняя.

Продолжительная рвота.

Общие модальности

Ухудшение по вечерам.

Ухудшение в покое, зимой.

Не переносит внешнего давления на голову, хотя это не ухудшает состояния. (K)

Грудные симптомы усиливаются во время отдыха.

Специальные показания

Патология слизистых.

Бронхиты. Воспаление легких.

Астма.

Эмфизема.

Блефароконъюнктивит.

Дакриоцистит.

Ситуация

Это многолетнее травянистое (слабость, незащищенность) растение с зеленоватыми цветками (покой, незлобивость), похожими по строению на цветки бобовых. Корень истода сенеги (Polygala senega) известен как народное средство от укусов змей. В древней Греции считали, что содержащиеся в истоде горькие вещества повышают количество молока у скота, поедающего траву истодов (многомлечник).

ИЗМОЖДЕННАЯ КОРМИЛИЦА-РАБЫНЯ. В прежние времена среди привилегированных особ принято было отдавать детей на грудное вскармливание чужой женщине. Довольно странное проявление материнской любви и заботы. А чем лучше нынешние мамочки, обрекающие ребенка на искусственное вскармливание, лишь бы не испортить свои «прелести»?

У бедняги отняли ее ребенка и заставляют выкармливать бесчисленное чужое потомство. Она измождена до предела. Прожорливые хозяйские отпрыски высасывают из нее последние силы, не хватает жизненных соков даже на мочеиспускание. Изматывает невосполнимая боль утраты собственного ребенка.

Женщина не может без боли думать о своей жизни. Но законы порабощения не позволяют ничего изменить, а от душевных мук перехватывает дыхание и закладывает грудь – рабочий инструмент кормилицы.

Ситуационное подобие: Lac defloratum – корова, отупевшая от унижений и смирившаяся со страданием, у которой отняли теленка и доят всю жизнь для выкармливания чужих детей? Kali arsenicosum, замученная сверхзаботой обо всех.


Sepia

Sepia (Sep.)

чернила каракатицы

Моллюски Ситуация: Штангистка, Амазонка.

Тропность

Психосенсорные центры, женские гениталии, тазовые вены, кожа, периферические нервы, мышцы и суставы, ЖКТ, печень.

ЛЕВАЯ СТОРОНА.

Психизм

МЕНТАЛЬНОЭМОЦИОНАЛЬНЫЙ ЗАСТОЙ. (S) Индифферентность к тем, кого любит. (S)(C)

Безразличие и потеря интереса к семье. (C) Отвращение к мужу. (C)(K)

Отвращение к обществу, желание одиночества. (S)(C)

Чувство внутренней пустоты, бессодержательности. (C)

Безразличие к жизни. (S)(C)

Постоянная слезливость, вопли, крики. (C) Тревога при размышлении о зле. (C)

Раздражительность перед и во время менструации. (C)

Бред при обильной менструации. (C)(K) Повышенное либидо при менструации. (S)

Сон – должен убегать от погони. (K) Сон – угроза изнасилования. (K)

Сон – о крысах. (K) Сон – тело обезображено. (K)

Сон о мочеиспускании. (K)

Страх привидений.

Иллюзия и страх бедности, нищеты. (K) Иллюзия – семья будет голодать. (T)

Иллюзия – приходили 3 врача. (K)

Желание чрезмерных физических нагрузок, танцев. (C)(S)

Пристрастие к черной одежде. (S)

Статус

Последствия отравления лекарствами. Последствия гнева.

Болезненная чувствительность всех частей тела.

Озноб. Гиперчувствительность к холоду. Желание согреться, укутаться.

Горячая кровь.

Темные пятна на коже. (S)

СТАЗИС, ЗАСТОЙ (S)

Общие модальности

Ухудшение от холода. (C)

Ухудшение при неподвижном сидении, особенно утром и вечером. (C)

Ухудшение до и во время менструации. (C)

Ухудшение во время беременности, при абортах, в менопаузе. (C)

Ухудшение от коитуса. (C)

Ухудшение во время и сразу после еды. (C)

Ухудшение на море, перед грозой. (C)

Ухудшение от тесной одежды.

Улучшение ВЕЧЕРОМ. (C)

Улучшение от занятости. (C)

Улучшение от наружного тепла, холодных напитков и горячей пищи. (C)

Улучшение от сильных напряжений, интенсивных нагрузок, танцев. (C)

Улучшение от курения, кофе. (C)

Улучшение во время грозы, черных туч. (S)

Голова

Левосторонняя головная боль. Голова переполнена кровью.

Холязион, витилиго (главное лекарство).

Профузный насморк.

Грудь

Ночные сердцебиения и пульсация по всему телу.

Кашель ухудшается ночью, во сне, улучшается при вставании.

ЖКТ

Чувство пустоты в желудке и животе без облегчения от еды.

Пульсация в точке желудка во время беременности.

Желание СЛАДОСТЕЙ, УКСУСА. Отвращение к ЖИРУ.

Тошнота. Рвота беременных.

Запор с ощущением комка в прямой кишке.

Мочеполовая система

Подавленная менструация. Болезненность левого яичника.

Отвращение к сексу. Болезненный коитус. Невозможность оргазма.

Лейкорея.

Чувство слабости в тазу, опускания органов, лучше при движении ногами.

Недержание мочи при кашле, смехе.

Опущение матки.

Бородавки гениталий.

Спина и конечности

Зябкость конечностей.

Беспокойство и пульсация, подергивания и сжимание в мышцах конечностей.

Люмбаго. Артриты.

Специальные показания

Климактерическая депрессия.

Хронический аднексит и параметрит.

Пролапс внутренних органов.

Портальный застой (варикоз, геморрой).

Гепатопатия. Хронический гастрит и энтерит.

Гормональная патология женщин.

Ситуация

Каракатица – катится, перекатывается, имея 10 конечностей с присосками и крючьями на концах. Тело (внутренностный мешок) защищено мантией (кожно- мускульной складкой), под которой находится твердая известковая пластина – рудимент панциря. Живет в очень соленых морях и океанах.

Многочисленные диспепсические симптомы каракатицы связаны со своеобразным строением ЖКТ. Пищевод на пути к желудку пронзает сердце и печень животного. Будучи невероятно прожорливой, сепия не может заглатывать пищу и вынуждена ее долго и тщательно измельчать своим клювом перед употреблением.

Поражает наличие 3-х сердец (переизбыток этого органа отнюдь не гарантирует большой любви) и голубой крови, содержащей медь.

Холязион легко купируется сепией, ведь каракатица самая зоркая среди морских жителей, в чем может сравниться лишь с совой или кошкой. Строение глаза и даже выражение похожи на человеческий!! Мало того, глаза могут сближаться и смотреть бинокулярно!

Она относится к головоногим – нога растет прямо из головы. На голове расположен так называемый сифон – трубка, через которую проталкивается вода. Это своебразное сопло «реактивного двигателя» как бы отталкивает моллюска, перемещая его с головокружительной быстротой… назад.

Это самые высокоорганизованные из моллюсков, самые активные и быстрые. У них обнаружены зачатки интеллекта, что позволяет им конкурировать с позвоночными и поступать в экстремальных ситуациях подобно мудрым крысам.

Сепия не имеет полноценного панциря. Рудимент, остаток дома, она таскает за собой. Отсюда ощущение слабости! Однако это истинный хищник, самый воинственный и агрессивный в океане. Она ест всех, и все едят ее! Сепия питается животными в 1/3 ее собственной длины, но в злобном настроении нападает и на более крупную «дичь». Главный враг – кашалот.

Каракатица прекрасно вооружена: клюв, присоски, крючки и чернильная «бомба». Даже новорожденный малек может дать 5-6 залпов подряд. Чернильное пятно не только парализует обоняние врага, но повторяет ее очертания, словно двойник. Пока одуревший враг терзает чернила, сепия, приняв мертвенно-бледную, полупрозрачную окраску, улепетывает во все лопатки. Мимикрия, маскировка великолепны. Она принимает окраску любого грунта, имея в запасе до 10 различных цветов (актерство, ложь). Ядовитые чернила опасны и для нее самой, она старается не попадать под собственные залпы (ненависть и агрессия разрушают личность). Человек в ситуации Сепии прячется от жизни, маскируется за черными чернилами (чувство незащищенности). Море – символ женского начала. Чувственная и интуитивная женщина, словно море, пассивна и непознаваема, темна и бездонна (символ втягивания, принятия). Сепия считается «женским» лекарством, но в морских глубинах заложена общемоллюсковая идея половой размытости (путаницы), и отношение к женскому началу принимает весьма специфические черты: «Сепийная» женщина испытывает сексуальное желание только во время менструации (когда забеременеть невозможно), отвращение к мужу, страх родов, нежелание детей и равнодушие к ним до гнева! Что же это за женщина такая?

Объяснение – в поведении каракатиц: при спаривании самец придерживает самку одной «рукой» на почтительном расстоянии, а после нереста самка… погибает! Кроме того, среди моллюсков развит каннибализм, они поедают собственную молодь и мальки живут в постоянном страхе за свою жизнь.

Проблема Sepia в том, что она сама не может понять: «Кто же я в действительности – женщина или нет? Стоит ли выходить замуж, рожать и воспитывать детей?» Внутри идет непримиримая борьба двух начал – женского и мужского! Ни одно из них победить другое не может, но конфликт непрерывен. Серьезное лекарство и незавидная судьба!

ШТАНГИСТКА. Такая «женщина» бросает детей и пытается самореализоваться в сугубо мужских сферах: политика, бизнес, футбол, бокс. Крайняя степень кастрационного комплекса и сифилинического миазма (отчаянная революционность) у представительниц слабого(?) пола или прекрасной(!) половины человечества – женщина штангистка.


Silicea

Silicea (Sil.)

кремнезем, метакремниевая кислота

Кислоты Ситуация: Ученый-атомщик, Ученый-атомщик.

Тропность

Соединительная ткань, клетчатка, кости, лимфа, кожа, ЦНС.

Психизм

Эгоизм. (C) Неугомонность. (S) Предопределенность. (S)

Имидж обязательности. (C)

Добросовестность по пустякам. (S) Перенапряжение, сверхурочная работа. (S)

Преданность работе, делу, дома трудно и скучно. (S)

Идея-фикс. (C) Навязчивые мысли и фиксированное поведение. (S)

Мягкость, сниженный темперамент. (S) Заботливость, внимательность, деликатность. (C)

Медлительность движений. Физическая неактивность, вялость. (S)

Робость, неуверенность в себе. (S) Эмоциональная зависимость от окружающих. (S)

Повышенная впечатлительность к нервным раздражениям.

Чувства болезненно обострены. Непереносимость шума, света, голосов. (C)

Желание быть загипнотизированным. (C) Угрызения совести по пустякам. (T)

Гиперчувствительность волос при интеллектуальной нагрузке.

Ощущение «живого» в голове при ходьбе. (T)

Непереносимость прикосновений, вздрагивание. (C)

Страх перед публичными выступлениями. (C)

Страх острых предметов. (T) Иллюзия – иглы. (K)

Иллюзия – повсюду фантомы, образы. (K)

Иллюзия – он ненужный, бесполезный. (C)

Иллюзия – находится сразу в двух местах. (C)

Илюзия – левая половина тела чужая. (K)(T)

Сны о грабителях, его преследуют. (K)(T)

Сны – за ним гонятся большие собаки, призраки. (K)(T)

Сны о бурном потоке, наводнении. (K)

Сны о головокружении. (K) Сны о давно прошедших событиях. (K)

Бессонница от пульсации в голове и животе. (T)

Смех во сне. (C) Болтливость ночью, проснувшись. (K)

Чувство усталости после сна. (T) Дрожание после сна. (T)

Ковыряние в ушах во сне. (T)

Прострация мозговая от чтения, после письма. (C)

Беспокойство при менструации, от шума. (C)(K)(T)

После коитуса всё болит как рана. (T)

Последствия долгих ментальных напряжений.

Статус

Нагноения с тенденцией к хронизации и образованию свищей.

Кариес крестцового отдела. (T)

Патология серозы. Фиброзные опухоли. (T)

Индурация (уплотнение) паренхиматозных органов.

Плохие последствия вакцинации.

Худые дети с большой головой и нежной кожей.

ЗЯБКОСТЬ. Легко мерзнут, особенно при раскрывании ног и головы.

Озноб ночной с 1:00 до 7:00 (T) Озноб перед эпилепсией, менструацией. (T)

Зловонная потливость ног, потливость головы во сне.

Слабость сопровождается сонливостью.

Пульсирующие боли. (T) Болезненность от прикосновений.

Приливы крови и жажда после вина.

Общие модальности

Ухудшение от подавления потливости.

Ухудшение вечером и ночью, в полнолуние, при изменениях луны. (C)

Ухудшение перед ненастьем. (T)

Ухудшение от холода. (C)

Ухудшение от раздевания (головы), купания. (C)

Ухудшение от алкоголя, молока, во время менструации. (C)

Улучшение от тепла и согревания. (C)

Улучшение от профузного мочеотделения, гипноза. (C)

Голова и грудь

Голова непропорционально велика.

Еженедельная давящая боль в темени, висках и лбу, начинается с шеи. (T)

Жгучая боль от психического напряжения. (T)

Головная боль ухудшается от раскрывания головы, при закрывании глаз. (T)

Улучшение головной боли от повязки и укутывания. (T)

Улучшение пульсации в голове от запрокидывания головы. (T)

Частые холодовые инфекции, отит. Снижение слуха при переодевании. (T)

Невозможность движения глазами, нагноение слезных мешочков.

Фистула роговицы. (T) Потемнение роговицы после кори. (T)

Глазная патология, тусклое зрение после подавления потливости ног. (T)

Покраснение носа после еды. (T) Хроническая сухость и заложенность носа.

Акне, абсцессы. (T) Язвы на затылке. (T)

Высыпания чешуйчатые на волосистой части и на кончике носа. (T)

Ощущение волоса на языке. (T) Боль как щепка в горле.

Кашель при обнажении ног, головы, раздевании. (T)

Сжимание в груди после подавления потливости. (T)

Перехваченное дыхание ночью, при температуре, от сквозняка. (T)

ТВЕРДЫЕ УПЛОТНЕННЫЕ молочные ЖЕЛЕЗЫ, слева. (T)

Нагноения старых шрамов на молочных железах. (T)

Режущие боли в железе при кормлении ребенка. (T)

Опухоли груди, особенно с зудом.

ЖКТ

Аппетит повышенный, исчезает во время еды. (T)

Отвращение к пище при попытках еды. (T)

Живот толстый и круглый.

Привкус крови во рту утром. (T)

Желание яиц, мяса.

Боль в животе после орехов. (T)

Отвращение к ЖИРУ, СОЛИ, МОЛОКУ.

Отказ ребенка от материнского МОЛОКА и ухудшение после молока.

Задержка стула, запор.

Зловонный понос, улучшение от укутывания. (T)

Неконтролируемая отрыжка. (T)

Глистные инвазии, колики при прорезывании зубов. (T)

Трещины на поверхности живота. (T)

Мочеполовая система

Метроррагия во время кормления грудью. (T)

Резкая боль в матке при кормлении грудью детей. (T)

Недержание мочи у женщин. (T)

Комок в анусе при менструации. (T)

Повышенное либидо у паралитиков. (T)

Конечности

Воспаление и отек костей, кариес и изъязвление.

Искривление конечностей и позвоночника (горб).

Кариес верхних конечностей: локтя, кистей, пальцев. (T)

Некроз левого большого пальца руки. (T)

Фистулы с гноем в тазобедренном и коленном суставах.

Дискомфорт в плечах и суставах по ночам. Хромота по вечерам.

Спазмы кистей при письме. (T)

Конвульсии с ознобом одной половины тела. (T)

Судороги после вакцинации. (T)

Тугошея, разбитость в крестце.

Патология ногтей: белые пятна, ломкость, врастание ногтей (главное лекарство)

Усиленная потливость ног, носки пропотевают и грубеют. Жжение в стопах. (T)

Чесоточные высыпания на пальцах ног. (T)

Онемевшие рубцы.

Специальные показания

Тенденция к хронизации патологии.

Безболезненный отек желез с сильнейшим зудом.

Нагноение (хроническое) желез и любых мест организма, особенно слизистых.

Абсцессы и фистулы, флегмоны, кариес, перфорирующие язвы.

Лимфомы.

Туберкулез, хроническая пневмония.

Эпилепсия после вакцинации.

Лекарство скрофулезного диатеза. Дистрофия, рахит.

Конъюнктивит, дакриоцистит.

Экзема, склеродермия.

Примечания

Апатия, бесхарактерность – противопоказания для назначения Silicea!

Ситуация

Kremnos – по-гречески «утес, скала». Это темно-серые кристаллы с металлическим блеском. Земная масса составлена на 30% из кремния. Применяется в кирпичном деле (остов), изготовлении стекла и фарфора (хрупкая красивость).

Силицея, кремнезем – это обычный песок, мягкий и рассыпчатый, обжигающий на солнце и холодящий при луне. Вроде бы безобидное и никчемное создание природы. Он ничего не требует, ни в чем не нуждается, ни с чем не соединяется. Он пытается уверить нас в своей покойной красоте и как бы напоминает о скоротечности времен. Жизнь, как песок, проходит сквозь пальцы, годы несутся все быстрее и с возрастом не поспеваешь за ними.

Но безобидность только кажущаяся. Возможно ли сжать песок? А что творит этот «мягкотелый» завоеватель, исподволь захватывая целые материки, отвоевывая у человека среду обитания. «Мудрое» человечество, подмявшее под себя природу и заставившее ее прислуживать, ничегошеньки поделать не может с обычным песком!

Сухой песок отказывается принимать строго очерченные формы, но замечательно просачивается в мельчайшие отверстия и поры. Отделаться, защититься от него нельзя. Его неотступная настойчивость и непобедимая медлительность является прекрасным комментарием понятия – сильные духом, одержимые идеей.

Еще одно интересное качество: можно намочить песок и выстроить из него великолепный замок на берегу. Символически (см. галоиды) песок довольно близок воде. Но это «песочный замок», и любой ваятель знает, что его творение обречено и рассыплется в прах, как только высохнет на солнце. Дело в том, что Sil. не растворяется в воде. Смешивается сколько угодно, но не растворяется! Мельчайшие крупинки кремния как были, так и остаются в воде сами по себе. Снова символ непоколебимой стойкости!

ОДЕРЖИМЫЙ УЧЕНЫЙ. Его идея – создать оружие уничтожения всего живого. Отчетливо звучит тема разрушения. Человек как бы переполняется ею. Ему нужен кабинет, оборудование и собственные мозги для воплощения безумного замысла. Он раб навязчивой идеи, поглотившей все его существо и требующей всех сил на свое воплощение. Идея-фикс заострена настолько, что не дает передышки, постоянно колет и жжет его мозг и тело. Ничто его не интересует, а собственные дети раздражают. Жизнь вне идеи – помеха для него. Однако отношение окружающих имеет большое значение и он прикидывается «мягким» песочком. Зачем?

Чтобы не мешали воплощать идею! Защитная, ролевая – почтенный профессорский вид и имидж гениальности.

Невозможно (не хочет!?) уклониться, вывернуться от внутреннего голоса, требующего все больших и больших жертв. Он вынужден отворачиваться от нормальной жизни с ее привязанностями и человеческим теплом.

Но собственное тело не обмануть. Оно хоть и глуповатое, зато честное, в отличие от умного и лживого мозга. Тело «гения» покорно принимает на себя расплату за разрушительную одержимость хозяина.

Иногда накрывает ужас перед собой и полнейшая растерянность. Но через короткое время вновь продолжается изнуряющая гонка. Куда, зачем? Некогда рассуждать, надо действовать! Ну, что же, каждый волен выбирать свой путь. Нужно только помнить, что находишь именно то, к чему стремишься и чего заслуживаешь. Если не увидеть направления пути по мере его прохождения, придется оценивать его «правильность» по результатам.

Плоды кремниевых идей очевидны. Человечество сидит на водородно-атомно-лазерной бомбе с зажженным фитилем и «радостно» болтает ножками.

Глубокую и опасную патологию заработал Silicea. Поделом! Фанатично устремленного ко всеобщему разрушению «гения» скрутило в узел фиброзными рубцами, а обожаемая идея иглой пронзает самое уязвимое место – иммунитет (жизнестойкость, жизнеспособность).


Spigelia

Spigelia (Spig.)

спигелия противоглистная, розовый корень

Семейство логаниевые Ситуация: Спящая бабушка-красавица, Вышивальщица.

Тропность

Сердце (пери- и эндокард), тройничный нерв, ЦНС, фиброзная ткань, глаза.

Психизм

Надежный, обязательный человек. (S)

Основательные, глубокие мысли о будущем. (K)

Серьезные люди с серьезными болями.

Последствия горя. (S)

Возбуждение, волнение после грусти. (K)

Добросовестность, тщательность в мелочах. (K)

Страх острых предметов, булавок, игл. (S)(C)

Страх движущихся к ней предметов. (C)

Страх удушья. (C)

Заикание через каждые 3-4 часа. (S)

Боли после гнева, особенно левосторонняя головная боль.

Болезненная чувствительность всего тела к прикосновению, вздрагивания. (T)

Ощущение увеличения глаз.

Иллюзии:

- летит по воздуху. (C)

- о булавках. (K)

Тревога при глубоком дыхании. (C)

Статус

Сильнейшие колющие боли с радиальной иррадиацией. (S)

Спастические боли в конечностях, особенно суставах.

Боли, как будто скребет ножом вблизи суставов.

Лобная, височная боль после промокания, во время стула, при движении, гримасах. (T)

Боли левосторонние в цилиарных мышцах глаза.

Боли в сердце, должен лежать на правом боку с приподнятой головой. (T)

Судорожные движения глазами.

Головокружение с тенденцией к падению назад при взгляде вниз и по сторонам. (T)

Непереносимость КУРЕНИЯ И ПРОКУРЕННЫХ ПОМЕЩЕНИЙ. (S)

Содрогание тех частей тела, к которым прикасаются. (K)

Общие модальности

Ухудшение от прикосновений, движений. (C)

Сердцебиения с ухудшением от сгибания.

Кардиалгия с иррадиацией в левую руку и ухудшением лежа на левом боку.

Ухудшение от КУРЕНИЯ. (C)

Ухудшение в светлое время суток, от восхода до захода. (C)

Ухудшение от холода, дождя, смены погоды, грозы. (C)

Ухудшение после сексуальных нагрузок. (C)

Ухудшение при стоянии.

Улучшение в покое, после захода солнца. (C)

Улучшение лежа на правом боку с поднятой головой. (C)(T)

Улучшение от холодных аппликаций. (C)

Специальные показания

Сердечные + глазные симптомы. (C)

Ревматоидный пери- и эндокардит.

Стенокардия.

Различные невралгии.

Левосторонняя межреберная невралгия.

Невралгия тройничного нерва, особенно инфра- и супрарбитальная.

Цилиарная невралгия.

Глаукома. (C)

Гельминтозы детские. (C)

Ситуация

Это трава с небольшими (слабость) розовыми (наивные надежды, мечты) цветками.

Но откуда такой страх колющих предметов и такие острые (колющие) боли? Может потому, что все лекарства этой группы содержат стрихнин и, значит, склонны к спазмам, как поясняется во всех гомеопатических руководствах. Ну и что это объясняет?

А если провести связующую нить с предыдущими средствами? Gelsemium – полуспящая в стеклянном шаре красавица-стриптизерка; Ignatia и Nux vomica – выученики иезуитов, одна зверски любит «любовь», другой зверски любит деньги. Что получится?

СПЯЩАЯ «БАБУШКА-КРАСАВИЦА». Вспомните сказку, где принцессу оберегали от иголок и булавок, к которым ее приговорила колдунья. Увы, не удалось. Она свое нашла и заснула на много лет. Но не стоит завидовать принцу, который ее пробудил поцелуем, ведь очнулась-то родная сестра Игнации, «нежные» чувства которой хорошо известны. Может потому и сказка на этом заканчивается?

Вот и живет престарелая красавица, «проспавшая» свою жизнь под надежным колпаком, не дыша и не шевелясь. Вот и расплачивается болезнями сердца за прегрешения своих расторопных «одногруппников». Она переживает из-за пролетевшей, словно миг, жизни и боится незнакомого мира.

Проснувшись старухой, поневоле задумаешься о вечном. Да и патология Spigelia серьезная, поэтому и мысли одолевают невеселые. Чувствуя себя хрупкой мумией, она лишь растерянно хлопает ресницами.

Ситуационное подобие с молодящейся кинозвездой – Palladium и египетской мумией – Carbo vegetabilis.


Spongia tosta

Spongia tosta (Spong.)

губка морская сушенная, обожженная, туалетная

Простейшие Ситуация: Рыба выброшена на берег, Ленивец.

Тропность

Лимфа, железы, глотка, придатки, сердце, нервы.

Психизм

Слабые, вялые люди.

Тревога с бледностью, во сне. (C) Плаксивость после тревоги. (C)

Пугливость, страхи ночью. (C)

Страх сердечных болезней, смерти от них. (C)(S) Страх удушья по ночам. (C)(S)

Сомнамбулизм. (C)

Статус

Сухой, жесткий, дребезжащий кашель.

Сухость всех слизистых. (C)

СЕРДЦЕБИЕНИЕ УСИЛИВАЕТСЯ ПЕРЕД МЕНСТРУАЦИЕЙ.

Онемение нижней части тела.

Тугоподвижность рук и ног, как будто ушиблены, разбиты.

Припухлость, уплотнение и зуд в железах.

Свинчивающая боль в канатиках и яичках. Припухлость придатков.

Менструация слишком ранняя и слишком обильная.

Запор.

Влажные глаза.

Сон при рецидиве, во сне хуже. (C)

Общие модальности

Ухудшение от сухого, холодного ветра, холодного питья. (C)

Ухудшение от сладкого, думая о болезнях. (C)

Ухудшение перед и после полуночи, после сна, в полнолуние, на правом боку. (C)

Улучшение лежа на животе, с низкой головой. (C)

Улучшение от разговора, небольшой пищи, горячего питья и еды. (C)

Улучшение от запрокидывания головы. (C)

Специальные показания

Специальное лекарство от кашля.

Бронхит, круп и острое воспаление гортани.

Гипертиреоидизм. Струма, увеличивается вместе с луной.

Орхит и эпидидимит после подавления гонореи.

Лимфаденит и лимфомы.

Туберкулез легких в начальной стадии.

Ситуация

Губка относится не к моллюскам, а к простейшим. Ее организм не развит и выполняет чисто утилитарные функции. Выглядит как слизняк и довольно мерзко пахнет (гниет?). Форму тела поддерживает «скелет», построенный из Кремния (раб разрушительной идеи) либо из Кальция. Получается черепаха (Калькарея) с панцирем внутри… Иными словами – беззащитность и неприспособленность к жизни.

Из внутреннего скелета изготавливают банную принадлежность. Очевидно ни на что большее Spongia не пригодна!

ВЫБРОШЕННАЯ НА БЕРЕГ РЫБА. Тихая и беззащитная губка – рыба вырвана из привычной стихии. Ее ощущения: дышать нечем, быстрое обезвоживание, постепенное умирание, помощи не будет. Теперь понятно выражение – рыба заснула. Последний признак теплящейся жизни – глаза.

Но рыбу приготовят и съедят, а мучения губки будут продолжаться и после смерти. Ею долго будут скрести грязные человеческие подошвы.

Ситуация человека, потерявшего опору и вынужденного заниматься не своим делом…


Stannum metallicum

Stannum metallicum (Stann.)

олово, чумной металл

Металлы Ситуация: Диверсант-подрывник, Диверсант-подрывник.

Тропность

ЦНС, периферические нервы, мышцы, бронхи, женские гениталии.

Психизм

Угнетенность.

Раздражительность от бытовых мелочей. Резкие ответы. (C)

Плаксивость, ухудшение от слез. (C)

Тревога и печаль перед и во время менструации. (C)

Ипохондрия.

Сон о взрывах. (K)

Статус

Боли медленно начинаются и медленно ослабевают.

Жар в ладонях и подошвах.

Спазмы в пальцах при зашнуровывании обуви, собирании мелких предметов. (T)

Утомление от движения по комнате. Прошивающая боль в коленях, стоя. (T)

Затрудненное дыхание во время туалета. (T)

Затрудненная речь от слабости в горле. (T) Хриплый голос, лучше от кашля. (T)

Пустота в груди от пения. (T)

Слабость в груди после отхаркивания. (T)

ХРОНИЧЕСКИЙ КАШЕЛЬ, ОСТРЫЙ КАШЕЛЬ СО СЛАБОСТЬЮ В ГРУДИ.

Обильная зеленая мокрота днем. (T)

Желание охладить грудь при кашле, чувство пустоты в груди.

Тонкая кожа, сальная, желтоватая, медного оттенка.

Слабость от ходьбы, разговоров. (C) Слабость после подъема, при умывании. (T)

Слабость в конечностях.

Неистовое сексуальное желание, нарастает от расчесывания отдаленных мест. (T)

Выпадение матки, влагалища во время стула. (T)

Менструация изнуряющая. Беспокойство перед менструацией.

Истерические и ипохондрические спазмы в животе и в области диафрагмы.

Позывы к мочеиспусканию.

Рвота утренняя, ОТ ЗАПАХА ГОТОВЯЩЕЙСЯ ПИЩИ. Кровавая рвота, лежа. (T)

Сильный привкус во рту, соленый или сладкий.

Чувство голода, но есть не может.

Колики с ощущением голода, обильными газами и поносом.

Атония прямой кишки. Кал содержит обильную слизь.

Истощение, ощущение камней в эпигастрии.

Давление в висках постепенно усиливается и стихает. (T)

Общие модальности

Ухудшение от использования ГОЛОСА: разговор, пение, смех. (C)

Ухудшение от медленного движения, лежа на правом боку. (C)

Ухудшение во время светлого дня, от теплых напитков. (C)

Ухудшение в 10:00. (C)

Улучшение вечером.

Улучшение от быстрых движений, прогулок, надавливания сильного. (C)(T)

Улучшение при выделениях.

Специальные показания

Патология слизистых оболочек.

Общая мышечная слабость.

Парезы, невралгии, невриты.

Острый и хронический бронхит. Эмфизема, бронхоэктазы.

Туберкулез легких.

Фтизис гортани с потерей голоса. (T)

Птоз органов ЖКТ и малого таза. Выпадение матки.

Глистная инвазия.

Отморожения конечностей при мягкой погоде. (T)

Ситуация

Странное название – чумной металл. Оказывается, из олова раньше делали пуговицы на солдатскую форму и оружейные детали. При определенной температуре и влажности эти детали рассыпались и солдаты оказывались без штанов, а оружие переставало стрелять. Это настоящий крах для армии. Поэтому и назвали олово армейской чумой.

Олово используется в паянии, оно как бы плачет и погибает (плавится) от нагревания.

От слова веет холодком – слабостью, недееспособностью. Человек «оловянный» пронизан страхом разрушений, пламени. Огонь – символ активной деятельности, энергии. Этих-то свойств и не хватает пациенту. Почему же он так изнурен и ослаблен? Почему не может вымолвить ни слова? Чем заслужил запрет на двигательную активность и даже на дыхание?

ПРОФЕССИОНАЛЬНЫЙ ДИВЕРСАНТ-ПОДРЫВНИК. «Воин» со страхом идет на «взрывное» задание. Он угнетен, хорошо зная опасность своей профессии, но обязан ее выполнять. Сапер ошибается только раз! Расслабиться нельзя, нутром ощущает взрыв.

Вот он поджигает запал, лежит неподвижно и с трепетом ждет конца мероприятия.

Stannum навевает мысль об ответственности за любые деяния, даже если они выполняются по чужому приказу, и ты не можешь ослушаться.

У Р.Баха есть рассказ о летчике, получившем приказ бомбить Хиросиму. На вопрос, с каким сердцем он идет на это, отвечает: «Мое дело маленькое, это приказ самого президента!». Но разве президент поведет самолет? А чей палец нажмет на кнопку «пуск»? Ответа не последовало…


Staphisagria

Staphisagria (Staph.)

стефаново семя, рыцарские шпоры

Семейство лютиковые Ситуация: Рыцарь-мученик, Король Лир.

Тропность

Нервы, кожа, мужские и женские гениталии, ЖКТ, зубы, железы.

Психизм

Последствия пагубных привычек: секс, перегрузки в детстве, алкоголь, курение. (S)

Психические расстройства сверхчувствительного субъекта, подавляющего свои желания.

Гиперчувствительность ко всем внешним воздействиям. (S)

Последствия унижений, обиды и долго сдерживаемого гнева. (C)(S)

Заболевание от эмоционального возбуждения. (K)

Болезни от грубости окружающих. (K)

Отупение после унижений. (T)(C)

Подавленный гнев, ДОСАДА, НЕГОДОВАНИЕ. ИПОХОНДРИЯ. Обидчивость. (C)(S)

Односторонний паралич от гнева.

«МОЗГОВАЯ КОЛИКА» – судорожные боли от гнева. (C)

Головная боль, потеря голоса после гнева. (T) Бледное лицо при гневе. (C)

Желание бросать предметы в обидчика при гневе. (S)(C)(T)(K)

Бросает вещи в огонь. (K)

Желание ударить. (K)

Совестливость по пустякам, религиозная. (C) Потребность в раскаянии. (S)

Уступчивость, мягкость, умеренность, рафинированность. (S)

Робость. (S)

Сентиментальность при слушании музыки. (C)

Плаксивость при разговоре. (C)

Романтизм, ностальгия. (S)

Горе из-за своего состояния. (K)

Навязчивые мысли, идеи-фикс. (C)

Глотает постоянно при разговоре. (K)

Иллюзии:

- предметы являются чем-то другим. (K)

- от него сбежит жена. (K)

- кто-то позади него. (K)(C)

- удача его покидает. (K)

- все кажется незнакомым. (K)

- все кажется нереальным. (K)

- другие ничтожны, а он велик. (K)

Искаженное восприятие – окружающее кажется более низким, чем на самом деле. (K)

Повышенное либидо, склонность к излишествам, нереализованность сексуальная. (S)

Плохие последствия эротических фантазий, сексуальных перегрузок. (C)

МАСТУРБАЦИЯ ХРОНИЧЕСКАЯ с чувством вины и равнодушием. (S)(K)

Мучительные сексуальные мысли. (K)

Онанизм при бессоннице. (K)(T) Засыпает только после мастурбации. (S)

Сонливость дневная с неистовой зевотой, бессонница по ночам. (C)

Тревога после сна. (T)

Страх снижения самоконтроля. (S)(C)

Порывистость, стремительность утром. (T)

Капризность утром. (K)

Статус

Головная боль, как шар, во лбу или затылке. (T)

Зуд и жгучие высыпания. От расчесов зуд переходит на другое место.

Потливость зловонная даже в положении сидя. (C)

Сильное желание КУРИТЬ и коньяка. (S)

Сверхчувствительность к табачному дыму. (S)

Жажда после сна, после полудня. (T)

Черные, крошащиеся зубы у детей. Коричневое, синюшное лицо при гневе. (T)

Голод при наполненном желудке. Боль в желудке от возмущения. (T)

Желание сладкого. Желание или отвращение к молоку.

Боль в мышцах, как рана, при контакте и в суставах при движениях.

Слабость утренняя и тугоподвижность суставов (плечи и поясница).

Стягивание в мышцах. Конвульсии от негодования. (T)

Припухлость суставов и периоста с нагноением.

Коксалгия с пульсирующей болью, как при нагноении.

Внутренняя дрожь постоянная.

Туман в глазах и сладострастный зуд мошонки после сексуальных эксцессов. (T)

Приступообразная боль влагалища. (T)

«Шероховатость» в горле при разговоре. Спазм гортани от негодования. (T)

Непереносимость прикосновений. (S)

Запах тухлых яиц от выделений. (S)

Постоянное сглатывание. (S)

Общие модальности

Ухудшение от подавления эмоций. (C)

Ухудшение от прикосновений. (C)

Ухудшение от холодного питья, курения. (C)

Ухудшение после полудня, ночью и утром при вставании. (C)

Ухудшение от сексуальных эксцессов, после полового сношения, онанизма. (C)

Ухудшение от утешения.

Улучшение от тепла, покоя, после завтрака. (C)

Специальные показания

Раны душевные и физические.

Травмы острыми предметами. Резаные раны. Укусы насекомых.

Неврастения.

Вегетососудистая дистония.

ХОРЕЯ (одно из главных лекарств).

Ячмени, халязион. Бородавки фигообразные, сухие. (T)

Гипотония, атония.

Запор. Афты желтые во рту. (T)

Дизентерия с болями после питья воды.

Сексуальная ипохондрия.

Мастурбация.

Импотенция.

Кондиломы гениталий, головки члена с повышенной чувствительностью. (T)

Атрофия придатков, уменьшение их при хронической мастурбации.

Цистит невест.

Мочекислый диатез. Подагра у дебильных мужчин. (T)

Патология простаты. Мочекаменная болезнь.

Дисменорея.

Псориаз после гнева.

Пиодермия.

Ситуация

Staphysagria содержит курареподобный алкалоид.

Стефаново семя – откуда это название? Святой первомученик Стефан был забит камнями за провозвестие Иисуса Сыном Божьим. Умирая за Истину, он видел Христа, сидящим справа от Бога – Отца, и молил Его простить своих убийц.

Один из лепестков цветка похож на рыцарскую шпору. Приходит на ум рыцарь печального образа – Дон Кихот Сервантеса. Он несет в себе тот же символ, что и евангельский Стефан. Символ растоптанных надежд на изменение людей, символ оплеванности за принятие на себя чужих преступлений, символ гибели от рук бескорыстно им любимых, символ неустанного поиска справедливости и прокладывания дороги к свету.

РЫЦАРЬ-МУЧЕНИК. Он гибнет от рук спасаемых им людей. Каково человеку, у которого внутри образ невинномученика, который командует каждой его клеточкой и руководит каждым его вздохом, словом и поступком. Несладко, наверное!

Вот и бредет он по жизни этаким «козлом отпущения». Вот и летят в него отовсюду незаслуженные камни. Вот и подставляет он снова и снова голову под удары за чужие прегрешения. Вот и пытается своим примером научить людей иной жизни. Но нужно ли это людям?

К.Култер образно сравнивает Стафизагрию со свистящим чайником. Его ставят на огонь и он мужественно и тихо терпит длительное нагревание. Но кто выдержит свистящий звук закипевшего, наконец, чайника?

Вот и Staphysagria долгие годы глотает обиды, зажимает эмоции, «интеллигентно» пытаясь даже случайно никого не задеть. И получает за это от наглых Хамов и за дело, и для профилактики, на всякий случай. Каждый готов толкнуть молчащего и не отвечающего на хамство. Годами сдерживаемый гнев раздирает изнутри, ища выхода. И вот наступает день, когда резервуар переполняется, и сдавленно клокочущие внутри эмоции с грохотом вырываются наружу, сметая все на своем пути. Эмоциональный взрыв похож на извержение спящего, казалось бы, вулкана со всполохами огня и расплавленной лавой.

Человек, переполненный обидами, любящий обижаться и всегда готовый к этому, во всем видит обиду и даже ждет ее неосознанно! На лице у таких – маска мученика: заострившийся нос, погасший взгляд, синие круги вокруг глаз. Такое же выражение бывает у изнуренных онанистов, занятие которых можно объяснить страхом перед нанесением обиды партнером по сексу. Гораздо “безопаснее” самому себя удовлетворить. В психологии бои на мечах (фехтование) – это те же сексуальные схватки, сражение с собственным комплексом неполноценности.

Ложное ощущение себя избранником Божьим дает уверенность, что обычные люди не способны принести настоящее, полноценное удовлетворение. Иллюзия Staphysagria заставляет выбирать самый изуверский вариант подавления себя, своих эмоций.

Уникальность данного лекарства в том, что оно разрешает не накапливать и не подавлять эмоции, а спокойно и размеренно пользоваться ими без ущерба для себя и окружающих.

Ситуационное подобие с цирковой мишенью для ножей (Calcarea fluorata) и выбросившимся на ужин своим мучителям кашалотом (Ambra grisea); с Phosphorus – Прометеем, приволокшим людям краденый(!) огонь, но не научившим пользоваться им во благо; и с Platinum – Божьей невестой, считающей себя слишком чистой и светлой для обычных людишек.


Sticta pulmonaria

Sticta pulmonaria (Stict.)

лобария, легочный мох

Семейство стиктовые Ситуация: Русалка на берегу, Простуженный Карлсон.

Тропность

Нервы, слизистые носа, бронхов, суставов, правое плечо.

Психизм

Говорит обо всем и ни о чем. (S)

Иллюзии:

- плавает по воздуху. (C)(S)

- не касается кровати. (K)

- в кровати нет отдыха. (C)

- ноги становятся легкими и как бы витают в воздухе. (S)

Статус

Чувство давления и непроходимости в носу без секреции.

Сухость в носу и корки.

Сухость мягкого неба. (T)

Ощущение плавания ног и разбитости тела при гриппе.

Боли в трицепсах. (T)

Переполнение в эпигастрии слева. (T)

Боль в левой лопатке при кашле. (T)

Общие модальности

Ухудшение ночью, лежа, от движений, смены погоды. (C)

Улучшение от свободных выделений, на открытом воздухе. (C)

Ситуация

Лишайники семейства стиктовых имеют вид коричневых листовидных пластин, причудливо вырезанных по краям. Lobaria pulmonaria похожа своей складчато-сетчатой поверхностью на ткань легкого, и применялась поэтому для лечения легочных заболеваний.

РУСАЛКА ВЫШЛА НА БЕРЕГ. Русалка – это химера, объединяющая в себе два существа: морское и земное. Главной средой обитания для нее служит вода (безграничные просторы, покой, постоянство). Однако без общения с людьми невозможно и русалка вынуждена покидать привычную стихию.

Обстоятельства вынудили ее и вовсе переселиться на сушу, поближе к людям. Она растеряна в непривычной атмосфере, дышать свежим воздухом никак не научится, говорить не может из-за сухости и обезвоживания, чувствует себя тяжелой и неповоротливой.

В ее любимом море неразличимы день и ночь, движение и покой, дождь и солнце. На земле же все иначе. Морскому жителю невозможно к этому привыкнуть и вынести это тяжело. Она мечтает о покинутой подводной родине и видит сны о свободном плавании и «полетах» в морских глубинах. Ночь не приносит покоя и отдыха. Бестолковая суета и непостоянство людей чрезвычайно смущают ее. Она чувствует себя потерянной и боится окружающих.

Отрыв от своего дома (родины) может аукнуться неожиданными(?) проблемами и болезнями. Человек неосознанно ищет место, где его любят и ждут, где он нужен! А кто ждет его в чужой стране?

Ситуационное подобие: с эмигранткой поневоле – Natrium carbonicum, списанной пираткой – Iodium и безжалостно оторванной от морского дна, высушенной и выброшенной на берег – Spongia.


Stramonium

Stramonium (Stram.)

дурман обыкновенный

Семейство пасленовые Ситуация: Грешник перед вратами ада, Вождь стаи.

Тропность

Мозг, ЦНС, n.vagus, спинальные нервы, кровь, бронхи, легкие, гениталии.

Психизм

Ярость + страх + судороги. (S)

Раздражительность чередуется с судорогами. (C)

Ярость с угрозами от питья. (T), при головной боли. (C)

Ярость, ДИКАЯ АГРЕССИЯ с попытками убить людей. (S)(C)

Стремление разбивать, ломать предметы. (K)

Раздирает подушку зубами. (K)

ЗАИКАНИЕ очень сильное, невозможность выговорить слово. (T)

ЗАИКАНИЕ + СУДОРОГИ. (S)(C)(T)

Скрежетание зубами. Негибкий голос, без модуляций. (T)

Конвульсии от прикосновений, каждого движения, света, блестящих объектов. (S)

Спастические движения круговые, грациозные. (C)

Тревога в темноте, от шума воды. (C)

Возбуждение при звуке льющейся воды. (K)

Мания пьяниц: то ужас, то веселье. (T)

Бред со смехом, песнями, свистом. (C)

Смех над своими действиями. (K)

Дурашливое поведение. (K)

Жеманство, неестественное поведение с целью произвести впечатление. (K)

Плач непроизвольный, от укуса лучше. (K)

Сидит неподвидно, как статуя. (K)

Лицо сморщенное, взгляд пристальный. (S)(C)

Говорит на иностранном языке. (C)(T)(K)

Фантастические видения страшных чудовищ, опасностей. (C)

Грезы, как во сне. (K)

Иллюзии:

- при взгляде на блестящие предметы. (K)

- черные фантомы, призраки. (T)(K)(C)

- черные предметы и люди. (K)

- он слишком большого роста, увеличение рук. (K)

- у него 3 руки, он сам двойной. (T)

- он очень высокий, выдающийся. (K)

- его убили, зажарили и съели. (K)

- конечности оторваны от тела. (T)

- видит собак. (C)(K); кусают его грудь. (K); нападают на него. (K); свора вокруг него. (K)

- видит рыб, волков, кроликов, кур. (K)

- он один в пустыне. (K)

- его покинули. (K)

- разговаривает с духами. (K)

- считает себя пророком. (K)

- видит палача. (K)

- он голый. (K)

- он падает. (K)

- дом окружен. (K)

- танцует на кладбище. (K)

- все новое. (K)

Безутешность с ухудшением в одиночестве и темноте. (K)

Желание ЯРКОГО СВЕТА И КОМПАНИИ. (S)(K)

Желание компании ночью. (C)

Фотомания: не может спать без освещения. (S)

Депрессия на солнце. (K)

Замкнутость на открытом воздухе. (K)

Сомнамбулизм, ночной террор у детей. (S)

Тенденция к оскорблениям и страх оскорблений. (C)

Страхи:

- ЖИВОТНЫХ, особенно СОБАК. (T)(S)

- СМЕРТИ, ТЕМНОТЫ, ВОДЫ (глубокой, текущей, капающей)(T)(S)

- Клаустрофобия. (S) Страх в туннеле. (T)(S)

- ночных грабителей; шума, грохота. (T)

- быть обольщенным. (T)

- быть ОДНОМУ НОЧЬЮ. (C)

- ТЕМНОТЫ, ВСЕГО ЧЕРНОГО. (C)(S)

- зеркал. (K)

Нимфомания, распутство, скабрезные песни и слова. (C)

Запах животного перед менструацией. (C)

Громкий смех. (C)

Равнодушие к страданиям. (C)(K)

Стоит на коленях и молится. (C) Молится по ночам. (K) Набожность ночью. (K)

Статус

ОТСУТСТВИЕ БОЛЕЙ.

Рожистое воспаление с менингизмом.

Коричневое лицо во время сна. (T)

Сильная зловонная потливость, особенно при менструации. (T)

Резкие приливы крови к голове.

Черные предметы выглядят серыми. (T)

Конвульсии с фебрилитетом от эмоций. (T)

Обморок в темных местах. (T)

Дрожание конечностей у пьяниц.

Атаксия, не может ходить с закрытыми глазами, в темноте.

Боли в пояснице.

Моча густая и коричневая, с осадком.

Менструация профузная, кровь сгустками.

Усиленная лактация.

Понос с запахом падали, в темноте, при взгляде на блестящие предметы. (T)

Рвота желчью от движений. (T)

Общие модальности

Ухудшение от блестящих объектов. (C)

Ухудшение от испуга, от прикосновений. (C)

Ухудшение ПОСЛЕ СНА, В ТЕМНОТЕ. (C)

Ухудшение в ОДИНОЧЕСТВЕ. (C)

Улучшение НА СВЕТУ, в тепле, от холодной воды. (C)

Специальные показания

Последствия подавления секреции и экскреции.

Последствия подавления высыпаний.

Мании.

Делирий.

Галлюцинации.

Различные формы эпилепсии. Аура из пяток поднимается в затылок. (T)

Хорея (пляска Святого Витта).

Патология левого тазобедренного сустава. (T)

Различные инфекции с менингизмом.

Ситуация

Дурман – ядовитое травянистое растение (Datura Stramonium) с крупными листьями, большими белыми, пахучими цветками и плодом в виде яйцевидной коробочки, усаженной многочисленными шипами. Семена его черные(!) и ядовитые. Растение селится на сорных(!) местах, около жилья и на выпасах.

Созвучия и символизмы: Страмониум – страдание, страдалец; срам и страх; страсть, пристрастие, страсти-ужасы; странник (гонимый, бездомный); странный (непонятный); страшный мор, страшный суд; Дурман – дурак и маньяк, сумасшедший; одурманенный, прельщенный, бесноватый; Датура – дата, историческое событие; дать, воздать, поддаться.

ГРЕШНИК ПРИГОВОРЕН К ВЕЧНЫМ МУКАМ. Не получается представить его чувства, мысли и поступки? Жаль! Лучше бы попробовать сейчас и успеть исправить хоть что-то, пусть даже «с перепугу», чем дожидаться настоящего Суда.

Он ведет себя, словно оглашенный. Его типично шизофренические (бесноватые) мысли и чувства объяснимы открывшейся перед ним воочию картиной вечных страданий. Но возмездие еще не наступило, он как бы застрял между небом и землей, между светом и тьмой. Перед ним Стикс – река мертвых и страшный черный пес Цербер – сторож геенны огненной. Он видит бесов, радостно готовящихся к своей черной работе, и слышит душераздирающие вопли грешников. Здесь не срабатывают, увы, жалобные мольбы, не помогает алкоголь. Некуда спрятаться, весь как на ладони. Приходит (слишком поздно) осознание заслуженной расплаты за свою жестокость. Впору свихнуться и потерять разум от предчувствия бесконечного насилия в адовых застенках. Привычная агрессивность бессильна.

Эмоции первобытного человека с безумно-животными страхами и развитый интеллект – тяжелейший внутренний конфликт. Тут уж не до приличий. Отсюда и характерная демонстративность. Раньше, в обычной жизни ему было легче, поскольку всегда можно было найти обидчика и свалить на того свои грехи.

«Жизнь меня обидела, но я лучше, больше и умнее всех и докажу это им любыми методами». Неосознанная агрессивность, доводящая до потери самоконтроля, направлена была на «обидчика», чувствующего его черное нутро и уязвляющего больное самолюбие. Агрессивность, как форма защиты – обычный вариант животного поведения. И прежде он не умел совладать с собой, впадал в депрессию, начинал пить от безысходности а затем крушить в бессильной ярости все вокруг, убегая от людей или нападая на них. Чего же ждать от него теперь, когда валить вину не на кого. Вот и бредет он, одурманенный грезами, из мира живых в мир подземный.

Прошли времена, когда, мня себя великим творцом, он думал, запершись, свои странные думы. Привычные к темноте глаза не выносят яркого света. Блики, блестящая поверхность воды, зеркала пугают ужасно. Но и темноты он боится, застряв между жизнью и смертью и глядя на ожидающих его служителей преисподней. Он мечтает вернуться к людям, но чувствует, что мир не примет его, да и свет дневной жизни он вынести не в состоянии. Всем чужой, и все вокруг чужое! Ночью особенно одиноко и он хватается за все, что может пригодиться для освещения своей берлоги: светлячки или огарки свечи.


Strontium carbonicum

Strontium carbonicum (Stront-c.)

углекислый стронций

Соли стронция Ситуация: Испытатель ядерного оружия, Сторож атомных ракет.

Тропность

Кровь, вазомоторные нервы, кости, связки, колени, слизистые.

Психизм

Повышенная социальная ответственность. (S)

Любит групповое обучение. (S)

Конфузливость от спиртного. (C)

Иллюзии о криминалах. (C)

Деструктивность. (C)(S)

Отвращение к раздеванию. (C)(S)

Отвращение и страх темноты. (C)(S)

Желание света. (C)

Статус

Прилив горячий к голове, лицу и биение сосудов. (C)

Конгестия головы, сердца, легких. (C)

Зеленые пятна перед глазами при ходьбе в темноте. (T)

Зябкость спины на холодном воздухе. (T)

Тянущие боли в суставах, особенно вечером и ночью.

Боли в длинных костях, особенно бедре и костном мозгу.

Чувствительность в коленях при стоянии. (T)

Раздирающая боль в коленях с иррадиацией в поясницу. (T)

Хронические вывихи голеностопов.

Дискомфорт и переполнение в животе.

Тупая боль в животе от движений. (T)

Желание пива, молока, хлеба. (C)

Понос интенсивный ночью, позывы не дают встать с горшка.

Болезненное мочеиспускание.

Давящие книзу боли в сердце.

Симптомы постепенно начинаются и также уменьшаются.

Общие модальности

Ухудшение от холода, дождя, раздевания, мытья. (C)

Непереносимость сквозняка.

Ухудшение от ходьбы, после лежания и подъема. (C)

Ухудшение вечером, ночью, в темноте. (C)

Улучшение от света и тепла. (C)

Улучшение от закутывания головы. (C)

Специальные показания

Мигрень конгестивная, лучше от тепла и на солнце. (C)

Травмы, кариес конечностей. (C)

Паралич односторонний, справа. (C)

Бессонница с подергиваниями. (C)

Ситуация

Отчество (карбоникум) напоминает о черепашьем (защита) панцире и об опасном присутствии углерода (смерть). Стронций – поражающий компонент при Чернобыльской трагедии. Киевские гомеопаты давали ликвидаторам гомеопатический стронций.

Получается смерть + смерть со слабым намеком на защитный панцирь. На него, очевидно, надеялись и идеологи «мирного» атома. Однако защитные скафандры не помогают, как показала печальная практика, когда бушует природа. Может, надо не скафандры выдумывать, а наводить порядок в собственной душе? Да-да, именно душе, а не голове. Головой человечество уже додумалось до такого, что теперь не знает, куда спрятаться от своих «достижений».

ИСПЫТАТЕЛЬ ЯДЕРНОГО ОРУЖИЯ. Он попал под пробный взрыв. Симптомы – типичная лучевая болезнь. Доиспытывался! Угодил под свое же оружие. Ударной волной его размазало по стене, ослепило вспышкой да еще попал под радиацию. Весь искорежен, кости разваливаются, живот распирает, словно там ядерная бомба.

Это следствия ура-патриотизма и заманчивой, но опасной надежды на мирное сосуществование с помощью оружия!


Sulphuricum acidum

Sulphuricum acidum (Sul-ac.)

серная кислота

Кислоты Ситуация: Опустившаяся алкоголичка, Опустившаяся алкоголичка.

Тропность

Бронхи, ЖКТ, суставы, васкулярные нервы, гениталии.

Левая сторона.

Психизм

Торопливость, беспокойство ментальное, в еде, походке, письме. (C)

Нервозность, тревожная активность, неспособность концентрироваться. (C)

Должен что-нибудь держать, трогать, неспособность расслабляться. (S)

Не способен действовать эффективно, быстро. (K), доводить начатое до конца. (C)

Ответы трудные, односложные. (C)

Прострация от травм. (C)

Потливость от поспешности.

Чувство дрожания с головы до пяток.

Тянущие ощущения в теле и даже в лице.

Угнетенность в груди при свешивании ног. (T)

Статус

Холод в желудке с желанием крепкого алкоголя.

Жгучая боль в желудке у пьяниц. (T)

Чувство лопающихся пузырей в животе, лежа на спине. (T)

Кислый запах изо рта и афты у детей.

Кислый запах от всего тела.

Кислая, едкая отрыжка у пьяниц. (T)

Кислая рвота после любой пищи.

Холодный пот после горячей пищи.

Жажда, пьют воду с водкой.

Зловонный понос с раздражительностью.

Слабый, мелкий пульс.

Мелкие кровоизлияния или красные, зудящие пятна на коже.

Белые, голубые пятна на лодыжках. (T)

Менструация слишком ранняя и слишком профузная.

Кашель с воздушной отрыжкой. Кашель от запаха кофе. (T)

Раздирающая боль между ребрами. (T)

Тупая боль в области селезенки. (T)

Общие модальности

Ухудшение на свежем воздухе, от холода. (C)

Ухудшение от курения, газов в атмосфере, сильных запахов (кофе, духов)(C)

Ухудшение при расслаблении после приступа болей.

Ухудшение от травм. (C)

Усиление болей вечером и по ночам, во сне. (C)

Ухудшение в климаксе. (C)

Улучшение дыхания свесив ноги с постели. (C)(T)

Улучшение от горячего питья. (C)

Улучшение от надавливания, лежа на больном боку. (C)

Специальные показания

Эффективно при бронхите и афтозном стоматите у детей. (T)

Бронхиальная астма.

Гастрит.

Артритоартроз.

Климактерий.

Цирроз печени.

Геморрой, огромные узлы занимают всю кишку.

Кровотечения из любых отверстий тела, темные и жидкие.

Алкоголизм запойный – опустившиеся пьяницы.

Последствия травм, ушибов. Затвердевшие черные синяки.

Отморожение пальцев рук. (T)

Ситуация

ИЗБИТАЯ АЛКОГОЛИЧКА. Алкоголизм помечен даже в нозологиях данного патогенеза. Как здорово! Не надо думать, реперторизировать, искать подобие. Давать всем подряд это лекарство и таким образом избавляться от алкоголизма!

И вот уже появились в аптеках «гомеопатические лекарства» под названием «ацид-С», нуксвом-мэн, антиалкогольный гомеопатический комплекс и т.п. Прав Б.Окуджава: «Давно уж ведется на нашем веку, на каждый прилив – по отливу, на каждого умного – по дураку, все поровну, все справедливо…».

Но не стоит переживать за «дискредитацию метода». Гомеопатию дискредитировать невозможно, т.к. этот великолепный метод существует реально, т.е. независимо от нас. Зато можно легко подскользнуться в нем самому.

Пьяниц более чем достаточно. Но все они такие разные. У каждого свои мотивы и причины для алкогольного самоуничтожения.

Но, с другой стороны, лучше не браться за серьезное лечение, если этого не хочет пациент. Не желающий вылечиваться, не может быть вылечен!

Что толкает к спиртному Sul-ac.? Куда она так торопится? Почему так спешит? От чего пытается спрятаться за прозрачной бутылкой? Очевидно, от себя, поскольку не осознает, в какую пропасть себя толкает.

Sulphur – бесплодный мечтатель, фантазер, радетель за счастье человечества (в чужом гареме). А его базовая трещина – слабое, ущербное Я! Если серный человек суперустремлен и зудяще деловит, то тип серной кислоты – как бы итог пустопорожней и бестолковой сульфурной суеты. Вот и нашел этот «искатель» свою истину в вине! Вот и пытается что-то делать, все равно что, ведь иначе не выжить с таким ущербным внутренним миром.

А поражение живых тканей, облитых серной кислотой (заливаемых спиртом), легко себе представить…


Sulphur

Sulphur (Sulph.)

сера

Неметаллы Ситуация: Евнух в чужом гареме, Свинья в грязной луже.

Тропность

ЦНС и вегетативная система, кожа и слизистые, вены (v.porta), ЖКТ, печень, мочеполовая система, мышцы и суставы.

Психизм

Два типа: философ-теоретик (ищет истину) или практик-идеалист. (S)

Энциклопедист, помнит все детали и пустяки. (S)

«Великие» идеи: о счастье человечества, о переустройстве мира. (C)

Фантастические иллюзии.

Иллюзия – богатство, роскошь. (C)

Иллюзия – кто-то говорит слова в его голове (T), голоса ночью. (C)

Последствия эгоизма. (C) Самоцентрирование, высокое мнение о себе. (S)

Дурацкие манеры, счастье и гордыня, должен быть в центре внимания. (C)

Последствия стеснения, смущения, затруднений. (S)(C)

Невозможность сосредоточиться в присутствии других. (C)

Равнодушие к благосостоянию других. (C)(K)(T)

Равнодушие к собственной внешности. (K)(C)

Небрежность внешняя, выглядит грязным, отвращение к купанию. (S)

Ленивый педантизм. (S)

Сновидения провидческие, пророческие. (K)

Сновидения многообещающие – экстаз, религия, философия. (S)

Кошмарные, тревожные сновидения во время сна на спине. (K)(T)

Брыкается во сне. (C)

Сон о приближающейся смерти. (K)

Сон – огонь спускается с небес. (K)

Сновидения – его раздавили, измяли. (K)(T)

Сон – за ним гонятся враги. (K) Сон – его укусила собака. (K)

Бессонница в 1:00-2:00. (T) Раздумья философские по ночам. (C)

Страх привидений. (C) Страх ВЫСОТЫ. (S)

Видения старых тряпок, заношенной одежды. (T)

Старые тряпки прекрасны как тонкий шелк. (K)(C)

Любовь к кошкам. (T)(C)

По спине карабкается мышь. (T)

Чувство омерзения и негодования к посторонним запахам (кала)(T)

Собственные запахи, зловонные для окружающих, приятны.

Тревога со сдавлением в груди. (T)

Плаксивость в 11:00 и во время менопаузы. (T)

СТРАХИ ИНФЕКЦИЙ, рака, за свое здоровье.

Иллюзия – его тело истончается, черного цвета. (K)

Драчливость, гневливость, желание спорить, лидерство. (T)

Отвращение к разговорам, желание быть одному. (C)

Нетерпеливость в 11:00 и днем во время обеда. (T)

Коммуникабельность детей. Тревога о друзьях, в доме. (C)

Аффектация религиозная у детей. (C)

Статус

Венозное полнокровие, неверное локальное распределение приливов.

КРАСНЫЕ ВЫХОДНЫЕ ОТВЕРСТИЯ.

ЧУВСТВО ЖАРА ЛОКАЛЬНОЕ, ухудшение от тепла и холодность остальных частей.

Едкая, агрессивная менструация. (T)

Нестерпимая боль в матке, ночью в постели. (T)

Кашель во время менструации каждый вечер. (T)

Кашель облегчается от вина. (T)

ЗЛОВОННЫЙ пот всего тела. Потливость с головной болью. (T)

Выпадение волос на гениталиях из-за агрессивного пота. (T)

Отвисшая мошонка вечером, в постели. (T) Зуд мошонки в середине дня. (T)

Сон на левом боку, не может спать на спине.

Все боли стремятся к прямой кишке или в область солнечного сплетения.

Боль в копчике, как рана, при вставании после сидения. (T)

Холодный вдох и горячий выдох. (T)

Затрудненное дыхание при закладывании рук за спину. (T)

Общие модальности

Хуже ОТ ТЕПЛА, комнаты, постели, открывает окна и двери. (C)

Хуже НОЧЬЮ, В ПОСТЕЛИ.

УХУДШЕНИЕ ОТ СТОЯНИЯ, отдыха. (C)

Хуже в 11:00, ранним утром, от ГОЛОДА. (C)

Хуже ОТ КУПАНИЯ, МЫТЬЯ. (C)

Хуже от ЗИМНЕГО СОЛНЦА, в полнолуние. (C)

Хуже от прикосновения теплыми предметами. (T)

Лучше на открытом воздухе, от пропотевания. (C)

Лучше ЛЕЖА на спине. (T), на правом боку. (C)

Лучше от ходьбы, движений больными частями. (C)

Голова

Прилив горячий к голове, шум в ушах, при наклоне, лежа, при менструации. (T)

Жар в лице с дрожью. (T) Давление в затылке ночью. (T)

Разрывающая боль в ушах от шума. Звон, жужжание в ушах. (T)

Выделения кислые из ушей каждые 7 дней. (T)

ЖАР в макушке, особенно утром + похолодание ног + замирание под ложечкой.

Жжение, вспышка, взрыв в голове каждый день в полдень. (T)

Головная боль от запаха яиц. (T)

Волдыри, псориаз и зуд у края волос, ухудшение от тепла.

Ощущение песка, стекла в глазах. Красные круги перед глазами. (T)

Ослепление при долгом рассматривании. (T)

Красные края век. Жгучая боль, сухость и зуд в глазах. (T)

Слезы маслянистые. (T)

Амблиопия у созревающих девочек с анорексией.

Катаракта. (T)

Грануляции век, хуже от воды. (T)

Гноетечение из ушей.

Акне и розеолы на носу. Липома носа. (T)

Отит средний со зловонным отделяемым.

Лучше от холода, холодной воды.

Хуже ПО ВЫХОДНЫМ.

Желудок

Брюшное полнокровие.

Голод в 11:00 и по вечерам.

Желание СЛАДКОГО, мороженого, ЖИРА, АЛКОГОЛЯ, виски и пива, яблок. (C)

Пристрастие к сладкому перед менструацией. (T)

Отвращение к яйцам, соли, рыбе, мясу. (C) Отвращение к оливам. (T)

Жажда холодных напитков.

Жгучая кислотность желудка. Изжога перед менструацией. (T)

Тошнота от собственных запахов. (T)

Стегающая боль в селезенке ночью. (T)

Диабет.

Прямая кишка

Полнокровие в прямой кишке.

Ползание мурашек в положении сидя. (T) КРАСНОТА АНУСА.

ЗУДЯЩИЙ ГЕМОРОЙ, днем – от выделения слизи. (T)

Зловонный стул. Тенезмы при ходьбе. (T)

Понос с внезапными позывами заставляет вскакивать по утрам из постели.

Непроизвольный стул от смеха, чихания. (T)

Конечности

ЖАР В НОГАХ. РАСКРЫВАНИЕ НОГ В ПОСТЕЛИ.

Жар в подошвах от ходьбы, долгого сидения, контактов с холодным. (T)

Боль, пронизывающая в голеностопах, локтях, пальцах, от 23:00 до утра. (T)

Пронизывающая боль в бедрах при засыпании. (T)

Желто-коричневый большой палец с белыми пятнами. (T)

БЕСПОКОЙСТВО НОГ В КРОВАТИ. Оцепенение голеностопов ночью. (T)

Жжение и зуд в запястьях, кистях и между пальцами вечером. (T)

Жжение и зуд в ладонях после растирания. (T)

Жар в бедрах и холодная спина. (T)

Зловонный пот ног.

Артриты распространяются снизу вверх, с улучшением от холодных аппликаций.

Чувство растяжения в коленях, улучшение лежа. (T)

Боли в спине, ухудшение от стояния.

Параплегия нижних конечностей и паралич других частей.

Подергивания ног при засыпании.

Судороги во время танцев. (T) Судороги в подошвах ночью. (T)

Кожа

Жесткая, сухая, шероховатая и мозолистая кожа.

Любые высыпания, пузырьковая экзема, волдыри, псориаз с экскориациями. (T)

Покалывание и зуд до крови, ухудшение от тепла и ночью, в постели. (T)

Влажная сыпь на сосках. (T)

Специальные показания

Лекарство потенциирующего действия. Вызывает наружу внутреннюю патологию.

Эпилепсия и конвульсии после секса.

Поллюции. Семяистечение.

Рахит. Золотуха.

Перипневмония, плеврит.

Гепатопатия, портальный стаз. Варикоз, геморрой.

Себорея, экзема сухая, акне, фурункулез. Рожистое воспаление на ногах. (T)

Ревматизм мышц и суставов.

Отморожение пальцев рук с зудом. (T)

Перемежающаяся лихорадка.

Туберкулез начальных стадий.

Ситуация

Сера – самое универсальное лекарство в гомеопатии. Работает всегда и даже принуждает к действию другие препараты. Почему? Серой (негомеопатической) лечили все болезни во времена средневековья. Ее глотали, мазались, втирали куда только можно. Зачем?

Характерный запах серы, смрадный оттенок тления исходит от представителей потустороннего мира. Может по нечистоте душевной столь универсален данный препарат и действует так безотказно?! Недаром псорный миазм, а Sulphur – его предводитель, заслуженно относят к первородному греху. И действительно, сколько можно выбирать путь лжи и насилия? Люди продолжают «чесать» свою гордыню, усугубляя страдания. Им недостаточно естественного «благоухания», они еще старательно мажут себя серой снаружи. Вместо того чтоб найти внутренние причины, драят и мучают зудящую (по заслугам!), но ни в чем не повинную кожу. Она же, бедная, от этого чешется еще сильнее, а организм чахнет от каждого кавалерийского наскока антибиотиков и тяжелой гормональной бомбардировки.

Можно сказать, что главная проблема Sulphur, его конфликт – это ущербная слабость сокровенного внутреннего «Я». Глубочайший пробой он пытается прикрыть, залатать, замаскировать. Но как? Гордыней! Эгоцентризмом! Получается порочный круг. Вот и приходиться «зудеть» по жизни все сильнее и сильнее. Символ зуда – нежелание выбирать, нерешительность, бесплодное взвешивание.

Зуд головы – хорошо или плохо, добро или зло, свет или тьма? Зуд рук – сделать или воздержаться, что и как делать? Зуд ног – куда идти, стоит ли двигаться? Зуд ануса – отдать или отнять, купить или продать? Зуд живота – как прокормить семью, как остаться на поверхности жизни и не обеднеть? Само расчесывание ассоциируется с выбором: вверх – вниз, вперед – назад. И так до бесконечности, поскольку расчесывание только усиливает зуд!!! Sulphur весь как бы соткан из противоречий.

БЕСПЛОДНЫЙ МЫСЛИТЕЛЬ, СУЕТЛИВЫЙ ФАНТАЗЕР. Это прирожденный идеалист и мистик c уникальной, но бесполезной памятью. Он раздумывает над отвлеченными проблемами, мечтает, подспудно чувствуя неоднозначность мира и неизбежность расплаты.

Окружающие – помеха для него, они отвлекают от важного дела. Свободолюбивый, самостоятельный и чересчур себялюбивый. Самость переполняет его, выражаясь через венозный стаз.

Знаменитый симптом серы – любовь к своим старым, заношенным тряпкам и гордость за своих детей (независимо от их достоинств).

Созвучия: сера – сераль – женская половина восточного дворца, гарем. «Мое – значит лучшее, никому не покажу и не отдам, сам стану наслаждаться!»

ЕВНУХ. Расплата за неверный выбор поджидает каждого, зачастую выражаясь в болезнях. Человек как бы переполняется кровью нерешенных вопросов. Псора и Sulphur – древние и глубоко укоренившиеся символы греха, но вместе с тем и самые светлые в плане перспективы (зуд – выбор).

Тропность серы как бы щадит и обходит стороной жизненноважные органы (сердце и легкие), поражая лишь то, что заставляет страдать, но не отнимает жизни. Сера подгоняет и стимулирует человека к продолжению поиска правильного пути, заставляя чесаться и гореть.

Sulphur находится в окружении весьма занятных соседей таблицы Менделеева. На одной лестничной клетке с ним проживают: слева Phosphor с его наигранной веселостью и поиском любви (к себе), а справа – Chlor с готовностью к разрыву связей с настоящим и копанию в прошлом. А ниже этажом – Selenium – обессиленный грехами воитель с блудом, боец Армии Спасения! Над серой только кислород – воздух, без которого нет жизни на Земле. Вот бедного Sulphur и раздирает в разные стороны. Но надеждой жив человек! А надежда – в свободе выбора! В борьбе… с самим собой!


Symphytum officinale

Symphytum officinale (Symph.)

окопник аптечный

Семейство бурачниковые Ситуация: Солдат в окопе, Старый боксер.

Тропность

Хрящи, надкостница, кости.

Общие модальности

Ухудшение от травм. (C)

Ухудшение от прикосновений, надавливания, движений. (C)

Улучшение от медленной ходьбы, тепла. (C)

Специальные показания

Боли от ударов. (C)

Хрупкость костей. (C)

Незаживление костных травм. (C)

Пародонтоз. (C)

Ложные мозоли.

Переломы. (C)

Травмы глаза с сильнейшей болью. (C)

Нагноения костей лица. (C)

Головная боль после коитуса. (C)

Ситуация

Для бурачниковых характерно жесткое щетинистое опушение (защита). Соцветие до начала цветения свернуто наподобие улитки (закрытость, страх). При цветении, а затем при появлении плодов оно развертывается и значительно удлиняется. Окраска венчика цветков различна, причем у одного и того же растения. У некоторых цвет меняется на протяжении срока цветения (маскировка). После посещения цветка опылителями цвет его меняется особенно заметно. Окопник лекарственный растет по сырым лугам, заболоченным местам (скрытность, агрессия, подмоченная репутация) у рек и ручьев. Имеет трубчатый цветок с синим или желтым венчиком.

СОЛДАТ В ОКОПЕ. В военной медицине существует диагноз «окопная болезнь». Легко представить, как промокший и озябший солдат скрючился в промозглом окопе, находясь в «глухой» обороне и боясь пошевелиться. Он напрягает зрение, чтоб не просмотреть атаки противника или снайперской пули. Не встать, не размяться, не согреться! Его контузило и засыпало землей от разрывающихся снарядов. Но смену все не присылают и он вынужден еще глубже зарываться в сырую и холодную землю.


Syphilinum

Syphilinum (Syph.)

нозод сифилисный

Нозоды Ситуация: Проститутка на баррикаде, Проститутка на баррикаде.

Тропность

Слизистые, нервы, кости

Психизм

Безделье, праздность. (C) Безразличие к будущему. (S)

Равнодушие к любящим и любимым, к общению. (C)

Ночные мечтания. Отчаяние возвращающееся. (C)

Лживость, никогда не говорит правду. (C) Ухудшение от утешения. (C)

Рассеянность, слабая память. (C) Трудная концентрация при счёте. (C)

Отупение детское. (C) Мозговая прострация. (C)

Иллюзия – сойдет с ума. (C)

Непослушание, неповиновение. (C)

Непроизвольные мысли, движения. (S)

НАВЯЗЧИВОЕ МЫТЬЕ РУК, страх инфекций. (S) Страх ночной. (S)

Сны о своих болезнях. (C)

Бессонница у пожилых. (C)

Пристрастие к яркой, вызывающей одежде. (S)

Статус

ПОКРАСНЕНИЕ при головной боли.

Врожденная аномалия лица.

Ночные боли в костях.

Боли в длинных костях ног.

Выпадение волос.

ПРОФУЗНАЯ ЛЕЙКОРЕЯ, едкая, желто-зеленая, зловонная, ночью, у девочек. (C)

Менструация каждые 14 дней. (C)

Общие модальности

Ухудшение по ночам, от сумерек до рассвета. (C)

Ухудшение в 2:00-4:00, после полнолуния. (C)

Ухудшение от сильной жары и холода, при грозе. (C)

Ухудшение разводя руки. (C)

Улучшение днем, при смене позиций. (C)

Улучшение при медленной и продолжительной ходьбе. (C)

Улучшение в тепле, после холодного купания. (C)

Специальные показания

Лекарство для алкоголиков.

Конвульсии. (C)

Абсцессы рецидивирующие. (C)

Сифилис в семейном анамнезе. (T)

Ситуация

Чтобы заболеть сифилисом, надо хорошенько постараться, поискать ночами приключений на свою непутевую голову. Неужели больше ни на что такой человек непригоден?

Сифилис – не просто венерическая болезнь, это и миазматический символ отчаянных, разрушающих помыслов и деяний.

Психология выводит деструктивные устремления из кастрационного комплекса. Человек, чувствуя свою социально-ментально-сексуальную ущербность, идет на отчаянные и опасные для себя и окружающих шаги. Но сам он не в состоянии перевернуть мир, потому и увлекает за собой толпу подобных ему «недооцененных». Стремление к неограниченной власти и революционным пертрубациям – ведущий признак социального «сифилиса». Не слушайте слова, но внимательно вглядитесь в глаза и фигуры ведущих политиков и поймете, за что(!) голосуете.

Сифилинический миазм – это старость человеческой жизни. Все прошло, жизнь прожита напрасно, прощения не будет (слишком много грехов), не осталось времени для исправления. Надежда потеряна!!! Отчаяние!

ЛЮМПЕН. Этот «кастрат», заслуживший за свои старания «сифилис», считает всех виновными в его больной судьбе и готов на отчаянные поступки. «Гори оно огнем, все равно помирать, так хоть повеселимся напоследок – попьем кровушки людской. Возьмем от жизни все, а после нас хоть потоп!» Знакомо?

ПРОСТИТУТКА. Она готова к окончательному бесчестию. Способ существования – берите меня и пользуйтесь, только платите. Почему престижным занятием считается проституция? Почему не работают законы, почему жизнь человека не представляет никакой ценности, почему поголовное ложь, воровство и моральный цинизм, почему, почему?

Потому, быть может, что страна переживает ныне этап, имеющий сифилитическую подноготную?

Формула Эгоизм/Страх уродливо сдвинута в сторону усиления эгоизма. Большую опасность для окружающих представляют люди со сниженным чувством страха и гипертрофированным себялюбием, самостью!


Tabacum

Tabacum (Tab.)

табак

Семейство пасленовые Ситуация: Скрипач среди халтурщиков, Боцман на экваторе.

Тропность

Нервы (центр n.vagus, васкулярные), сердце, легкие, ЖКТ, гениталии.

Левая сторона.

Психизм

Отчаявшийся, недовольный собой, раздражительный.

Не может сосредоточиться на мысли.

Тревожность внезапная, периодическая. (C)(S)

Все равно жить или умереть.

Безразличие к удовольствиям. (K)

Слезы улучшают состояние. (K)

Страх после тошноты. (K)

Статус

Специальное лекарство при острой, внезапной ТОШНОТЕ. (C)

МЕРТВЕННАЯ БЛЕДНОСТЬ сменяется багровостью лица. (C)

СМЕРТЕЛЬНАЯ ТОШНОТА и рвота без облегчения.

Тошнота + обильное отхаркивание. (C)

Профузные выделения. (C)

Потливость холодная и клейкая, особенно спины во сне. (T)

Слабость и болезненность от движений, особенно ПРИ ОТКРЫВАНИИ ГЛАЗ.

Слабость и боли под коленками, холодный пот ног. (C)

Тахикардия, мушки в глазах, слабый и неправильный пульс.

Стреляющие боли от сердца в руку и шею.

Жгучий жар в животе и позвоночнике, желание раскрыться + холодность тела. (T)

Непереносимость запахов вина и табака. (T)

Желание курить и ухудшение от курения. (C)

Непереносимость транспорта, корабля. (C)

Обостренный слух к музыке. (C)

Спазмы мышц живота и ануса. (C)

Общие модальности

Ухудшение от жары. (C)

Ухудшение от курения и запаха табака.

Ухудшение от ДВИЖЕНИЙ, прогулки, стоя в теплой комнате. (C)

Ухудшение лежа на левом боку. (C)

Ухудшение вечером. (C)

Улучшение от холода. (C)

Улучшение от раскрывания живота. (C)

Улучшение от свежего воздуха и после рвоты. (C)

Улучшение от холодных аппликаций. (C)

Специальные показания

Ангиоспастические состояния.

Мигрень.

Болезнь Меньера.

Стенокардия.

Гастрокардиальный синдром.

Гастроэнтерит.

Невралгии, парестезии, парезы.

Зубная боль при беременности. (C)

Ситуация

Всем известно это растение и его воздействие на организм.

СКРИПАЧ СРЕДИ ЭСТРАДНЫХ ХАЛТУРЩИКОВ. Этот страдалец в прокуренной работе не может ни открыть глаз, не вздохнуть полной грудью. Одно спасение – свежий воздух. Он, лауреат международных конкурсов, блестящий скрипач-виртуоз вынужден зарабатывать на жизнь гастролями с эстрадными халтурщиками – курцами и пьяницами. Чтобы не так страдать, пробует сам курить и жить по их правилам. Но неполезные попытки и аморальная жизнь вместо ожидаемых заработков приносит одни лишь болезни.


Taraxacum

Taraxacum (Tarax.)

одуванчик

Семейство сложноцветные Ситуация: Тараска-алкоголик, Велогонщик.

Психизм

Головокружение с пошатыванием при ходьбе.

Болтливость и смешливость. (C)

Выраженная склонность к веселью, смеху, самолюбованию. (C)

Плохое настроение и нежелание разговаривать по утрам сменяется болтливостью и эйфорией. (C)

Беспокойный сон.

Статус

Подвижность ног.

Иктеричность склер и кожи.

Увеличение и болезненность печени.

Непереносимость жирной пищи.

Кислый или горький привкус пищи.

ГЕОГРАФИЧЕСКИЙ ЯЗЫК.

Ощущение холода в кончиках пальцев.

Болезненность всех конечностей при контакте.

Лихорадочное состояние по вечерам и ночью.

Ощущение сильного жара в макушке.

Отсутствие аппетита.

Болезненность ПРАВОЙ ГРУДИНО-КЛЮЧИЧНО-СОСЦЕВИДНОЙ мышцы при прикосновении.

Чувство слабости в теле с желанием ворочаться в постели.

Потливость при засыпании.

Кровотечение из больных зубов.

Усиленная секреция мочи.

Скопление слюны во рту.

Чувство кипения, бульканья в животе.

Общие модальности

Большинство симптомов проявляется при стоянии или сидении и исчезают при ходьбе.

Специальные показания

Ревматизм мышц.

Невралгия.

Метеоризм.

Желтуха.

Желчнокаменная болезнь.

Ситуация

Тараска (созвучие с Taraxacum) в древнефранцузской мифологии – ужасный полузверь-полурыба, живущий в лесу возле реки и пожирающий зазевавшихся путников и моряков. По преданию его удалось усмирить лишь с помощью креста и святой воды.

ТАРАСКА-АЛКОГОЛИК. Этому «водяному на пенсии» ничего другого не остается, как заливать бессильную старческую ярость вином из одуванчиков. Как напьется, вспоминает, красуясь, каким он был «героем» в молодости, как живьем глотал несчастных прохожих, и демонстрирует отпечатавшуюся на языке географию своих сухопутно-речных подвигов.

Профессия людоеда (однообразная монодиета) испортила печень, а он еще добивает ее алкоголем. Каждым утром – тяжелое похмелье и бесконечные болезни. Старый подагрик (каково сидеть часами в сырой засаде?), кряхтя, дергаясь и ворочаясь с боку на бок, томится в постели, пытаясь уснуть. Измучившись от невозможности отдохнуть и боясь, что его придушат также, как он душил других, вынужден вставать и бродить по дому, держа в руке «спасительный» стакан с вином из разлетающихся, как его шальная жизнь, одуванчиков.

Вот и бродит, пошатываясь, по жизни, вот и расплачивается за грехи разудалой юности. Немудрено, ведь невозможно вечно таскать камень за пазухой.

Подобные ситуации: Iodum – списанной на берег пиратки; Sulphur – евнуха в чужом гареме; Acidum sulfuricum – пьяницу-деграданта; Mygale lasiodora – кубинского паука-революционера.


Tarentula hispania

Tarentula hispania (Tarent.)

тарантул испанский

Пауки Ситуация: Тореадор, Тореадор.

Тропность

ЦНС, спинной мозг, гениталии.

Неврологическое средство для верхней половины тела.

Психизм

Выраженное беспокойство, особенно ног. Должен двигаться постоянно. (S)

Гиперактивность, навязчивые движения, торопливость. (C)

Поспешность, нетерпеливость даже при мытье. (C)

Во сне дергает ногами. (S)

Блуждание, раскачивание. Отсутствие усталости. (S)

Иллюзия – время уходит, проносится. (S)

Любовь страстная к танцам. (S) Желание прыгать. (S)

Иллюзия – окружающие медлительные, неповоротливые. (S)

Сон – его преследуют животные, насекомые. (S) Он падает с лошади, в воду. (S)

Иллюзия – в комнате посторонние, чужие. (K)

Импульсы к побегу, к нелепым поступкам. (S)

Иллюзия – видит ужасных насекомых, животных, дьявольские лица, духов. (S)

Иллюзия – на него нападают. У него отрезаны ноги. (S)

Страх смерти и размышлений о смерти. (S) Страх приближающихся людей. (S)

Страх еды, шума, музыки, воды. (S)

Истеричность до сумасшествия. (S) Сварливость, брань. (S)

Безумие от несчастной любви. Бьет себя, бьется головой о стену. (S)

Безумие нарастающее. Угрожает смертью и разрушением. (K)

Гиперсенситивность к музыке. (S)

Повышенное либидо. (C) Тоска, тревога после коитуса. (S)

Отвращение к прикосновению. (S)

Лживость, интриги. (S) Симуляция болезней. (S)

Отвращение к цветам. (S)

Статус

Судороги, подергивания, рывки, ощущение электрических разрядов.

Постоянное движение головы и конечностей. (S)

Отказ от еды. (S)

Желание специй, приправ.

ЖАЖДА. (S)

Зуд влагалища.

Общие модальности

Ухудшение от холода, сырости. (S)

Ухудшение от еды. (S)

Улучшение от мытья, питья. (S)

Улучшение от музыки, танцев. (S)

Специальные показания

Истерия женская.

Анорексия. (S)

Менингизм.

Сексуальные перверсии.

Эротомания, нимфомания.

Фиброзные разрастания.

Опухоли матки и придатков.

Патология митрального клапана, сильные сердцебиения.

Хорея.

Рассеянный склероз.

Ситуация

Есть две версии наименования лекарства.

Первая – паук тарантул (не путать со скорпионом!) сидит в земле, видны лишь глаза и следит за всеми. Увидев жертву, выскакивает из укрытия, настигает ее, кружит вокруг, встает на задние лапки ( как в танце) и жалит, парализуя добычу. Затем тащит ее к себе и выпивает всю кровь.

Самка имеет 8 пар глаз, но видит плохо и узнает самца только по танцу. Самец находит подругу по запаху и тихонько дергает за паутину. Разъяренная самка, не раздумывая, бросается на нарушителя спокойствия. Но тот лихо отскакивает, кружит вокруг и подпрыгивает, чтоб не быть съеденным сразу. Настойчивые ухаживания умиротворяют самку (и женщин тоже). Самец пытается пируэтами отличиться от обычной добычи пауков. Причем у каждого самца своя «брачная хореография».

Некоторые ухажеры даже отвлекают агрессивную партнершу подарками (снова человеческое поведение!), подсовывая ей сначала муху или палочку, замотанную в паутину. Но горе ему, если обман раскроется.

Перед спариванием самец окутывает самку паутиной (на всякий случай!), и та впадает в каталепсию. Самец бывает в 1000 раз меньше самки. При совокуплении он выделяет сперму в паутинный мешочек, достает оттуда лапкой и заталкивает в семяприемник самки.

Та, проснувшись, все-таки съедает расслабившихся и разомлевших женихов, даже если их несколько.

Этому есть научное объяснение: самец может спариваться полноценно только один раз, и его съедают, чтоб он не мешал другим своими бесполезными приставаниями.

Вторая версия – эти пауки, по преданию, водятся в итальянском городе Таранто. Зараженные тарантизмом люди так возбуждаются (истерия, страхи, депрессия), что успокоиться могут только еще более перевозбудившись (закон подобия!). Они достигают этого с помощью ритмичных прыжков (танцев), все убыстряющихся и доходящих до дикости.

Вспоминается безумная тарантелла, где танцоры в такт прыжкам бьют в тамбурины с металлическими погремушками. Этот танец-скачка настолько зажигателен, что втягивает все новых и новых участников и вскоре уже танцует весь город. Равнодушных нет, начинается как бы эпидемия танца. Люди доходят до экстаза. Дикие движения распаляют горячую южную кровь. Непристойные телодвижения и призывные распаленные взгляды повсюду, а кое-где уже сверкают испанские ножи – навахи.

Теперь будет проще представить себе подобного пациента и легче удержать в памяти симптомы.

Подвижность пауков представлена в полной мере. Отчетливо видна идея танца. Необузданный темперамент и сексуальность граничат со смертельным риском, быть съеденным самкой или зарезанным распаленным соперником. Страхи, иллюзии и сновидения легко объяснимы весьма своеобразными повадками паучихи. Враги (пчелы и шмель) обитают на цветах. Паук в опасных ситуациях удачно притворяется мертвым.

ТОРЕАДОР. Постоянная угроза жизни и истеричная борьба за выживание. Перед ним разъяренный бык, который вот-вот пронзит его огромными рогами, а жестосердные зрители, знай себе, хохочут, кричат и улюлюкают.


Tellurium metallicum

Tellurium metallicum (Tell.)

теллурий металлический

Металлы Ситуация: Пораженный взрывом, Пораженный взрывом.

Тропность

Позвоночник, нервы, глаза, кожа.

Справа налево.

Психизм

Страх прикосновений к пораженным местам, особенно к позвоночнику. (S)

Общие модальности

Ухудшение от прикосновений, лежа на больной стороне. (C)

Ухудшение от кашля, чихания, стула, движения вперед.

Ухудшение от холода, холодного ветра. (C)

Улучшение от еды и питья. (C)

Специальные показания

Одно из главных лекарств при ишиасе. Боли в спине.

Люмбаго и ишиас правосторонние. (C)

Стригущий лишай тела.

Везикулезная сыпь односторонняя на мочках ушей, за ушами. (T)

Отек верхнего левого века. (T)

Ситуация

Telluris в переводе с латыни – земля. Эти серебристо-белые кристаллы используются в промышленности для легирования и окраски стекла и керамики. Теллурий – прибор для демонстрации суточного вращения Земли и планет вокруг Солнца и Земли вокруг своей оси. Лекарство испытано недостаточно.

ПОРАЖЕННЫЙ ВЗРЫВОМ. Его сбило ударной волной с ног, обожгло и засыпало землей. Может это декомпенсированный Stannum? В Индии считают, что жизненная энергия находится в позвоночнике. Значит, у Tellurium поражен главный орган поддержания жизни?


Teucrium marum verum

Teucrium marum verum (Teucr.)

дубровник скородония, кошачий майоран, дикий калган

Семейство губоцветные Ситуация: Жрец, Бродячий фокусник-одиночка.

Тропность

Нос, легкие, прямая кишка, суставы и кончики пальцев.

Психизм

Сверхчувствительность к шуму, голосам. (C)

Ухудшение от слез. (C)

Болтливость, скороговорка при жаре. (C)(S)

Раздражительность от приема большого числа лекарств. (C)

Раздражительность перед обедом. (K)

Желание магнетизма. (C)

Статус

Дрожь во всем теле.

Утомленность в теле в полдень.

Желание свежего воздуха.

Продувает нос постоянно, обструкция справа. (C)

Ощупывает нос постоянно. (C)

Желание открытого огня и ухудшение симптомов от этого. (C)

Пошатывание при ходьбе.

Сильный голод пробуждает ото сна. (C)

Зуд ануса в постели, прерывает сон. (C)

Общие модальности

Ухудшение от перемены погоды на холод. (C)

Ухудшение в постели, вечером и ночью. (C)

Ухудшение после кормления грудью, на прогулке. (C)

Ухудшение от поглаживания. (K)

Улучшение на открытом воздухе, от пропотевания. (C)

Специальные показания

Одно из главных лекарств при полипах носа.

Полипы НОСА, мочевого пузыря и матки. (C)

Бородавки.

Нагноение ногтей, врастание. (C)

Глистная инвазия.

Ситуация

Губоцветными растения названы из-за формы цветков, напоминающих губы – пять сросшихся лепестков: два сверху и три снизу. У дубровника верхней губы нет совсем, вместо нее далеко выступают тычинки (усы). Цветки напоминают разинутую пасть животного. Многие губоцветные содержат ароматные эфирные масла (жреческие кадильники).

В Египте каошки считались священными, им поклонялись, в их честь строили храмы. Кошки, особенно черные, символизируют дурные предзнаменования, колдовство, смерть…

ЖРЕЦ ХРАМА ЧЕРНОЙ КОШКИ.

Занимает должность должность в кошачьем культе. Десятилетия не выходит за стены, избегает общеня с людьми. Его идол – кошка, ей он поклоняется, ей служит, ей посвятил свою жизнь и ей желает уподобиться. Постепенно сам становится похож на огромную кошку. Подражая ей, развивает слух и обоняние, напряженно принюхиваясь ко всему. Отвык от человеческой речи, окружен кошками, погружен в дым храмовых испарений и замучен приемом культовых галлюциногенов.

Спит на полу, за собой не следит, считая себя свободным и независимым, как обожаемые кошки.

Но, за самовольное нарушение природного естества, за попытку вести животное существование, так или иначе наступит расплата. И вот вместо кошачьего нюха – нос, забитый полипами. Хотел стать похожим на зловещий черный символ, а приходится поджариваться каждую ночь на сковороде (скородония). Не желаешь ходить по-человечески, опускайся на четвереньки, покрывайся шкурой и в отчаянии скреби землю когтями.


Theridion curassavicum

Theridion curassavicum (Ther.)

апельсиновый паук, теридион курассавикум

Пауки Ситуация: Стареющая прима-балерина, Стареющая прима-балерина.

Психизм

Беспокойство.

Желание занять себя.

Болтливость, смешливость.

Время движется слишком быстро.

Нет удовольствия от занятий.

Чувство, что голова чужая.

Статус

НЕПЕРЕНОСИМОСТЬ ШУМА. Каждый звук проникает в зубы и отдается по всему телу.

Сверхчувствительность к свету.

Непереносимость прикосновений к позвоночнику.

Дрожание тела. Слабость.

Зловонные выделения.

Специальные показания

Морская болезнь у нервных женщин.

Истерия.

Озена (вонючий насморк) с костоедой.

Обмороки после напряжения.

Кардиалгия с иррадиацией в левую руку и плечо.

Головокружение при закрытых глазах.

Ситуация

Этот паук предпочитает активный лов добычи. Он сплетает круговую сеть, и, обкусив у центра несколько радиусов, соединяет их с сигнальной нитью. Сильно натягивает последнюю, формируя купол. Как только жертва коснется сети, паук внезапно отпускает нить, сеть расправляется и добыча к ней прилипает.

Симптомы напоминают перетанцевавшую, одуревшую от неистовых плясок приму ансамбля народных испанских танцев. Замашки примадонны и паучья страсть к движениям остались прежние, но силы уже не те. Она ничего, кроме танцев, делать не умеет. Отсюда сплошные переживания и, как следствие этого, болезни.

СТАРЕЮЩАЯ «ЗВЕЗДА» БАЛЕТА. Кого поймала Прима-балерина в свою сеть? Уж не себя ли?


Thuja occidentalis

Thuja occidentalis (Thuj.)

дерево жизни, туя западная, негнючка

Семейство кипарисовые Ситуация: Перевербованный шпион, Крокодил.

Тропность

ЦНС и вегетативная, кожа, все слизистые, мозг, миндалины.

Психизм

Закрытый индивидуалист, не умеет рассказывать о себе, объяснять. (S)

Важно мнение окружающих о нем, хорошие манеры, исполнительность. (S)

Сниженное самоуважение. (S)

Чувство внутренней уродливости, ущербности. (S)

Иллюзии:

- его не любит никто и не за что любить, его видят насквозь. (S)

- он преступник. (K), никогда не станет вполне хорошим. (S)

- он под контролем сверхчеловека. (K)(C)

- истощение, исхудание, изящность тела. (K)

- конечности не закреплены. (K)(T)(C)

- по телу ползают животные. (K)(T)

- в комнате чужие, посторонние. (K)

- разрезан надвое и, проснувшись, не может определить, какая часть тела принадлежит ему. (K)

- душа и тело разделены. (K)

- ошибки самоидентификации. (K)

- слышит голоса в животе. (K)

Любопытство патологическое. (C)

Нетерпеливость, торопливость.

Поспешность в ментальной работе, профессии, ходьбе. (C)

Речь быстрая, движения неестественно активны и торопливы. (C)

Возбудимость, раздражительность, сердитость.

Идеи-фикс религиозные. (C)

Фанатизм. (K)

Навязчивые идеи о своем теле. (T)

Ощущение «стеклянности» собственного тела и хрупкости конечностей. (S)(K)(T)(C)

Ощущение живого на животе и внутри. (C)

Ложная беременность. (C)

Музыка (церковная) вызывает слезы и дрожание конечностей. (T)(C)

Сны о мертвецах когда спит на левом боку. (K)(T)(C)

Забывчивость утром при подъеме. (C)

Равнодушие к противоположному полу. (K)

Страх привидений, ветра. (C)

Ухудшение от лунного света. (K)

Нежелание прикосновений. (T) Безумие – не дает прикоснуться. (K)

Статус

Левосторонность.

Сон на левом боку.

Просыпается в 3-00.

Общая зябкость. Цианоз в области ключиц. Коричневые пятна на бедрах и спине. (T)

Приливы жара ухудшают симптомы. Горячий прилив в 3:00. (T)

Потливость открытых частей (головы) и сухой жар закрытых мест тела. (T)

Сладкий (медовый) запах пота, особенно гениталий. (T)

Желание лука даже при ухудшении от лука. Желание шоколада. (C)

Отвращение к свежему мясу. (T)

Слабый кишечник.

Раздвоенная струя мочи, неполное опорожнение.

Гнойное истечение из уретры.

Жжение влагалища при ходьбе, сидении. (T)

Острые боли в конечностях и суставах.

Болезненная припухлость и краснота подушечек пальцев.

Исхудание и боль больших пальцев. (T)

Отвращение к движениям.

Алопеция в необычных местах. (T)

Зуд пениса чередуется с пронизывающей болью в анусе. (T)

Общие модальности

Ухудшение периодическое: 3:00, нарастание луны, при менструации. (C)

Ухудшение от холода и сырости. (C) Ухудшение от ходьбы. (T)

Ухудшение при мочеотделении. (C)

Ухудшение от табака, наркотиков. (C)

Улучшение в тепле. (C)

Улучшение при отдыхе, лежа на спине с вытянутыми ногами. (C)

Улучшение от надавливания. (T)

Улучшение от чихания. (C)

Голова

Сухие, ломкие волосы, жирная, пористая кожа с сухими корками.

Левосторонняя лобная и теменная боль, как вбитый гвоздь, после обеда, после полуночи. (T)

Опухоли или бородавки на лице.

Носотечение во время стула.

Хроническое воспаление глаз и ушей. Раздирающая боль, холод в глазах. (T)

Разрушение зубных корней, коронки нормальные.

Зубная боль облегчается от волнения. (T)

Дрожание кончика языка. Язвы языка. (T)

Специальные показания

Средство сикотического миазма со склонностью к нагноениям.

Последствия вакцинации, любые. (T)

Последствия подавления бородавок.

Последствия подавления гонореи. Гонорея в семейном анамнезе.

Эффективно при различных симптомах гонореи.

Простатит, цистит, параметрит, вагинизм.

Эффективно при бородавках на теле, невусе.

Кондиломатоз рецидивирующий, полипы, бородавчатые наросты матки. (T)

Фистулы ануса. Разрастания типа цветной капусты. (T)

Катары слизистых со слизисто-гнойными выделениями.

Экзема (анальная, назальная), псориаз.

Проблемы с ногтями.

Лимфатизм.

Подагра. Ревматизм мышц и суставов.

Облысение.

Психоз.

Травмы поясничного отдела позвоночника. (T)

Ситуация

Колючие и жесткие иголки молодых растений туя, торчащие во все стороны (юношеский максимализм), с возрастом постепенно заменяются мягкими чешуевидными листьями. Меняется и форма кроны с пирамидальной (высокие идеи) на яйцевидную, обтекаемую (податливость, мягкость). Древесина очень мягкая (бесхарактерность, уступчивость, податливость), а кора сухая и жесткая (хрупкость, ломкость). Древесина весьма устойчива против гниения (приспособляемость, компромисс) и индейцы употребляют ее для постройки каноэ (плавание по воде, льду – хрупкость). Разные виды туи разными народами упорно называются «деревом жизни». Может потому, что некоторые ее виды живут и плодоносят до 1000 лет, достигая 20-метровой высоты и создавая вокруг себя здоровую хвойную атмосферу. А может потому, что патология устремлена изнутри кнаружи (бородавки, выделения)? Туя прекрасно переносит неблагоприятные условия города: пыль, дым, уплотнение почвы (компромисс, приспособляемость, живучесть). Благодаря оздоравливающему действию ее эфирных испарений является ценным парковым растением. Странное и смешное название «негнючка» как бы говорит, что туя не умеет гнуться, а сразу ломается (хрупкая, словно стекло).

Чего она так боится, почему его преследуют навязчивые мысли о собственном теле? Что из него так мучительно выгнаивает и разрастается?

ПЕРЕВЕРБОВАННЫЙ ШПИОН. Он пошел в шпионы от врожденного любопытства (II.16, III.15), а затем страх перед ответственностью толкнул его на еще более скользкую дорогу предательства. От страха же «лазутчик» постепенно продался многим разведкам и торопливо закладывает одних другим, страдая и худея от этого все больше и больше. Он перегружен бесчисленными секретами, все окружено покровом тайны. Будучи шпионом, вконец изолгался, пытаясь всем угодить и понравиться, натягивая маску приятного собеседника. Живет под страхом разоблачения. Чувствует, что никто ему не верит и все его подозревают. Боится ответственности и предчувствует, как его станут наказывать за преступную деятельность, пытать и издеваться. Он не доверяет даже себе, зная свою предательскую сущность. Даже собственное тело считает чужим, шпионским и предательским.

Он окончательно запутался и в жизни, и в себе. Его кожа (кора) словно тонкая и хрупкая корочка льда, под которой упрятана темная, зыбкая, бесформенная и ненадежная вода неизвестности. А в темной воде – темные дела, двойная игра, нечистая совесть.

Излишние компромиссы, поведение типа «и вашим, и нашим» – ненадежный способ защитить себя от непредвиденных поворотов судьбы. Люди типа Thuja живые и подвижные, эмоционально лабильные, как вода, с головокружениями и навязчивыми идеями (движение по кругу – водовороты). Может быть, лед – это тело, а вода – душа? Тело ломается и рассыпается, тогда как душа существует как бы отдельно от него.

Туя – «вещь в себе», и все вокруг – чужое, стремящиеся нанести ущерб его непрочному положению, усугубленному выраженным комплексом неполноценности. Но все тайное, скрытое рано или поздно становится явным и, как в данном случае, просачивается изнутри наружу в виде различных разрастаний и истечений, делая оболочку еще более уязвимой.

Резюме: идя на предательство, будь готов к тому, что предадут тебя. Избирая профессию шпиона (независимо от высоких целей), знай, что рано или поздно тебя разоблачат и тогда не поздоровится…

Туя – символ растительного способа выживания: беспринципное движение «по течению», «куда кривая вывезет». Ведет себя так, как выгодно в текущий момент. Типично сикотическое поведение.

Поучительная история из жизни С.Ганемана: однажды он поставил диагноз гонореи студенту-теологу, давшему обет безбрачия. После долгих расспросов искренне удивленного студента выяснилось случайно, что тот несколько дней назад всего-то-навсего пожевал иголочки туи.

Ситуационное подобие: провокаторша – Acidum nitricum, экономический шпион – Mercurius solubilis и обрызганная истеричка – Castoreum.


Tuberculinum

Tuberculinum (Tub.)

нозод туберкулеза

Нозоды Ситуация: Воришка за решеткой, Воришка за решеткой.

Тропность

Легкие, мозг, железы, кровь.

Психизм

Оптимизм, многообещающие надежды. (S)

Желание иметь всё. (S) Нежелание сдерживать себя. (S)

Усердие, трудолюбие. (C) Принуждённость ритульная, суеверная. (S)

Неудовлетворенность, чувство невыполненности. (S) Забыл что-то. (C)

Недовольство, раздосадованность. (C) Деструктивные фантазии. (S)

Болезненные, патологические импульсы. (C)

Романтическая тоска. (S) Стремление к переменам (дом, работа, партнер)(S)

Склоность к длительным путешествиям. (C)(S) Импульсы к побегу. (S)

Злобность, злонамеренность. (S)(C)

Раздражительность утром, при пробуждении. (S)

Непереносимость взглядов на него. (C) Обидчивость повышенная. (C)

Крики во сне, перед менструацией, прикасаясь головой к стене. (C)(S)

СТРАХ собак и особенно КОШЕК. (S)(C)

Отвращение к кошкам, омерзение к мехам, шкуркам.

Аллергия к меху, особенно кошачьей шерсти.

Ужасные гиперактивные дети, лидеры, драчуны.

Беспокойство по ночам у детей. (C)

Статус

Постоянная изменчивость симптомов. (S)

Тенденция к полноте.

Вес прибавляется при сниженном аппетите.

Желание жира.

Желание молока, мороженого, копченностей.

Желание КУРИТЬ. (S)

Вздрагивание, дрожание ног при засыпании. (S)

Коричневые кончики пальцев. (S)

Потливость ночная. (C)

Фурункулез. (S)

Желания – яд для него. (S)

Общие модальности

Ухудшение в закрытой комнате. (C)

Ухудшение от надавливания. (C)

Ухудшение от ментальных нагрузок. (C)

Ухудшение перед непогодой. (C)

Ухудшение от сырости, холода. (C)

Ухудшение вечером.

Улучшение на открытом воздухе, от прохладного ветра, сухой погоды. (C)

Улучшение от быстрой ходьбы, продолжительной. (C)

Кожа

Высыпания с расчесыванием до крови.

Зуд улучшается от тепла.

Рост волос на спине у детей, темные волосы на теле у маленьких детей.

Голова

Увеличенные миндалины.

Головная боль, периодичность каждую неделю.

Скрежетание зубами по ночам.

Выпадение волос.

Запор после менингита.

Грудь

Астма и хронический бронхит.

Улучшение на открытом воздухе, при езде на транспорте с открытыми окнами.

Конечности

Артрит с модальностями Rhus toxicodendron.

Атлетические ноги.

Ситуация

Нозод готовят из мокроты туберкулезного больного. Туберкулиний – переходный миазм – уже не псора, но еще не сифилиний. Это современный для нашего общества миазм, поражающий жизненно важные органы. Проблема туберкулинического человека (общества, страны, человечества) заключена в сфере желаний. Он живет исключительно чувствами, без контроля духа и ума. Желает многого, не собираясь прикладывать усилий и не раздумывая о методах достижения «успеха».

Его кредо – жизнь слишком коротка и надо успеть нахватать побольше, ни в чем себе не отказывая. «Детское», потребительское отношение укоренилось во взрослой жизни и выражается через патологию после мено- и андропаузы.

Tuberculinium символизирует пожилой возраст, когда уже нет сил приспосабливаться и искать компромиссы, но еще не настало время сифилитического отчаяния.

Туберкулез – тюремная болезнь осужденных.

ЗАКЛЮЧЕННЫЙ ЗА РЕШЕТКОЙ. Лнгко предположить его мысли, чувства и желания. Он уверен, что напрасно теряет время и не собирается меняться (тюрьма способна превратить даже невинного агнца в хладнокровного убийцу). Все помыслы – о побеге. Страх собак понятен, ведь они сторожат зону и натасканы на людей. Но причем здесь кошки? Очевидно от лютой зависти к этим свободолюбивым и независимым животным, а также от того, что заключенный чувствует себя в мышеловке. А кошки ловят мышей и сторожат их на выходе из норки (надсмотрщики, охранники).

Ситуация гражданина, обедневшего в результате реформ, недоедающего и вороватого в условиях базарно-рыночных отношений. Его выпустили из социалистической тюрьмы строгого режима и бросили на произвол судьбы. Единственное, что он хорошо усвоил, так это народную мудрость – от тюрьмы и от сумы не зарекайся!


Urtica urens

Urtica urens (Urt-u.)

крапива жгучая, кострика, жгучка

Семейство крапивные Ситуация: Спасатель изранен акулами, Северный рыболов.

Тропность

Кожа, почки, молочные железы, мышцы и суставы.

Статус

Выраженная, жгучая сыпь по типу крапивницы с отеками. (C)

Чувствительность к прикосновениям.

Общие модальности

Ухудшение ночью. (C)

Ухудшение от прохлады, снега, дождя, купания. (C)

Ухудшение от рыбы. (C)

Улучшение от солнечных лучей.

Улучшение лежа, переворачиваясь в постели. (C)

Специальные показания

Экзантема уртикарная. Крапивница с лихорадкой.

Отек Квинке.

Подагра. Мочекислый диатез.

Последствия злоупотребления рыбой.

Укусы насекомых, хищных рыб. (C)

Ситуация

Это известное обжигающими волосками растение живет, как космополит, на свалках и пустырях, в огородах и лесных лужайках, пронизывая (связывая) своими ползучими стеблями почву, приведенную человеком в беспорядок. Даже на самых гиблых землях и в условиях солнечного дефицита крапива растет крепкой и здоровой. Она следует за человеком, и заброшенное жилье можно легко найти по зарослям крапивы, которая старается оздоровить, очистить испоганенную землю и подготовить ее для других растений. Крапива – ветроопыляемое растение с невзрачными цветками без аромата, не производящими нектара. Ее цветки взрываются рано утром, выбрасывая в воздух пыльцу. Жгучей она становится к моменту «полового созревания». На 1 мг массы крапивы приходится до 100 стекловидных щетинок – жгучих волосков, верхняя часть которых покрыта двуокисью кремния (комплиментарность с Silicea), и, обламываясь, прокалывает кожу словно игла. В ранку при этом впрыскивается содержимое стрекательной клетки, вызывающее ожог. При этом молодое растение не обжигает и из него готовят весьма полезные супы и салаты.

В некоторых странах крапива не только обжигает, но и действует отравляюще.

Во время войны использовалась как прядильное сырье: из ее прочных волокон получается отличная ткань. Бактерицидное действие крапивы позволяет рыбакам долгое время сохранять рыбу свежей.

ИЗРАНЕННЫЙ АКУЛАМИ СПАСАТЕЛЬ. Пожилой и болезненный человек живет уединенно на берегу океана. Он угрюм, небрит и неухожен. Это отшельник-нелюдим. Он не желает общаться с людьми, зато умеет их спасать и защищать. Ему, проведшему жизнь в рискованных сражениях с морскими хищниками и израненному акулами-людоедами, не нужны ни слава, ни почет. Он тихо и спокойно делает то, что умеет: защищает беспечных людей от опасных агрессоров. Он всегда начеку и, если потребуется, в любой час ночи и в любую погоду, не раздумывая, готов вступить в смертельную схватку со страшным врагом.

Как не похожа ситуация Urt-u. на равнодушно-ленивого и не умеющего плавать спасателя по принуждению – Ammonium carbonicum.

Резюме: истинное лицо человека проявляется через поступки, а не слова! Только по плодам (деяниям) можно определить качество дерева (человека). Не стоит торопиться с выводами, основанными на внешнем виде и манерах. Лучше дождаться результатов его поступков…


Valeriana

Valeriana (Valer.)

валериана аптечная, трясовичная трава, чертово ребро, балдриана, булдырьян, мяун-трава, кошачья трава, кошачий ладан, козлик, бесово зелье

Семейство валериановые Ситуация: Ведьма на прощальном шабаше, Старый Карлсон.

Тропность

ЦНС и периферические нервы, мозг, мыщцы.

Психизм

Быстрая смена состояния от радости к горю. (S)

Нетерпеливость, раздражительность. (S)

Непереносимость покоя, стабильности, импульсы к движению. (S)

Впечатлительность, от воодушевления хуже. (C)(S)

Нервозность ночная. (S)

Нервозность при климаксе или во время менструации.

Робость при стоянии, тревога, лучше на свежем воздухе. (C)

Страх ТЕМНОТЫ, тесных и закрытых помещений, теплой комнаты. (C)(S)

Обилие идей по вечерам. (C)

Желание света. (C)

Бессознательность при болях. (C)

Беспокойство при климаксе. (S)

Иллюзии:

- ощущает несуществующие запахи, вкусы, звуки. (S)

- летает как шар по воздуху. (S)

- он беден. (K)

- он не дома. (K)

- она – это другой. (K)

- знакомые вещи кажутся незнакомыми. (K)

- впечатление опасности. (K)

- видит животных. (K)

Статус

Изменчивость симптомов. (C)

ВНЕЗАПНЫЕ боли при изменении положения тела.

Тянущие боли (вниз или вверх) в мышцах конечностей.

Симптомы усиливаются в полдень или сразу после полудня.

Периодичность каждые 2-3 месяца.

Усиленная секреция мочи.

Внезапная потливость лица и лба. (C)

Светлые пятна перед глазами в темноте.

Подавленная менструация.

Общие модальности

Ухудшение в покое, стоя, сидя. (C)

Ухудшение вечером, до полуночи. (C)

Периодичность – каждые 2-3 месяца. (C)

Улучшение при смене позиции, ходьбе, вращении конечностями. (C)

Специальные показания

Истерия, неврастения.

Бессонница.

Мигрень.

Ревматизм конечностей.

Невралгии, люмбаго.

Климактерий.

Ситуация

Валериана растет в канавах (мусорная свалка), среди кустарников (скрытность), в лесах, но никогда не образует зарослей (отсутствие родственных привязанностей). Она предпочитает влажную почву. Цветки мелкие, сиреневые, душистые (напоминает запах сирени), собраны в щитковые метелки (метла, помело). Знаменитый аромат, так привлекающий кошек, издает мочковатое корневище с многочисленными ветвящимися корнями (крепкая сцепка с землей).

Созвучия и символизмы: трясовичная – тряска, бесноватость, заколдованность, одержимость; чертово – в комментариях не нуждается; ребро – библейский символ сотворения женщины; балдриана, булдырьян – балдежница, балда, бестолочь; маун – «мяу-мяу»; кошачий ладан – запах кошачьих оргий (черная кошка – символ колдовского начала); козлик – козел, рогатый (сатана на шабаше); бесово зелье – алкоголь, колдовской напиток, приворотное зелье; валериана – вальпургиева ночь (ежегодный шабаш ведьм).

ВЕДЬМА НА ПРОЩАЛЬНОМ ШАБАШЕ. Очевидны переживания человека, которого провожают на пенсию. Но климакс – та же пенсия, уход на бесполый покой из детородного возраста.

А если женщина к тому же ведьма по образованию и занимаемой должности! Она знает, что ее последний раз пригласили на прощальный «научный симпозиум» и старается максимально насладиться, отплясывая, трясясь и, словно безумный вихрь, вертя конечностями. Что ее ждет завтра? Тяжелое похмелье, горечь утраты «друзей», ненавистное окружение, отвратительные нравственные устои и прочие «глупости» нормальных людей.

«Как это все примитивно, скучно и не увлекательно! Что делать? Разве что глотнуть колдовского зелья, сваренного из трупов животных?» Ну и глотнула! Ну и получила то, что готовила другим! Ну и болеет по заслугам!

Подобная ситуация Carbo animalis – собака не желает в крематорий.


Veratrum viride

Veratrum viride (Verat-v.)

чемерица зеленая

Семейство мелантиевые Ситуация: Обманутый вкладчик, Осел.

Психизм

Брыкается. (K)

Бьет себя. (K)

Вздорность, сварливость. (K)

Прилив крови к голове от запретов. (T)

Статус

Обморок при внезапном вставании. (T)

Боль в коленях лежа на правом боку. (T)

Избыточная инсоляция.

Красные полосы в центре языка.

Специальные показания

Менингизм.

Энцефалит.

Одно из основных средств при пневмонии.

Возвратная пневмония.

Острый эзофагит, трудность глотания и жгучие боли.

Острый гастроэнтерит, холера.

Пери- и миокардит. Гипертрофия и паралич сердца от перегрузок.

Острый полиартрит.

Хорея.

Послеродовые судороги с апоплексией и сном между приступами.

Ситуация

В противоположность лживому Veratrum album с белым от страха разоблачения лицом, в названии Veratrum viride звучит символ зеленого цвета. От чего можно позеленеть? От обиды и злости? Но злость – та же обида, только подавленная, «проглоченная». Из-за нее, наверное, кровь так резко приливает к основанию головного и верхней части спинного мозга.

ОБМАНУТЫЙ ВКЛАДЧИК. Ему невдомек, что только он, и никто другой, виноват в случившейся «беде» и, расковыривая негативные чувства, наказывает себя еще и физически. Он устраивает лежачие забастовки и тупо отбивается от людей, протягивающих руку помощи. Не желает «вставать», предпочитая валяться в грязи и простужаться.

Ободрал язык, выступая на многочисленных митингах. Заходится в бессильной истерике, трясется от судорожной злости во время круглосуточных дежурств у дверей лопнувшего, словно мыльный пузырь, банка.

Да, обижаться и считать всех «сволочами» легко, а вот выкарабкиваться из собственной ситуации без потерь (болезней) труднее.

Не следует забывать, что негативные (разрушающие) эмоции гнездятся в сердце, пустующем из-за отсутствия в нем светлых чувств.

Веселенькая получается семейка мелантиевых: беременная малолетка – рыцарская жена Helonias; Медея-отравительница – Colchicum; вдовствующая королева – Lilium tigrinum; плененный захватчик – Sabadilla; «народный» депутат – Veratrum album и «обманутый» вкладчик – Veratrum viride…


Veratrum album

Veratrum album (Verat.)

чемерица белая, белый морозник

Семейство мелантиевые Ситуация: Народный депутат, Аферист.

Тропность

ЦНС, васкулярные нервы, ЖКТ, сердце, бронхи, матка и придатки.

Левая сторона.

Психизм

Быстрое интеллектуальное развитие, серьезные дети – философы. (S)

Выраженная гиперактивность мозга. (S) Болтливость громкая.

Не может усидеть на месте. (C)

Желание бродить. (K)

Бродит бессмысленный, безумный. (K)

Неконтролируемость поступков, вертится вокруг. (C)

Лживость. (C), никогда не говорит правду. (S)(K)

Мании, религиозный бред, фанатизм. (S)

Амбициозность патологическая. (S)

Отчаяние из-за своего социального положения. (T)(K)(C)(S)

Желание резать или рвать предметы на мелкие кусочки. (C)

Желание плевать в людей. (C)

Критичность, диктаторство, желание спорить. (C)

Придирчивость, сварливость ночью. (T) Придирается или молчит. (K)

Оскобляет жену при детях. (C)

Грубость. (K)

Лживость, притворство, симуляция беременности. (T)

Влюбчивость. (C)

Бесстыдство, скабрезные разговоры, страсть к поцелуям. (T)(C)

Бесстыдство при родах. (K)

Желание жаловаться. (T)

Нерасположенность говорить. (K)

Отказ от еды. (K)

Иллюзии:

- считает себя Богом, святым. (T), великим. (S)(K)

- считает себя аристократом. (K)

- он Христос и послан Богом наказать людей. (S)

- он общается с Богом. (K)

- он принц. (K)

- воображает богатство. (K)

- еда грязная. (T)(K)

- она беременна. (K)

- он глухой, немой и болен раком. (K)

- он глухонемой. (K), слепой. (K)

- он находится в чужой стране. (K)

Безутешность по поводу вымышленных несчастий. (K)

Притворяется, что рожает, у нее схватки. (K)

Притворяется глухим. (K)

Отчаяние при болях. (C), ярость с головной болью. (C)

Безнадежность от подавления менструации. (T)

Тревога, страх смерти. (C)

Безутешность от предчувствия несчастий. (T)

Веселое пение ночью. (K)

Печаль вечером. (K)

Стенание, оплакивание, вой вечером, ночью. (K)

Грезы, как во сне. (K)

Сон о спорте. (T)

Статус

Одно из наиболее «зябких» лекарств. Локальный, или местный, озноб.

Ощущение обливания холодной водой. (T)

Холодная потливость, особенно на лбу. (T)

Озноб ослабевает от головы книзу. (T)

Перемежающаяся лихорадка с наружным похолоданием и сильной жаждой.

Истощение.

Обморок при резком вставании. (T)

Коллапс с холодной потливостью, особенно на лбу. (T)(C)(K)

Болевые приступы вызывают бред и мании в течение короткого времени.

Общая слабость и внезапное обессиливание.

Холодная, бледная кожа.

Липкие, холодные руки. Лицо бледное сидя, красное лежа.

Сухой зуд.

Симптомы сопровождаются голодом, жаждой, бредом, саливацией.

Нимфомания перед менструацией.

Общие модальности

Ухудшение от нагрузок. (C)

Ухудшение ПЕРЕД и во время менструации, во время стула. (C)

Ухудшение от ПИТЬЯ холодного. (C)

Ухудшение от испуга. (C)

Улучшение от горячего питья и пищи, укутывания. (C)

Улучшение лежа. (C)

Улучшение от стимулянтов. (C)

Голова

Жар в ушах сменяется похолоданием.

Невралгии с тошнотой и потерей сознания.

Губы холодные и синие. Зеленоватые круги вокруг глаз. (T)

Приступообразная боль в мозгу, как ушиб. (T)

ЖКТ

Главное лекарство при одновременной рвоте и поносе от испуга.

Понос сильнейший, часто от фруктов и яиц.

Обморок после стула.

Страстное желание зеленых или незрелых фруктов, кислых фруктов, особенно лимонов.

Горький привкус во рту.

Икота после горячего питья. (T)

Белая рвота в полдень. (T)

Черный у основания язык. (T)

Холера.

Конечности

Онемение в конечностях.

Подергивания в ногах, вынужден опускать ноги. (T)

Тугоподвижность после прогулки.

Сильные тонические судороги в ладонях и подошвах.

Ревматизм обостряется от повышения температуры тела и от холодной, сырой погоды.

Специальные показания

Мании и депрессивный психоз.

Коллапс вазомоторный.

Дисменорея с ознобом, прострацией, тошнотой и рвотой во время менструации.

Лекарство при пневмонии. Последствия «залечивания» пневмонии.

Кашель с тошнотой.

Стенокардия.

Острая диарея с тошнотой.

Холера.

Дизентерия.

Брюшной тиф.

Ситуация

Эта высокая (до 2 м) ядовитая трава зацветает только на 16-30 году жизни (позднее созревание). Нектар и сильный малоприятный для человека запах привлекают мух, главным образом падальных (приспешники) и мясных (жадность, ненасытность). Настойка чемерицы обладает инсектицидным действием. В слове «вера-тру-м» слышится «растертая вера». И, действительно, Veratrum (наряду с Opium) – самое лживое лекарство в гомеопатии.

Созвучия и символизмы: морозник – приспособляемость и живучесть, Album – человек, побелевший от страха.

НАРОДНЫЙ ДЕПУТАТ. Профессиональный обманщик и авантюрист, он обладает врожденной «хитромудростью». Политический оратор умело владеет аудиторией и умеет в нужный момент впасть в транс, пустить слезу или возвысить голос до патетики. Он не считается с законами, которые сам же и создает. Главное для него – собственная выгода. Всегда врет, в том числе и в религии. И вместо тихого, радостного и жертвенного чувства появляется сумасшедший бред. Естественно, он считает себя умнее и выше всех. Живет, как хочет, используя властные полномочия и депутатскую неприкосновенность. На окружающих плевать, он «пользует» их, умело вводя в заблуждение и, по существу, презирая.

Его цель – разрушение. Взлеты и падения переносит как непотопляемая кукла, однако серьезные удары держать не умеет и не хочет отвечать за свои делишки. Путешествует по чужим странам и всегда спешит, ведь его драгоценная жизнь так быстро проходит. Отсюда – панический страх смерти, после которой им станут пользоваться подобно тому, как он обращался с окружающими.

Иногда депутат заговаривается так, что сам начинает верить своим сочинениям на вольную тему. Окружен приспешниками и приживалами, которые роятся вокруг, словно падальные мухи, и к которым он относится брезгливо и подозрительно.

Морозник обладает великолепным «нюхом», заранее предчувствуя несчастья. На этот случай у него в запасе есть роль «раненого правдоборца», больного и жалкого, потерявшего здоровье в борьбе с привилегиями (чужими!). От страха перед ответственностью и боязни разоблачений депутат «бухается» в обморок, и у него перехватывает дыхание. Ему хуже ночью, наедине с собой, когда нет легковерных слушателей. Это естественно, ведь его леденящая «любовь» выглядит довольно мерзко.

Что тут скажешь? Кислая жизнь, кислые желания и горький конец.

Подобные ситуации: Causticum – разухабистый анархист, сметающий все на своем пути; Mercurius – шпион дрожит от страха перед разоблачением; Phosphor – Прометей приволок людям краденое счастье (огонь); Silicea – профессор порабощен идеей создания оружия массового уничтожения; Lachesis – раздвоенный и изолгавшийся фанатик, готовым на все во имя себя; Syphilinum – безумный революционер, одержимый идеей разрушения…


Verbascum nigrum

Verbascum nigrum (Verb.)

коровяк скипетровидный, свеча трава, дивина, атаман, егорьево копье, шубник

Семейство норичниковые Ситуация: Атаман-самозванец, Снайпер.

Тропность

Периферические нервы (тройничный), легкие.

Психизм

Воодушевление. (S)

Грусть, депрессия. (C)

Иллюзия: видит мертвецов. (S)

Статус

Простудный насморк + слезотечение + двукратная периодическая лицевая невралгия.

Боли в лице усиливаются от изменения температуры и от надавливания.

Односторонняя дрожь.

Чувство жара в эпигастрии.

Невралгические боли в левом колене.

Тугоподвижность левой лодыжки и суставов нижних конечностей.

Боли сопровождаются чувством оцепенения.

Боли как вспышка.

Сильный понос с газами.

Трещины вокруг пупка.

Сонливость утром после пробуждения.

Жгучее мочеиспускание с усиленной секрецией мочи и давлением в мочевом пузыре.

Отечность глотки и лающий кашель во сне, особенно у детей.

Грубая охриплость – бас от кашля.

Симптомы появляются и усиливаются от изменений температуры, при возвращении в комнату.

Специальные показания

Неврит лицевого нерва.

Невралгии.

Проблемы с легкими и верхними отделами бронхиального дерева.

Гонорея.

Ситуация

Verbascum происходит от латинского слова «барбаскум», что означает борода, поскольку тычиночные нити и все прочие части растения имеют как бы бородатое опушение (шубник). Это статное растение устремлено ввысь (высокомерие) и растет прямо, как по отвесу, селясь на освещенных солнцем (славолюбие)холмах и откосах. Verbascum очень требователен к месту и условиям произрастания и поэтому при огромном количестве мелких и легких семян не может заполонить окрестные земли (пустозвон). Цветки у него крупные, желтые, с медовым запахом, собранные в прямостоячую, как золотая свечка, кисть. Стебель черно-красный (траурная расцветка).

Созвучия и символизмы: «свеча-трава» – очищенный стебель применялся вместо лучины; «егорьево копье» – напоминает о легендах, связанных с Георгием Победоносцем; «дивина» – удивительный, непохожий на другие; «атаман» – поднимается величаво над низкорослыми травами.

БОРОДАТЫЙ АТАМАН-САМОЗВАНЕЦ. Народ весьма легковерен и с радостью принимает любого проходимца, всецело доверяясь ему и послушно следуя за ним. Великомученика Георгия Победоносца спутали с «егоркой», срывающим голос в восхвалении самого себя!

Когда кто-либо самозабвенно нахваливает себя до хрипоты и раздает лживые обещания, прикрывая бородой перекошенное злобой лицо, то дождаться от него можно лишь кровавых неприятностей. Вместо истинного героя со спокойным достоинством и мужественным бесстрашием побеждающего свирепого дракона – перед нами неотесанный мужлан в драной шубе и с фальшивой бородой. Вместо царского скипетра в руках – чахлая имитация свечи, вспыхивающая и гаснущая на ветру, как испорченный фейерверк. Его нос забит от ветра, на глазах крокодиловы слезы, ноги подкашиваются от долгого стояния на митингах.

Его суть проглядывает через гонорейный уретрит, внутри – лишь подавленный комплекс неполноценности, страх да стремление всех использовать в своих корыстных целях как пушечное мясо, как бы проглотив живьем.

Подобные ситуации: распятый за измену, воровство и обман легковерных людишек Прометей – Phosphor; неуловимый (когда надо отвечать за свои поступки) как морской ветерок – Medorhinum и черный неистребимый таракан – Blatta orientalis.


Vinca minor

Vinca minor (Vinc.)

барвинок малый, гробная трава, могильница

Семейство кутровые Ситуация: Старая лысая лесбиянка, Заживо погребен.

Тропность

Кожа, матка

Психизм

Грусть, страх смерти. (C)

Статус

Слабость.

Обильные изнуряющие месячные, кровь льется струей. (C)(T)

Сыпь зловонная на лице, голове, за ушами.

Выпадение волос и преждевременная седина. (T)

Специальные показания

Молочный струп.

Колтуны (слипание волос).

Ситуация

Стелющийся вечнозеленый полукустарник с красивыми голубыми (гомосексуальность) цветками неприхотлив и морозоустойчив. Он не любит прямых солнечных лучей (скрытность, нежелание чувств). Образует ковровые заросли, по которым приятно ходить (вытирать ноги?). Часто используется как декоративное растение на могилах благодаря неприхотливости и красивым голубым цветкам. Содержит вяжущий и горький сок (привкус смерти).

По-латыни vincere – победить, minor – малый. Малая победа? Может, антипобеда над собой, коли уж мы рассуждаем о медицине и ищем глубокие причины? Вероятно, тип Vinc. не слишком самолюбив и совершенно равнодушен к мнению окружающих. Медленно и неуклонно он делает свое «голубое» дело. О чем размышляют в баре за бутылкой вина (бар-вино-к)?

СОСТАРИВШАЯСЯ ЛЕСБИЯНКА. Жизнь ее пролетела в неустанном и ненасытном поиске мнимых удовольствий. «Голубые», противоестественные желания и рабство низменным, теневым страстям ведут по мягкой (ковровой) дорожке к победе над собственной жизнью! Удел таких: потеря женственности, выпадение волос, скоропостижная дряхлая старост и скорая погибель.

Можно смело отнести Vinca minor к разрушительному сифилиническому миазму, а точнее к его достойному продолжателю – «Спидинию», возмездию за преступление против естественных интимных отношений.

Подобные ситуации: Acidum phosphoricum – состарившийся Дон Жуан; Ammonium carbonicum – опустившийся спасатель; Natrium phosphoricum – дряхлый и душевно опустошенный Казанова и Theridion – стареющая «звезда» балета.


Viola odorata

Viola odorata (Viol-o.)

фиалка пахнущая, душистая

Семейство первоцветные Ситуация: Переигравшая виолончелистка, Переигравшая виолончелистка.

Психизм

Повышенная нервная утомляемость.

Истерические и ипохондрические состояния. (S)(C)(T)

Стеснение в груди. (S)

Плаксивость.

Крайняя чувствительность к шуму и музыке. (C)

Статус

Боли в правом запястье.

Правосторонний пяточный синдром.

Жгучая боль то там, то здесь (как пламя).

Дрожание в ногах.

Релаксация всех мышц.

Запор.

Ситуация

Эта всеми любимая трава – посланница весны (зацветает в марте) с ползучим корневищем (слабость), сердцевидными (чувственность, жалость) листьями и крохотными, но очень душистыми (похож на розу) сине-фиолетовыми (мечтательность) цветками. Окраска цветов настолько интенсивна, что в честь ее названа краска – фиалковая синь (цвет неба, мечтательность). Фиалка вплотную прижата к земле, у нее нет луковицы а лишь слабое корневище, но ее небесная окраска говорит о самом чутком слухе, ведь она первая слышит весеннее солнце. Виола – виолончель, а значит тонкий, абсолютный слух. Во всех частях растения, особенно в корнях, присутствуют алкалоиды, приближающиеся по своему действию к эметину. Поэтому корни некоторых фиалковых используют в качестве заменителей ипекакуаны (рвота, кашель с удушьем). Разновидность фиалки душистой – пармская фиалка – применяется для производства дорогих духов.

ВИОЛОНЧЕЛИСТКА ПЕРЕТРЕНИРОВАЛАСЬ ПЕРЕД КОНКУРСОМ. Она так усердно репетировала, так сильно отбивала такт ногой, что перед самым началом международного конкурса переиграла, перетренировалась. Это непоправимый удар, ведь все силы, помыслы и мечты были отданы предстоящему выступлению. От этого зависят и карьера, и сама жизнь.

Ничего нельзя хотеть и делать «слишком», чересчур, чрезмерно. Ведь все движется по кругу и «слишком» хорошо – это уже «почти» плохо. Правосторонний пяточный синдром означает, что в сложных ситуациях человек поступает так, как его правая пятка захочет, плохо ориентируясь и не особенно размышляя над своими действиями.

Подобие ситуации пианиста из минерального царства – Magnesia phosphorica.


Zincum metallicum

Zincum metallicum (Zinc.)

цинк

Металлы Ситуация: Ребенок алкоголиков, Пьяный поросенок.

Тропность

Центральная и периферическая нервная система, кровь, глаза, ЖКТ.

Психизм

Ментальная прострация от подавления естественных чувств. (S)

Мучает ближних. (C), неуступчивость, упрямство. (S)

Непереносимость звуков, голосов, чувственных эмоций. (C)(S)

Не желает разговаривать по вечерам. (C)

Изнурение, утомленность по вечерам. (C) Угрюмость по вечерам. (T)

Печаль при луне, утром, лучше при менструации. (C)(T)

Сомнамбулизм после подавления эмоций. (C)(T)

Плаксивость перед менструацией. (C)

Мания, истерия после подавления высыпаний. (T)(C)

Непереносимость неподвижности ног. НОГИ ПОСТОЯННО ДВИГАЮТСЯ. (S)

Не умеет бросать предметы. (S)

Периодические мысли о смерти.

Крики во сне, при менструации. (C)

Страх грабителей. (C) Ужас от страшных историй. (C)

Иллюзия – его сейчас арестуют. (K)(S)

Сон – спасается бегством. (K)(S)

Сон – он превращается в собаку. (S)(K)

Сны о человеческих экскрементах, он измазан ими. (K)(T)(S)

Коматозный сон после подавления сыпи. (T)(C)

Статус

Сексуальная гиперактивность. Нимфомания при беременности. (T)

Гиперактивность мышц и нервов. Ползание мурашек.

Постоянные движения ногами в постели. Нервозная подвижность стоп. (T)

Невозможность согнуть ногу в колене утром в постели. (T)

Конвульсии, подрагивания, подвижность конечностей.

«Электрические» движения в мышцах при менструации. (T)

Хорея во время отдыха, от вина. (T) Боль нудная в пятках от вина. (T)

Раздирающая боль в длинных костях. (T)

Круговые движения головой.

Головная боль пронизывает насквозь (ножом), стреляет в глаза и зубы. (T)

Головокружение стоя. (T) Голубые круги в глазах. (T)

Лоб и лицо холодные, затылок и спина теплые.

Бледная поверхность кожи, пониженная температура тела.

Зябкость с дрожью от прикосновений к холодным предметам. (T)

Болезненность в области копчика сидя и при ходьбе. (T)

Треск в пояснице при наклоне и ходьбе. (T)

Колющая боль и беспокойство в груди с иррадиацией в шею. (T)

Затрудненное дыхание при волнении. (T)

Кровянистая мокрота перед и во время менструации. (T)

Холод в груди после отхаркивания. (T)

Холод в животе во время жара. (T)

Отвращение к рыбе и сладостям.

Привкус крови во время беременности. (T)

Невозможность мочеиспускания в положении сидя.

Паралич пузыря, задержка мочи у истериков. (T)

Уртикарная сыпь в подколенной области. (T) Зуд в подошвах по ночам. (T)

Общие модальности

УХУДШЕНИЕ ВСЕХ СИМПТОМОВ ОТ ВИНА. (C)

Ухудшение от истощения, изнеможения, подавления. (C)

Ухудшение от прикосновений, шумов. (C)

Улучшение от движений, сильного надавливания. (C)

Улучшение ОТ ВЫДЕЛЕНИЙ свободных. (C)

Судороги усиливаются перед и улучшаются во время менструации. (C)

Жгучие боли в спине улучшаются при менструации. (C)

Улучшение от зарядки. (T)

Специальные показания

Неразвитие болезней из-за слабости.

Плохие последствия подавления менструации.

Менингизм. Неврастения, ипохондрия. Психопатия у детей.

Эпилепсия.

Нимфомания, сатириаз.

Дисменорея.

Трещины копчика.

Невралгии, ишиалгии.

Варикоз.

Коньюнктивит.

Опухоли правого верхнего века. (T)

Скарлатина.

Отморожение ног.

Ситуация

Zincum – металл синевато-белого цвета. Применяется для защиты стали от коррозии, в приготовлении красок (белила), в типографском деле (цинкография). Цинкосодержащая руда довольно редкая находка. Используется для покрытия телевизионных трубок. Известно, что при отравлении цинком повышается чувствительность подошв, немеют и холодеют ноги, стягиваются мышцы в талии, появляются судороги. Позднее развиваются анемия, исхудание, тремор.

РЕБЕНОК В СЕМЬЕ АЛКОГОЛИКОВ. Страсть к вину досталась по наследству. Дитя не умеет мечтать, поскольку рожден без любви и растет, словно сорняк. Он не знаком с чувствами, не знает, что это такое. «Раз меня никто не любит, я тоже не стану этим заниматься, проживу как-нибудь интеллектом, умом».

Такой способ выживания весьма неблагодарный вариант существования. Ум человеческий слишком лжив и изворотлив, нельзя доверяться ему. Необходим контроль интуиции, чувств, а, главное, совести. Руководствуясь лишь умом, правом сильнейшего, живя по волчьим понятиям, цивилизация почти уничтожила среду собственного обитания. Человек, живущий интеллектом, видит все в черном свете тупой логики. Спасения и просвета на его темном пути по джунглям жизни нет! Есть лишь страх всего и всех. Только в неразрывном, триедином балансе чувств, мыслей и желаний (души) и тела залог успеха, нормальной здоровой жизни. Любой крен, любая чрезмерность в какую бы то ни было сторону чреваты адекватным и болезненным ответом. В духовной жизни четко срабатывает закон бумеранга: за мысли, слова и поступки будешь отвечать болезнями (и хорошо бы, если только ими)!

Как следует из симптомов, лекарство больше подходит детям и женщинам.

Честное тело старается подсказать правильный выход – надо учиться отдавать, нельзя жить только под себя. К сожалению, лжеименный разум и извращенная мораль принуждают к совершенно противоположному…


Materia Medica Ситуаций

И.В.ТИМОШЕНКО

Кто правильно познает самого себя, тот познает Бога.

Св. Климент Александрийский.

Введение

  • Самообман и ситуация
  • Источники самообмана и становление личности
  • Жизненые вехи
  • Пути примирения с самообманом
  • Канат и дерево
  • Крест бытия
  • Минералы
  • Растения
  • Животные
  • Человек, хронические миазмы

Методология ситуационных назначений

  • Беседа
  • Осмысление
  • Пути выбора и способы реперторизации
  • Выбор средства
  • Позология
  • Лекарственные реакции

Послесловие

Царство минералов

  • Кислоты
  • Соли
  • Галогены
  • Газы
  • Неметаллы
  • Металлы
  • Тяжелые металлы

Царство растений

  • Покрытосеменные
  • Голосеменные
  • Папоротники
  • Хвощи
  • Плауны
  • Мхи
  • Лишайники
  • Грибы

Царство животных

  • Млекопитающие
  • Пауки
  • Членистоногие
  • Пресмыкающиеся
  • Земноводные
  • Моллюски
  • Простейшие

Царство человека

Индекс лекарств